<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Caltanissetta, si sgancia un sedile dalla giostra: tre ragazzi feriti, uno &egrave; grave - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un grave incidente si &egrave; verificato questa sera alla giostra &quot;Crazy Dance&quot; di Caltanissetta , una delle attrazioni allestite in occasione della festa patronale in..." />
<meta name="news_keywords" content="incidente giostra caltanissetta, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://caltanissetta.gds.it/2018/10/01/caltanissetta-si-sgancia-un-sedile-dalla-giostra-tre-ragazzi-feriti-uno-e-grave_925589/" }, "headline":"Caltanissetta, si sgancia un sedile dalla giostra: tre ragazzi feriti, uno &egrave; grave", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2018-10-01 21:59:59", "datePublished":"2018-10-01 21:59:59", "dateModified":"2018-10-01 21:59:59", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2018/10/giostracrazydance-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["incidente giostra caltanissetta"], "articleSection":["Cronaca"], "articleBody":"Un grave incidente si è verificato questa sera alla giostra \"Crazy Dance\" di Caltanissetta , una delle attrazioni allestite in occasione della festa patronale in onore di San Michele. Tre ragazzi sono rimasti feriti dopo che una \"navicella\" si è sganciata per poi capovolgersi. Si tratta di tre ragazzini tutti trasportati all’ospedale cittadino \"Sant'Elia\". Il più grave, un tredicenne, è stato trasportato in ospedale in codice rosso. Le sue condizioni sarebbero considerate serie a causa della frattura di un osso del cranio. La giostra è stata sequestrata e la polizia sta indagando per accertare eventuali responsabilità." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1710"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Caltanissetta, si sgancia un sedile dalla giostra: tre ragazzi feriti, uno &egrave; grave" />
<meta property="og:url" content="http://caltanissetta.gds.it/2018/10/01/caltanissetta-si-sgancia-un-sedile-dalla-giostra-tre-ragazzi-feriti-uno-e-grave_925589/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2018/10/giostracrazydance-625x350.jpg" />
<meta property="og:description" content="Un grave incidente si &egrave; verificato questa sera alla giostra &quot;Crazy Dance&quot; di Caltanissetta , una delle attrazioni allestite in occasione della festa patronale in..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="incidente giostra caltanissetta" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Caltanissetta, si sgancia un sedile dalla giostra: tre ragazzi feriti, uno &egrave; grave" />
<meta name="twitter:description" content="Un grave incidente si &egrave; verificato questa sera alla giostra &quot;Crazy Dance&quot; di Caltanissetta , una delle attrazioni allestite in occasione della festa patronale in..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2018/10/giostracrazydance-625x350.jpg" />
<meta name="twitter:url" content="http://caltanissetta.gds.it/2018/10/01/caltanissetta-si-sgancia-un-sedile-dalla-giostra-tre-ragazzi-feriti-uno-e-grave_925589/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2018/10/giostracrazydance-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2018/10/01 21:59:00" />
<meta name="EdIdentifier" content="925589@|L'INCIDENTE@|271@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://caltanissetta.gds.it/2018/10/01/caltanissetta-si-sgancia-un-sedile-dalla-giostra-tre-ragazzi-feriti-uno-e-grave_925589/" />
<link rel="shortlink" href="http://caltanissetta.gds.it/?p=925589" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6a3725f2c5" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=4b32ccaedf"></script>




  <script src="https://sgdsit.cdn-immedia.net/jscripts/cookielaw.js?k=6c92f68836"></script>
  <script>
    var cl = new CookieLaw();
    cl.setLink('/privacy/');
    cl.setTitle('INFORMATIVA SUI COOKIE');
    cl.setColor('0A4983');
    cl.setContent('<p>Questo sito utilizza cookie per le proprie funzionalità e cookie di terze parti per inviarti pubblicità e servizi in linea con le tue preferenze. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie <a href="{{privacy_link}}">clicca qui</a>.</p><p>Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.</p>');
    cl.closeOnScroll = false;
    cl.init();
  </script>

<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=946928e4b0" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://caltanissetta.gds.it/2018/10/01/caltanissetta-si-sgancia-un-sedile-dalla-giostra-tre-ragazzi-feriti-uno-e-grave_925589/';
var absolute_url = '/2018/10/01/caltanissetta-si-sgancia-un-sedile-dalla-giostra-tre-ragazzi-feriti-uno-e-grave_925589/';
var post_id      = 925589;
var post_title   = 'Caltanissetta, si sgancia un sedile dalla giostra: tre ragazzi feriti, uno &egrave; grave';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '909498';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/meteo-sicilia/">
					meteo sicilia 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/incidente-in-viale-croce-rossa-a-palermo/">
					incidente in viale croce rossa a Palermo 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/arresto-marino/">
					arresto marino 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/incidente-giostra-caltanissetta/">
					incidente giostra caltanissetta 
				</a>
			</li>
		</ul>
	</div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://caltanissetta.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/meteo-sicilia/">
							meteo sicilia 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/incidente-in-viale-croce-rossa-a-palermo/">
							incidente in viale croce rossa a palermo 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/arresto-marino/">
							arresto marino 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/incidente-giostra-caltanissetta/">
							incidente giostra caltanissetta 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/10/01/allo-stadio-di-portici-con-spranghe-pietre-e-catene-denunciati-4-tifosi-del-gela_925346/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/gela-calcio-100x75.jpg" alt="Allo stadio di Portici con spranghe, pietre e catene: denunciati 4 tifosi del Gela" title="Allo stadio di Portici con spranghe, pietre e catene: denunciati 4 tifosi del Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Allo stadio di Portici con spranghe, pietre e catene: denunciati 4...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/10/01/caltanissetta-viadotto-cannatello-sulla-a19-in-stato-di-degrado-e-abbandono-le-foto_925078/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/IMG-20180930-WA0016-100x75.jpg" alt="Caltanissetta, viadotto Cannatello sulla A19 in stato di degrado e abbandono: le foto" title="Caltanissetta, viadotto Cannatello sulla A19 in stato di degrado e abbandono: le foto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, viadotto Cannatello sulla A19 in stato di degrado e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/10/01/caltanissetta-abbattuti-illegalmente-15-pini-a-pian-del-lago-il-wwf-presenta-un-esposto_925082/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Alberi-3-100x75.jpg" alt="Caltanissetta, "abbattuti illegalmente" 15 pini a Pian del Lago: il WWF presenta un esposto" title="Caltanissetta, "abbattuti illegalmente" 15 pini a Pian del Lago: il WWF presenta un esposto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, "abbattuti illegalmente" 15 pini a Pian del Lago: il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/10/01/caltanissetta-i-giochi-pirotecnici-per-la-festa-di-san-michele-spostati-in-via-calafato_925037/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Calatnissetta-festa-di-San-Michele-100x75.jpg" alt="Caltanissetta, i giochi pirotecnici per la festa di San Michele spostati in via Calafato" title="Caltanissetta, i giochi pirotecnici per la festa di San Michele spostati in via Calafato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, i giochi pirotecnici per la festa di San Michele spostati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/09/30/caltanissetta-la-procura-chiede-il-processo-per-montante-e-altre-23-persone-tra-cui-schifani_924745/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/antonello-montante-3-100x75.jpg" alt="Caltanissetta, la procura chiede il processo per Montante e altre 23 persone tra cui Schifani" title="Caltanissetta, la procura chiede il processo per Montante e altre 23 persone tra cui Schifani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, la procura chiede il processo per Montante e altre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/09/30/festa-di-san-michele-lomelia-appassionata-di-russotto-diavolo-da-combattere-e-lindifferenza_924707/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Russotto-durante-lomelia-100x75.jpg" alt="Festa di San Michele, l'omelia appassionata di Russotto: "Diavolo da combattere è l'indifferenza"" title="Festa di San Michele, l'omelia appassionata di Russotto: "Diavolo da combattere è l'indifferenza"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Festa di San Michele, l'omelia appassionata di Russotto: "Diavolo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/09/29/barbagianni-in-difficolta-salvato-a-caltanissetta-gara-di-solidarieta-per-salvarlo_924339/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Barbagianni-recuperato-100x75.png" alt="Barbagianni in difficoltà salvato a Caltanissetta, gara di solidarietà per salvarlo" title="Barbagianni in difficoltà salvato a Caltanissetta, gara di solidarietà per salvarlo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Barbagianni in difficoltà salvato a Caltanissetta, gara di solidarietà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/09/28/viabilita-a-mussomeli-disagi-dopo-il-crollo-del-ponte-entro-48-ore-la-prima-alternativa_923600/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Mussomeli-100x75.jpg" alt="Viabilità a Mussomeli, disagi dopo il crollo del ponte: entro 48 ore la prima alternativa" title="Viabilità a Mussomeli, disagi dopo il crollo del ponte: entro 48 ore la prima alternativa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viabilità a Mussomeli, disagi dopo il crollo del ponte: entro 48...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://siracusa.gds.it/2018/09/27/omicidio-ad-avola-donna-accoltellata-davanti-alla-porta-di-casa_922965/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/loredana-lo-piano-100x75.jpeg" alt="Omicidio ad Avola, donna accoltellata davanti casa: caccia all'ex fidanzato della figlia" title="Omicidio ad Avola, donna accoltellata davanti casa: caccia all'ex fidanzato della figlia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio ad Avola, donna accoltellata davanti casa: caccia all'ex...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/09/28/tumore-al-seno-catalano-a-gela-1-mln-di-euro-per-la-prevenzione-primaria-e-secondaria_923620/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/a6793f08c04ec7679f0de5e3681e2299-100x75.jpg" alt="Tumore al seno, Catalano: "A Gela 1 mln di euro per la prevenzione primaria e secondaria"" title="Tumore al seno, Catalano: "A Gela 1 mln di euro per la prevenzione primaria e secondaria"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tumore al seno, Catalano: "A Gela 1 mln di euro per la prevenzione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/09/27/coltiva-marijuana-mentre-e-ai-domiciliari-arrestato-a-mazzarino_922999/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/PHOTO-2018-09-26-17-00-10-100x75.jpg" alt="Coltiva marijuana mentre è ai domiciliari: arrestato a Mazzarino" title="Coltiva marijuana mentre è ai domiciliari: arrestato a Mazzarino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coltiva marijuana mentre è ai domiciliari: arrestato a Mazzarino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/09/27/mussomeli-ancora-isolata-dalla-frana-e-la-seconda-volta-in-13-anni_922916/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Mussomeli-100x75.jpg" alt="Mussomeli ancora isolata dalla frana: è la seconda volta in 13 anni" title="Mussomeli ancora isolata dalla frana: è la seconda volta in 13 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mussomeli ancora isolata dalla frana: è la seconda volta in 13 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/09/26/san-cataldo-trovato-il-corpo-e-disposta-lautopsia-e-giallo-sulla-morte-di-una-donna_922358/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Maria-Teresa-Torregrossa-100x75.jpg" alt="San Cataldo, trovato il corpo e disposta l'autopsia: è giallo sulla morte di una donna" title="San Cataldo, trovato il corpo e disposta l'autopsia: è giallo sulla morte di una donna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Cataldo, trovato il corpo e disposta l'autopsia: è giallo sulla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/09/26/violenta-lex-fidanzatina-perseguita-i-suoi-parenti-e-da-fuoco-alle-loro-auto-arrestato-17enne-a-caltanissetta_922532/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/auto-polizia-di-stato-1-100x75.jpg" alt="Violenta l'ex fidanzatina, perseguita i suoi parenti e dà fuoco alle loro auto: arrestato 17enne a Caltanissetta" title="Violenta l'ex fidanzatina, perseguita i suoi parenti e dà fuoco alle loro auto: arrestato 17enne a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenta l'ex fidanzatina, perseguita i suoi parenti e dà fuoco alle...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/09/26/intimidazione-contro-un-bar-di-gela-dati-alle-fiamme-tavoli-e-sedie_922514/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/08/vigilidelfuoco-100x75.jpg" alt="Intimidazione contro un bar di Gela, dati alle fiamme tavoli e sedie" title="Intimidazione contro un bar di Gela, dati alle fiamme tavoli e sedie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Intimidazione contro un bar di Gela, dati alle fiamme tavoli e sedie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/09/26/altra-notte-di-fuoco-a-niscemi-due-auto-distrutte-dalle-fiamme_922498/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/10/auto-in-fiamme-a-Gela-100x75.jpg" alt="Altra notte di fuoco a Niscemi, due auto distrutte dalle fiamme" title="Altra notte di fuoco a Niscemi, due auto distrutte dalle fiamme" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Altra notte di fuoco a Niscemi, due auto distrutte dalle fiamme</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/09/25/due-borgate-di-caltanissetta-a-secco-disagi-per-un-migliaio-di-famiglie_921848/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Acquedotto-Ancipa-Caltanissetta-100x75.jpg" alt="Due borgate di Caltanissetta a secco, disagi per un migliaio di famiglie" title="Due borgate di Caltanissetta a secco, disagi per un migliaio di famiglie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due borgate di Caltanissetta a secco, disagi per un migliaio di famiglie</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/09/24/case-iacp-di-via-puccini-a-caltanissetta-lesodo-delle-ultime-famiglie_921171/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/via-Puccini-100x75.jpg" alt="Case Iacp di via Puccini a Caltanissetta, l’esodo delle ultime famiglie  " title="Case Iacp di via Puccini a Caltanissetta, l’esodo delle ultime famiglie  " width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Case Iacp di via Puccini a Caltanissetta, l’esodo delle ultime famiglie </h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2018/09/24/scomparsa-una-donna-di-54-anni-a-san-cataldo-lappello-del-marito-chi-la-vede-chiami-le-forze-dellordine_921463/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/09/Maria-Teresa-Torregrossa-100x75.jpg" alt="Scomparsa una donna di 54 anni a San Cataldo, l'appello del marito: "Chi la vede chiami le forze dell'ordine"" title="Scomparsa una donna di 54 anni a San Cataldo, l'appello del marito: "Chi la vede chiami le forze dell'ordine"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scomparsa una donna di 54 anni a San Cataldo, l'appello del marito:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Caltanissetta, si sgancia un sedile dalla giostra: tre ragazzi feriti, uno &egrave; grave" addthis:description="Un grave incidente si &egrave; verificato questa sera alla giostra &quot;Crazy Dance&quot; di Caltanissetta , una delle attrazioni allestite in occasione della festa patronale in..." addthis:url="http://caltanissetta.gds.it/2018/10/01/caltanissetta-si-sgancia-un-sedile-dalla-giostra-tre-ragazzi-feriti-uno-e-grave_925589/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>270</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>1</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>5</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://caltanissetta.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://caltanissetta.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://caltanissetta.gds.it/2018/10/01/caltanissetta-si-sgancia-un-sedile-dalla-giostra-tre-ragazzi-feriti-uno-e-grave_925589/" itemprop="url">
			<span itemprop="title">Caltanissetta, si sgancia un sedile dalla giostra: tre ragazzi feriti, uno &egrave; grave</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		L'INCIDENTE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Caltanissetta, si sgancia un sedile dalla giostra: tre ragazzi feriti, uno è grave</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2018-10-01T21:59:00+02:00">01 Ottobre 2018</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2018/10/giostracrazydance.jpg" class="zoom_foto" title="La giostra Crazy Dance dove è avvenuto l'incidente (foto seguonews.it)" data-sub-html="<h4>01 Ottobre 2018</h4><h3>Caltanissetta, si sgancia un sedile dalla giostra: tre ragazzi feriti, uno &egrave; grave</h3>	<p>La giostra Crazy Dance dove &egrave; avvenuto l'incidente (foto seguonews.it)</p>
<ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=http://caltanissetta.gds.it/2018/10/01/caltanissetta-si-sgancia-un-sedile-dalla-giostra-tre-ragazzi-feriti-uno-e-grave_925589/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=http://caltanissetta.gds.it/2018/10/01/caltanissetta-si-sgancia-un-sedile-dalla-giostra-tre-ragazzi-feriti-uno-e-grave_925589/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img src="https://gdsit.cdn-immedia.net/2018/10/giostracrazydance-625x350.jpg" width="625" height="350" alt="incidente giostra caltanissetta, Caltanissetta, Cronaca" title="Caltanissetta, si sgancia un sedile dalla giostra: tre ragazzi feriti, uno &egrave; grave" itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">La giostra Crazy Dance dove è avvenuto l'incidente (foto seguonews.it)</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un grave incidente si &#xE8; verificato questa sera alla giostra <strong>"Crazy Dance" di Caltanissetta</strong>, una delle attrazioni allestite in occasione della festa patronale in onore di San Michele. Tre ragazzi sono rimasti feriti dopo che una "navicella" si &#xE8; sganciata per poi capovolgersi.</p><p>Si tratta di tre ragazzini tutti trasportati all&#x2019;ospedale cittadino "Sant'Elia". Il pi&#xF9; grave, un tredicenne, &#xE8; stato trasportato in ospedale in codice rosso. Le sue condizioni sarebbero considerate serie a causa della frattura di un osso del cranio. La giostra &#xE8; stata sequestrata e la polizia sta indagando per accertare eventuali responsabilit&#xE0;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/incidente-giostra-caltanissetta/">incidente giostra caltanissetta</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="925589" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>






            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://caltanissetta.gds.it/2018/10/01/caltanissetta-i-giochi-pirotecnici-per-la-festa-di-san-michele-spostati-in-via-calafato_925037/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/10/Calatnissetta-festa-di-San-Michele-150x100.jpg" 
				width="150" 
				height="100" 
				title="Caltanissetta, i giochi pirotecnici per la festa di San Michele spostati in via Calafato" 
				alt="Caltanissetta, i giochi pirotecnici per la festa di San Michele spostati in via Calafato" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://caltanissetta.gds.it/2018/10/01/caltanissetta-i-giochi-pirotecnici-per-la-festa-di-san-michele-spostati-in-via-calafato_925037/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://caltanissetta.gds.it/2018/10/01/caltanissetta-i-giochi-pirotecnici-per-la-festa-di-san-michele-spostati-in-via-calafato_925037/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, i giochi pirotecnici per la festa di San Michele spostati in via Calafato"  addthis:description=""  addthis:url="http://caltanissetta.gds.it/2018/10/01/caltanissetta-i-giochi-pirotecnici-per-la-festa-di-san-michele-spostati-in-via-calafato_925037/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://caltanissetta.gds.it/2018/10/01/caltanissetta-i-giochi-pirotecnici-per-la-festa-di-san-michele-spostati-in-via-calafato_925037/">Caltanissetta, i giochi pirotecnici per la festa di San Michele spostati in via Calafato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://caltanissetta.gds.it/2018/10/01/allo-stadio-di-portici-con-spranghe-pietre-e-catene-denunciati-4-tifosi-del-gela_925346/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/01/gela-calcio-150x100.jpg" 
				width="150" 
				height="100" 
				title="Allo stadio di Portici con spranghe, pietre e catene: denunciati 4 tifosi del Gela" 
				alt="Allo stadio di Portici con spranghe, pietre e catene: denunciati 4 tifosi del Gela" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://caltanissetta.gds.it/2018/10/01/allo-stadio-di-portici-con-spranghe-pietre-e-catene-denunciati-4-tifosi-del-gela_925346/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">10 </a>

						<a href="http://caltanissetta.gds.it/2018/10/01/allo-stadio-di-portici-con-spranghe-pietre-e-catene-denunciati-4-tifosi-del-gela_925346/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Allo stadio di Portici con spranghe, pietre e catene: denunciati 4 tifosi del Gela"  addthis:description=""  addthis:url="http://caltanissetta.gds.it/2018/10/01/allo-stadio-di-portici-con-spranghe-pietre-e-catene-denunciati-4-tifosi-del-gela_925346/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://caltanissetta.gds.it/2018/10/01/allo-stadio-di-portici-con-spranghe-pietre-e-catene-denunciati-4-tifosi-del-gela_925346/">Allo stadio di Portici con spranghe, pietre e catene: denunciati 4 tifosi del Gela</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://caltanissetta.gds.it/2018/09/30/festa-di-san-michele-lomelia-appassionata-di-russotto-diavolo-da-combattere-e-lindifferenza_924707/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/Russotto-durante-lomelia-150x100.jpg" 
				width="150" 
				height="100" 
				title="Festa di San Michele, l'omelia appassionata di Russotto: &quot;Diavolo da combattere &egrave; l'indifferenza&quot;" 
				alt="Festa di San Michele, l'omelia appassionata di Russotto: &quot;Diavolo da combattere &egrave; l'indifferenza&quot;" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://caltanissetta.gds.it/2018/09/30/festa-di-san-michele-lomelia-appassionata-di-russotto-diavolo-da-combattere-e-lindifferenza_924707/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://caltanissetta.gds.it/2018/09/30/festa-di-san-michele-lomelia-appassionata-di-russotto-diavolo-da-combattere-e-lindifferenza_924707/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Festa di San Michele, l'omelia appassionata di Russotto: &quot;Diavolo da combattere &egrave; l'indifferenza&quot;"  addthis:description=""  addthis:url="http://caltanissetta.gds.it/2018/09/30/festa-di-san-michele-lomelia-appassionata-di-russotto-diavolo-da-combattere-e-lindifferenza_924707/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://caltanissetta.gds.it/2018/09/30/festa-di-san-michele-lomelia-appassionata-di-russotto-diavolo-da-combattere-e-lindifferenza_924707/">Festa di San Michele, l'omelia appassionata di Russotto: &quot;Diavolo da combattere &egrave; l'indifferenza&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://caltanissetta.gds.it/2018/09/30/caltanissetta-la-procura-chiede-il-processo-per-montante-e-altre-23-persone-tra-cui-schifani_924745/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/05/antonello-montante-3-150x100.jpg" 
				width="150" 
				height="100" 
				title="Caltanissetta, la procura chiede il processo per Montante e altre 23 persone tra cui Schifani" 
				alt="Caltanissetta, la procura chiede il processo per Montante e altre 23 persone tra cui Schifani" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://caltanissetta.gds.it/2018/09/30/caltanissetta-la-procura-chiede-il-processo-per-montante-e-altre-23-persone-tra-cui-schifani_924745/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">34 </a>

						<a href="http://caltanissetta.gds.it/2018/09/30/caltanissetta-la-procura-chiede-il-processo-per-montante-e-altre-23-persone-tra-cui-schifani_924745/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, la procura chiede il processo per Montante e altre 23 persone tra cui Schifani"  addthis:description=""  addthis:url="http://caltanissetta.gds.it/2018/09/30/caltanissetta-la-procura-chiede-il-processo-per-montante-e-altre-23-persone-tra-cui-schifani_924745/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://caltanissetta.gds.it/2018/09/30/caltanissetta-la-procura-chiede-il-processo-per-montante-e-altre-23-persone-tra-cui-schifani_924745/">Caltanissetta, la procura chiede il processo per Montante e altre 23 persone tra cui Schifani</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://caltanissetta.gds.it/2018/09/29/barbagianni-in-difficolta-salvato-a-caltanissetta-gara-di-solidarieta-per-salvarlo_924339/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/Barbagianni-recuperato-150x100.png" 
				width="150" 
				height="100" 
				title="Barbagianni in difficolt&agrave; salvato a Caltanissetta, gara di solidariet&agrave; per salvarlo" 
				alt="Barbagianni in difficolt&agrave; salvato a Caltanissetta, gara di solidariet&agrave; per salvarlo" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://caltanissetta.gds.it/2018/09/29/barbagianni-in-difficolta-salvato-a-caltanissetta-gara-di-solidarieta-per-salvarlo_924339/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://caltanissetta.gds.it/2018/09/29/barbagianni-in-difficolta-salvato-a-caltanissetta-gara-di-solidarieta-per-salvarlo_924339/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Barbagianni in difficolt&agrave; salvato a Caltanissetta, gara di solidariet&agrave; per salvarlo"  addthis:description=""  addthis:url="http://caltanissetta.gds.it/2018/09/29/barbagianni-in-difficolta-salvato-a-caltanissetta-gara-di-solidarieta-per-salvarlo_924339/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://caltanissetta.gds.it/2018/09/29/barbagianni-in-difficolta-salvato-a-caltanissetta-gara-di-solidarieta-per-salvarlo_924339/">Barbagianni in difficolt&agrave; salvato a Caltanissetta, gara di solidariet&agrave; per salvarlo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://caltanissetta.gds.it/2018/09/29/caltanissetta-al-via-la-grande-festa-dedicata-a-san-michele_924156/" class="articolo "><img 
				src="https://gdsit.cdn-immedia.net/2018/09/San-Michele-Festa-150x100.jpg" 
				width="150" 
				height="100" 
				title="Caltanissetta, al via la grande festa dedicata a San Michele" 
				alt="Caltanissetta, al via la grande festa dedicata a San Michele" 
				style="width:150px; height: 100px;" />
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://caltanissetta.gds.it/2018/09/29/caltanissetta-al-via-la-grande-festa-dedicata-a-san-michele_924156/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://caltanissetta.gds.it/2018/09/29/caltanissetta-al-via-la-grande-festa-dedicata-a-san-michele_924156/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, al via la grande festa dedicata a San Michele"  addthis:description=""  addthis:url="http://caltanissetta.gds.it/2018/09/29/caltanissetta-al-via-la-grande-festa-dedicata-a-san-michele_924156/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
 
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://caltanissetta.gds.it/2018/09/29/caltanissetta-al-via-la-grande-festa-dedicata-a-san-michele_924156/">Caltanissetta, al via la grande festa dedicata a San Michele</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->                    

            </div>

            <div class="OUTBRAIN" data-src="http://caltanissetta.gds.it/2018/10/01/caltanissetta-si-sgancia-un-sedile-dalla-giostra-tre-ragazzi-feriti-uno-e-grave_925589/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://caltanissetta.gds.it/2018/10/01/caltanissetta-si-sgancia-un-sedile-dalla-giostra-tre-ragazzi-feriti-uno-e-grave_925589/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://caltanissetta.gds.it/2018/10/01/caltanissetta-si-sgancia-un-sedile-dalla-giostra-tre-ragazzi-feriti-uno-e-grave_925589/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/10/giostracrazydance-100x75.jpg" 
                	alt="La giostra Crazy Dance dove è avvenuto l'incidente (foto seguonews.it)" 
                	title="La giostra Crazy Dance dove è avvenuto l'incidente (foto seguonews.it)" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Caltanissetta, si sgancia un sedile dalla giostra: tre ragazzi feriti, uno &egrave; grave</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2018/09/30/caltanissetta-la-procura-chiede-il-processo-per-montante-e-altre-23-persone-tra-cui-schifani_924745/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/antonello-montante-3-100x75.jpg" 
                	alt="Antonello Montante" 
                	title="Antonello Montante" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Caltanissetta, la procura chiede il processo per Montante e altre 23 persone tra cui Schifani</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2018/10/01/allo-stadio-di-portici-con-spranghe-pietre-e-catene-denunciati-4-tifosi-del-gela_925346/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/01/gela-calcio-100x75.jpg" 
                	alt="Tifosi del Gela" 
                	title="Tifosi del Gela" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Allo stadio di Portici con spranghe, pietre e catene: denunciati 4 tifosi del Gela</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2018/09/26/violenta-lex-fidanzatina-perseguita-i-suoi-parenti-e-da-fuoco-alle-loro-auto-arrestato-17enne-a-caltanissetta_922532/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/auto-polizia-di-stato-1-100x75.jpg" 
                	alt="Violenta l'ex fidanzatina, perseguita i suoi parenti e d&agrave; fuoco alle loro auto: arrestato 17enne a Caltanissetta" 
                	title="Violenta l'ex fidanzatina, perseguita i suoi parenti e d&agrave; fuoco alle loro auto: arrestato 17enne a Caltanissetta" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Violenta l'ex fidanzatina, perseguita i suoi parenti e d&agrave; fuoco alle loro auto: arrestato 17enne a Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2018/09/30/festa-di-san-michele-lomelia-appassionata-di-russotto-diavolo-da-combattere-e-lindifferenza_924707/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/Russotto-durante-lomelia-100x75.jpg" 
                	alt="Festa di San Michele, l'omelia appassionata di Russotto: &quot;Diavolo da combattere &egrave; l'indifferenza&quot;" 
                	title="Festa di San Michele, l'omelia appassionata di Russotto: &quot;Diavolo da combattere &egrave; l'indifferenza&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Festa di San Michele, l'omelia appassionata di Russotto: &quot;Diavolo da combattere &egrave; l'indifferenza&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://caltanissetta.gds.it/2018/09/26/san-cataldo-trovato-il-corpo-e-disposta-lautopsia-e-giallo-sulla-morte-di-una-donna_922358/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/Maria-Teresa-Torregrossa-100x75.jpg" 
                	alt="San Cataldo, trovato il corpo e disposta l'autopsia: &egrave; giallo sulla morte di una donna" 
                	title="San Cataldo, trovato il corpo e disposta l'autopsia: &egrave; giallo sulla morte di una donna" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">San Cataldo, trovato il corpo e disposta l'autopsia: &egrave; giallo sulla morte di una donna</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2018/09/26/violenta-lex-fidanzatina-perseguita-i-suoi-parenti-e-da-fuoco-alle-loro-auto-arrestato-17enne-a-caltanissetta_922532/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/auto-polizia-di-stato-1-100x75.jpg" 
                	alt="Violenta l'ex fidanzatina, perseguita i suoi parenti e d&agrave; fuoco alle loro auto: arrestato 17enne a Caltanissetta" 
                	title="Violenta l'ex fidanzatina, perseguita i suoi parenti e d&agrave; fuoco alle loro auto: arrestato 17enne a Caltanissetta" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Violenta l'ex fidanzatina, perseguita i suoi parenti e d&agrave; fuoco alle loro auto: arrestato 17enne a Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2018/09/25/maltempo-a-mussomeli-frana-inghiotte-un-tratto-di-strada-comune-isolato_922253/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/mussomeli_frana-100x75.png" 
                	alt="Maltempo, a Mussomeli frana inghiotte un tratto di strada: comune isolato" 
                	title="Maltempo, a Mussomeli frana inghiotte un tratto di strada: comune isolato" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Maltempo, a Mussomeli frana inghiotte un tratto di strada: comune isolato</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2018/09/24/scomparsa-una-donna-di-54-anni-a-san-cataldo-lappello-del-marito-chi-la-vede-chiami-le-forze-dellordine_921463/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/Maria-Teresa-Torregrossa-100x75.jpg" 
                	alt="Scomparsa una donna di 54 anni a San Cataldo, l'appello del marito: &quot;Chi la vede chiami le forze dell'ordine&quot;" 
                	title="Scomparsa una donna di 54 anni a San Cataldo, l'appello del marito: &quot;Chi la vede chiami le forze dell'ordine&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Scomparsa una donna di 54 anni a San Cataldo, l'appello del marito: &quot;Chi la vede chiami le forze dell'ordine&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2018/09/30/caltanissetta-la-procura-chiede-il-processo-per-montante-e-altre-23-persone-tra-cui-schifani_924745/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/05/antonello-montante-3-100x75.jpg" 
                	alt="Antonello Montante" 
                	title="Antonello Montante" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Caltanissetta, la procura chiede il processo per Montante e altre 23 persone tra cui Schifani</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://caltanissetta.gds.it/2018/09/21/si-aggira-mascherato-nella-notte-e-terrorizza-i-cittadini-a-mussomeli-e-caccia-alluomo-nero_919727/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/uomonero-2-100x75.jpg" 
                	alt="Si aggira mascherato nella notte e terrorizza i cittadini, a Mussomeli &egrave; caccia all'uomo nero" 
                	title="Si aggira mascherato nella notte e terrorizza i cittadini, a Mussomeli &egrave; caccia all'uomo nero" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Si aggira mascherato nella notte e terrorizza i cittadini, a Mussomeli &egrave; caccia all'uomo nero</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2018/09/26/san-cataldo-trovato-il-corpo-e-disposta-lautopsia-e-giallo-sulla-morte-di-una-donna_922358/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/Maria-Teresa-Torregrossa-100x75.jpg" 
                	alt="San Cataldo, trovato il corpo e disposta l'autopsia: &egrave; giallo sulla morte di una donna" 
                	title="San Cataldo, trovato il corpo e disposta l'autopsia: &egrave; giallo sulla morte di una donna" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">San Cataldo, trovato il corpo e disposta l'autopsia: &egrave; giallo sulla morte di una donna</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2018/09/26/violenta-lex-fidanzatina-perseguita-i-suoi-parenti-e-da-fuoco-alle-loro-auto-arrestato-17enne-a-caltanissetta_922532/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/auto-polizia-di-stato-1-100x75.jpg" 
                	alt="Violenta l'ex fidanzatina, perseguita i suoi parenti e d&agrave; fuoco alle loro auto: arrestato 17enne a Caltanissetta" 
                	title="Violenta l'ex fidanzatina, perseguita i suoi parenti e d&agrave; fuoco alle loro auto: arrestato 17enne a Caltanissetta" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Violenta l'ex fidanzatina, perseguita i suoi parenti e d&agrave; fuoco alle loro auto: arrestato 17enne a Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2018/09/24/scomparsa-una-donna-di-54-anni-a-san-cataldo-lappello-del-marito-chi-la-vede-chiami-le-forze-dellordine_921463/">
                <img 
                	src="https://gdsit.cdn-immedia.net/2018/09/Maria-Teresa-Torregrossa-100x75.jpg" 
                	alt="Scomparsa una donna di 54 anni a San Cataldo, l'appello del marito: &quot;Chi la vede chiami le forze dell'ordine&quot;" 
                	title="Scomparsa una donna di 54 anni a San Cataldo, l'appello del marito: &quot;Chi la vede chiami le forze dell'ordine&quot;" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Scomparsa una donna di 54 anni a San Cataldo, l'appello del marito: &quot;Chi la vede chiami le forze dell'ordine&quot;</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2018/09/24/sorpreso-a-cacciare-a-caltanissetta-ma-la-caccia-in-sicilia-e-sospesa-denunciato_921160/">
                <img 
                	src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/caccia cacciatore 2-100x75.jpg" 
                	alt="Sorpreso a cacciare a Caltanissetta, ma l'attivit&agrave; venatoria in Sicilia &egrave; sospesa: denunciato" 
                	title="Sorpreso a cacciare a Caltanissetta, ma l'attivit&agrave; venatoria in Sicilia &egrave; sospesa: denunciato" 
                	width="100" 
                	height="75" />
                <h2 style="font-size:75%">Sorpreso a cacciare a Caltanissetta, ma l'attivit&agrave; venatoria in Sicilia &egrave; sospesa: denunciato</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_tgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">TGS</span>
    </div>
    <div class="swiper-container swiper-container-tgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-tgs">
                      <ul>
                <li>
                  <a href="http://tgs.gds.it/2018/10/01/il-notiziario-di-tgs-edizione-dell1-ottobre-ore-20-20-4_925584/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/10/Giuseppe-Rizzuto-1-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione dell'1 ottobre &ndash; ore 20.20" 
                  	title="Il notiziario di Tgs edizione dell'1 ottobre &ndash; ore 20.20" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione dell'1 ottobre &ndash; ore 20.20</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/01/tg-flash-edizione-dell1-ottobre-ore-18_925496/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/10/Giuseppe-Rizzuto-100x75.jpg" 
                  	alt="Tg Flash edizione dell'1 ottobre &ndash; ore 18" 
                  	title="Tg Flash edizione dell'1 ottobre &ndash; ore 18" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Flash edizione dell'1 ottobre &ndash; ore 18</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/01/tg-sport-613_925405/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2017/07/sport-italpress-100x75-1499090975.png" 
                  	alt="Tg Sport" 
                  	title="Tg Sport" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tg Sport</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/01/tgs-studio-sport-dell1-ottobre-2018_925398/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2015/03/tgs_studio_sport-100x75.jpg" 
                  	alt="Tgs Studio Sport dell'1 ottobre" 
                  	title="Tgs Studio Sport dell'1 ottobre" 
                  	width="100" 
                  	height="75"  />
                  <h2>Tgs Studio Sport dell'1 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/01/il-notiziario-di-tgs-edizione-dell1-ottobre-ore-13-50-4_925292/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/10/Marina-Turco-100x75.jpg" 
                  	alt="Il notiziario di Tgs edizione dell'1 ottobre&ndash; ore 13.50" 
                  	title="Il notiziario di Tgs edizione dell'1 ottobre&ndash; ore 13.50" 
                  	width="100" 
                  	height="75"  />
                  <h2>Il notiziario di Tgs edizione dell'1 ottobre&ndash; ore 13.50</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/01/bompietro-capitale-della-salute-4-giorni-dedicati-ai-corretti-stili-di-vita_925395/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/10/Sindaco-di-Bompietro-100x75.jpg" 
                  	alt="Bompietro capitale della salute, 4 giorni dedicati ai corretti stili di vita" 
                  	title="Bompietro capitale della salute, 4 giorni dedicati ai corretti stili di vita" 
                  	width="100" 
                  	height="75"  />
                  <h2>Bompietro capitale della salute, 4 giorni dedicati ai corretti stili di vita</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/01/cous-cous-fest-la-tunisia-vince-ledizione-2018_925384/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/10/cous-cous-fest-100x75.jpg" 
                  	alt="Cous Cous Fest, la Tunisia vince l'edizione 2018" 
                  	title="Cous Cous Fest, la Tunisia vince l'edizione 2018" 
                  	width="100" 
                  	height="75"  />
                  <h2>Cous Cous Fest, la Tunisia vince l'edizione 2018</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/01/nove-anni-fa-lalluvione-di-giampilieri-il-ricordo_925381/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/10/Giampilieri-100x75.jpg" 
                  	alt="Nove anni fa l'alluvione di Giampilieri, il ricordo" 
                  	title="Nove anni fa l'alluvione di Giampilieri, il ricordo" 
                  	width="100" 
                  	height="75"  />
                  <h2>Nove anni fa l'alluvione di Giampilieri, il ricordo</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/01/revisori-dei-conti-bocciano-rendiconto-del-comune-giusto-catania-ce-un-deficit-politico_925373/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/10/giusto-catania-100x75.jpg" 
                  	alt="Revisori dei conti bocciano rendiconto del Comune, Giusto Catania: &quot;C'&egrave; un deficit politico&quot;" 
                  	title="Revisori dei conti bocciano rendiconto del Comune, Giusto Catania: &quot;C'&egrave; un deficit politico&quot;" 
                  	width="100" 
                  	height="75"  />
                  <h2>Revisori dei conti bocciano rendiconto del Comune, Giusto Catania: &quot;C'&egrave; un deficit politico&quot;</h2>
                  </a>
                </li>
                              <li>
                  <a href="http://tgs.gds.it/2018/10/01/comune-sui-conti-tensioni-nella-maggioranza_925349/"  class="video">
                  <img src="https://gdsit.cdn-immedia.net/2018/10/orlando-100x75.jpg" 
                  	alt="Comune, sui conti tensioni nella maggioranza" 
                  	title="Comune, sui conti tensioni nella maggioranza" 
                  	width="100" 
                  	height="75"  />
                  <h2>Comune, sui conti tensioni nella maggioranza</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=94c727ddc4b6111222a688631b02a391&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=925589&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '909498', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '925589';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
