<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Acqua, altro guasto a Caltanissetta: stavolta si &egrave; rotto il Madonie Est - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Rotture in serie nelle condotte che portano l&rsquo;acqua nel capoluogo stanno provocando frequenti disagi. Prima si era fermato l&rsquo;Ancipa e dopo la sua riattivazione..." />
<meta name="news_keywords" content="acquedotto caltanissetta, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"http://caltanissetta.gds.it/2019/01/26/acqua-altro-guasto-a-caltanissetta-stavolta-si-e-rotto-il-madonie-est_990695/" }, "headline":"Acqua, altro guasto a Caltanissetta: stavolta si &egrave; rotto il Madonie Est", "author":{ "@type":"Person", "name":"Stefano Gallo" ,"url":"http://gds.it/autori/stefano-gallo/" }, "dateCreated":"2019-01-26 15:00:51", "datePublished":"2019-01-26 15:00:51", "dateModified":"2019-01-26 13:42:37", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/01/caltanissetta-1-625x350-1548506398.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["acquedotto caltanissetta"], "articleSection":["Cronaca"], "articleBody":"Rotture in serie nelle condotte che portano l’acqua nel capoluogo stanno provocando frequenti disagi. Prima si era fermato l’Ancipa e dopo la sua riattivazione (giovedì pomeriggio) in serata nuovo stop. A fermarsi è stato il Madonne est per un guasto al sistema d’adduzione. A risentirne è la distribuzione sospesa in tutta la città ad eccezione delle zone Santa Barbara e Trabonella, centro storico e S.Anna. Queste due ultime zone sono state approvvigionate grazie agli accresciuti quantitativi (50 litri secondo in più) assicurati da Siciliacque con alcun manovre a Cozzo della Guardia. L’erogazione è stata sospesa ieri anche Resuttano, Santa Caterina, Marianopoli. Caltaqua ha diramato anche il calendario distributivo per oggi con l’acqua che sarà erogata in una parte del centro storico, Balate, Sanatorio; a secco rimarranno Stazzone e Gibil Habib. L'articolo nell'edizione della Sicilia Orientale del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:14"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Acqua, altro guasto a Caltanissetta: stavolta si &egrave; rotto il Madonie Est" />
<meta property="og:url" content="http://caltanissetta.gds.it/2019/01/26/acqua-altro-guasto-a-caltanissetta-stavolta-si-e-rotto-il-madonie-est_990695/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/01/caltanissetta-1-625x350-1548506398.jpg" />
<meta property="og:description" content="Rotture in serie nelle condotte che portano l&rsquo;acqua nel capoluogo stanno provocando frequenti disagi. Prima si era fermato l&rsquo;Ancipa e dopo la sua riattivazione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="acquedotto caltanissetta" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Acqua, altro guasto a Caltanissetta: stavolta si &egrave; rotto il Madonie Est" />
<meta name="twitter:description" content="Rotture in serie nelle condotte che portano l&rsquo;acqua nel capoluogo stanno provocando frequenti disagi. Prima si era fermato l&rsquo;Ancipa e dopo la sua riattivazione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/01/caltanissetta-1-625x350-1548506398.jpg" />
<meta name="twitter:url" content="http://caltanissetta.gds.it/2019/01/26/acqua-altro-guasto-a-caltanissetta-stavolta-si-e-rotto-il-madonie-est_990695/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/01/caltanissetta-1-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/01/26 15:00:00" />
<meta name="EdIdentifier" content="990695@|DAL GDS IN EDICOLA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="http://caltanissetta.gds.it/2019/01/26/acqua-altro-guasto-a-caltanissetta-stavolta-si-e-rotto-il-madonie-est_990695/" />
<link rel="shortlink" href="http://caltanissetta.gds.it/?p=990695" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=92f979982c" />
<style type="text/css">
#iubenda-cs-banner {
    bottom: 0px !important;
    left: 0px !important;
    position: fixed !important;
    width: 100% !important;
    z-index: 99999998 !important;
    background-color: black;
  }
  .iubenda-cs-content {
    display: block;
    margin: 0 auto;
    padding: 20px;
    width: auto;
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    font-size: 14px;
    background: #000;
    color: #fff;}
  .iubenda-cs-rationale {
    max-width: 900px;
    position: relative;
    margin: 0 auto;
  }
  .iubenda-banner-content > p {
    font-family: Helvetica,Arial,FreeSans,sans-serif;
    line-height: 1.5;
  }
  .iubenda-cs-close-btn {
    margin:0;
    color: #fff;
    text-decoration: none;
    font-size: 14px;
    position: absolute;
    top: 0;
    right: 0;
    border: none;
  }
  .iubenda-cs-cookie-policy-lnk {
    text-decoration: underline;
    color: #fff;
    font-size: 14px;
    font-weight: 900;
  }
.iubenda-cs-close-btn{
font-weight:bold;
border: 1px solid #fff;
padding: 2px 10px;
}.iubenda-cs-close-btn:hover{ color:#fff;}
.iubenda-banner-content{padding-top:20px;}
</style>
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=10c68efe4e" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script type="text/javascript">
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'http://caltanissetta.gds.it/2019/01/26/acqua-altro-guasto-a-caltanissetta-stavolta-si-e-rotto-il-madonie-est_990695/';
var absolute_url = '/2019/01/26/acqua-altro-guasto-a-caltanissetta-stavolta-si-e-rotto-il-madonie-est_990695/';
var post_id      = 990695;
var post_title   = 'Acqua, altro guasto a Caltanissetta: stavolta si &egrave; rotto il Madonie Est';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '915511';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>



<script type="text/javascript">
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script type="text/javascript">
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>



<script type="text/javascript">
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script type="text/javascript">
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0" type="text/javascript">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->










<script type="text/javascript" async src="//cdn.trugaze.io/bootstrap/R9A4ACSR.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="http://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="http://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="http://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="http://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="http://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="http://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		<ul id="menu_temi">
			<li>
				<a href="http://gds.it/tag/incidente-altofonte/">
					Incidente Altofonte 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/palermo-calcio/">
					palermo calcio 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/mafia-scommesse-sequestro-palermo-partinico/">
					Mafia scommesse sequestro palermo partinico 
				</a>
			</li>
			<li>
				<a href="http://gds.it/tag/droga-piazza-armerina/">
					droga piazza armerina 
				</a>
			</li>
		</ul>
	</div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="http://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="http://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://caltanissetta.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->



      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="http://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="http://caltanissetta.gds.it/" target="_self" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="http://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="http://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="http://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="http://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="http://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="http://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="http://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
    


      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="http://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="http://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="http://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="http://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="http://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="http://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="http://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="http://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="http://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->



      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="http://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="http://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="http://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="http://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="http://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="http://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="http://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="http://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="http://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="http://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->

      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="http://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="http://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>


      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="http://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="http://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="http://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="http://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="http://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="http://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">

			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
            <li class="edicola"><a href="http://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="http://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="http://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="http://gds.it/tag/incidente-altofonte/">
							incidente altofonte 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/mafia-scommesse-sequestro-palermo-partinico/">
							mafia scommesse sequestro palermo partinico 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/droga-piazza-armerina/">
							droga piazza armerina 
						</a>
					</li>
					<li>
						<a href="http://gds.it/tag/arpa-concorsi/">
							arpa concorsi 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="http://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style type="text/css">.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/25/caltanissetta-giovane-afghano-ritrova-un-portafogli-e-lo-consegna-in-questura_990099/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/QUESTURA-CALTANISSETTA-100x75.jpg" alt="Caltanissetta, giovane afghano ritrova un portafogli e lo consegna in questura" title="Caltanissetta, giovane afghano ritrova un portafogli e lo consegna in questura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, giovane afghano ritrova un portafogli e lo consegna...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/25/tento-di-uccidere-lex-31enne-di-san-cataldo-ritorna-in-liberta_990102/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/tribunale-caltanissetta-100x75.jpg" alt="Tentò di uccidere l'ex, 31enne di San Cataldo ritorna in libertà" title="Tentò di uccidere l'ex, 31enne di San Cataldo ritorna in libertà" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentò di uccidere l'ex, 31enne di San Cataldo ritorna in libertà</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/24/gela-colpo-alle-casse-del-clan-emmanuello-confiscati-800mila-euro-a-un-imprenditore_989800/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/GUARDIA-FINANZA-PALERMO-100x75.jpg" alt="Gela, colpo alle casse del clan Emmanuello: confiscati 800mila euro a un imprenditore" title="Gela, colpo alle casse del clan Emmanuello: confiscati 800mila euro a un imprenditore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, colpo alle casse del clan Emmanuello: confiscati 800mila euro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/24/trasporto-abusivo-di-rifiuti-a-gela-arrestati-padre-e-figlio_989508/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/carabinieri-blitz-terrorismo-100x75.jpg" alt="Trasporto abusivo di rifiuti a Gela, arrestati padre e figlio" title="Trasporto abusivo di rifiuti a Gela, arrestati padre e figlio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trasporto abusivo di rifiuti a Gela,  arrestati padre e figlio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/24/a-mazzarino-come-in-hachiko-il-padrone-muore-e-il-volpino-lo-aspetta-da-tre-anni-in-ospedale_989702/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/Schermata-2019-01-24-alle-15.57.24-100x75.png" alt="A Mazzarino come in "Hachiko", il padrone muore e il volpino lo aspetta da tre anni in ospedale" title="A Mazzarino come in "Hachiko", il padrone muore e il volpino lo aspetta da tre anni in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Mazzarino come in "Hachiko", il padrone muore e il volpino lo aspetta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/24/niscemi-monta-la-protesta-uffici-off-limits-per-i-disabili_989390/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/niscemi-disabili-100x75.jpg" alt="Niscemi, monta la protesta: uffici off-limits per i disabili" title="Niscemi, monta la protesta: uffici off-limits per i disabili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Niscemi, monta la protesta: uffici off-limits per i disabili</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/24/telecamere-nei-giardini-pubblici-di-caltanissetta-contro-gli-atti-vandalici_989377/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/Telecamere-Caltanissetta-100x75.jpg" alt="Telecamere nei giardini pubblici di Caltanissetta contro gli atti vandalici" title="Telecamere nei giardini pubblici di Caltanissetta contro gli atti vandalici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Telecamere nei giardini pubblici di Caltanissetta contro gli atti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/24/tragedia-a-delia-scoppia-una-bombola-del-gas-muore-un-72enne_989289/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/vigili-del-fuoco-100x75-1514370957.jpg" alt="Tragedia a Delia, scoppia una bombola del gas: muore un 72enne" title="Tragedia a Delia, scoppia una bombola del gas: muore un 72enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragedia a Delia, scoppia una bombola del gas: muore un 72enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/23/tentata-estorsione-a-due-romeni-a-gela-arrestati-padre-e-figlio_989189/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/tribunale-gela-100x75.jpg" alt="Tentata estorsione a due romeni a Gela, arrestati padre e figlio" title="Tentata estorsione a due romeni a Gela, arrestati padre e figlio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tentata estorsione a due romeni a Gela, arrestati padre e figlio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/23/rimossa-la-frana-a-caltanissetta-riapre-al-traffico-la-strada-statale-122_988773/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/Strada-122-Caltanissetta-100x75.jpg" alt="Rimossa la frana a Caltanissetta, riapre al traffico la strada statale 122" title="Rimossa la frana a Caltanissetta, riapre al traffico la strada statale 122" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rimossa la frana a Caltanissetta, riapre al traffico la strada statale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/23/universita-di-caltanissetta-micari-annuncia-lapertura-di-due-nuovi-corsi-di-laurea_988752/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/Micari-100x75.png" alt="Università di Caltanissetta, Micari annuncia l’apertura di due nuovi corsi di laurea" title="Università di Caltanissetta, Micari annuncia l’apertura di due nuovi corsi di laurea" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Università di Caltanissetta, Micari annuncia l’apertura di due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/01/23/migranti-il-parroco-di-gela-a-salvini-salvi-la-sua-sensibilita-umana_988955/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/migranti-sea-watch-1-100x75.jpg" alt="Migranti, il parroco di Gela a Salvini: "Salvi la sua sensibilità umana"" title="Migranti, il parroco di Gela a Salvini: "Salvi la sua sensibilità umana"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, il parroco di Gela a Salvini: "Salvi la sua sensibilità...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/22/scontro-allaltezza-di-caltanissetta-denunciata-22enne-sotto-leffetto-di-cannabis_988251/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/polizia-850x466-100x75.jpg" alt="Scontro all'altezza di Caltanissetta, denunciata 22enne sotto l'effetto di cannabis" title="Scontro all'altezza di Caltanissetta, denunciata 22enne sotto l'effetto di cannabis" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scontro all'altezza di Caltanissetta, denunciata 22enne sotto l'effetto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/22/caltanissetta-esplode-la-condotta-dellacqua-la-zona-di-firrio-resta-allasciutto_988228/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/condotta-acqua-100x75.jpg" alt="Caltanissetta, esplode la condotta dell’acqua: la zona di Firrio resta all’asciutto" title="Caltanissetta, esplode la condotta dell’acqua: la zona di Firrio resta all’asciutto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, esplode la condotta dell’acqua: la zona di Firrio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/22/montante-cambia-carcere-trasferito-ad-agrigento_988080/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/antonello-montante-3-100x75.jpg" alt="Montante cambia carcere: trasferito ad Agrigento" title="Montante cambia carcere: trasferito ad Agrigento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Montante cambia carcere: trasferito ad Agrigento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/20/i-cavalcavia-di-caltanissetta-superano-i-primi-controlli-statici_987077/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/Siracusa-cavalcavia-100x75.jpg" alt="I cavalcavia di Caltanissetta superano i primi controlli statici" title="I cavalcavia di Caltanissetta superano i primi controlli statici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I cavalcavia di Caltanissetta superano i primi controlli statici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/20/omicidio-di-un-bracciante-a-riesi-ridotta-la-condanna-a-mirasola_987092/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Cassazione-100x75.jpg" alt="Omicidio di un bracciante a Riesi, ridotta la condanna a Mirasola" title="Omicidio di un bracciante a Riesi, ridotta la condanna a Mirasola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio di un bracciante a Riesi, ridotta la condanna a Mirasola</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://gds.it/2019/01/20/strade-incompiute-siciliane-30-sindaci-scrivono-a-toninelli-basta-con-lisolamento_987020/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Schermata-2018-12-08-alle-08.42.47-100x75.png" alt="Strade incompiute siciliane, 30 sindaci scrivono a Toninelli: "Basta con l'isolamento"" title="Strade incompiute siciliane, 30 sindaci scrivono a Toninelli: "Basta con l'isolamento"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strade incompiute siciliane, 30 sindaci scrivono a Toninelli: "Basta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="http://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="http://caltanissetta.gds.it/2019/01/19/atti-vandalici-a-caltanissetta-lettera-di-ruvolo-individueremo-i-responsabili_986813/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/atti-vandalici-calta-100x75.jpg" alt="Atti vandalici a Caltanissetta, lettera di Ruvolo: "Individueremo i responsabili"" title="Atti vandalici a Caltanissetta, lettera di Ruvolo: "Individueremo i responsabili"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Atti vandalici a Caltanissetta, lettera di Ruvolo: "Individueremo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Acqua, altro guasto a Caltanissetta: stavolta si &egrave; rotto il Madonie Est" addthis:description="Rotture in serie nelle condotte che portano l&rsquo;acqua nel capoluogo stanno provocando frequenti disagi. Prima si era fermato l&rsquo;Ancipa e dopo la sua riattivazione..." addthis:url="http://caltanissetta.gds.it/2019/01/26/acqua-altro-guasto-a-caltanissetta-stavolta-si-e-rotto-il-madonie-est_990695/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>0</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span>0</span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://caltanissetta.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="http://caltanissetta.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="http://caltanissetta.gds.it/2019/01/26/acqua-altro-guasto-a-caltanissetta-stavolta-si-e-rotto-il-madonie-est_990695/" itemprop="url">
			<span itemprop="title">Acqua, altro guasto a Caltanissetta: stavolta si &egrave; rotto il Madonie Est</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DAL GDS IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Acqua, altro guasto a Caltanissetta: stavolta si è rotto il Madonie Est</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="http://gds.it/autori/stefano-gallo/"><span itemprop="name">Stefano Gallo</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-01-26T15:00:00+02:00">26 Gennaio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2019/01/caltanissetta-1-625x350-1548506398.jpg"
				width="625" height="350" alt="acquedotto caltanissetta, Caltanissetta, Cronaca" title="Acqua, altro guasto a Caltanissetta: stavolta si &egrave; rotto il Madonie Est"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Acqua, altro guasto a Caltanissetta: stavolta si &egrave; rotto il Madonie Est"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p style="text-align: justify;">Rotture in serie nelle condotte che portano l&#x2019;acqua nel capoluogo stanno provocando frequenti disagi. Prima si era fermato l&#x2019;Ancipa e dopo la sua riattivazione (gioved&#xEC; pomeriggio) in serata nuovo stop. A fermarsi &#xE8; stato il Madonne est per un guasto al sistema d&#x2019;adduzione.</p><p style="text-align: justify;">A risentirne &#xE8; la distribuzione sospesa in tutta la citt&#xE0; ad eccezione delle zone Santa Barbara e Trabonella, centro storico e S.Anna. Queste due ultime zone sono state approvvigionate grazie agli accresciuti quantitativi (50 litri secondo in pi&#xF9;) assicurati da Siciliacque con alcun manovre a Cozzo della Guardia.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1495551987801-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495551987801-0'); });</script></div><p style="text-align: justify;">L&#x2019;erogazione &#xE8; stata sospesa ieri anche Resuttano, Santa Caterina, Marianopoli. Caltaqua ha diramato anche il calendario distributivo per oggi con l&#x2019;acqua che sar&#xE0; erogata in una parte del centro storico, Balate, Sanatorio; a secco rimarranno Stazzone e Gibil Habib.</p><p><em>L'articolo nell'edizione della Sicilia Orientale del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/acquedotto-caltanissetta/">acquedotto caltanissetta</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="http://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="990695" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://caltanissetta.gds.it/2019/01/25/tento-di-uccidere-lex-31enne-di-san-cataldo-ritorna-in-liberta_990102/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/tribunale-caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Tent&ograve; di uccidere l'ex, 31enne di San Cataldo ritorna in libert&agrave;"
					alt="Tent&ograve; di uccidere l'ex, 31enne di San Cataldo ritorna in libert&agrave;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://caltanissetta.gds.it/2019/01/25/tento-di-uccidere-lex-31enne-di-san-cataldo-ritorna-in-liberta_990102/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://caltanissetta.gds.it/2019/01/25/tento-di-uccidere-lex-31enne-di-san-cataldo-ritorna-in-liberta_990102/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tent&ograve; di uccidere l'ex, 31enne di San Cataldo ritorna in libert&agrave;"  addthis:description=""  addthis:url="http://caltanissetta.gds.it/2019/01/25/tento-di-uccidere-lex-31enne-di-san-cataldo-ritorna-in-liberta_990102/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://caltanissetta.gds.it/2019/01/25/tento-di-uccidere-lex-31enne-di-san-cataldo-ritorna-in-liberta_990102/">Tent&ograve; di uccidere l'ex, 31enne di San Cataldo ritorna in libert&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://caltanissetta.gds.it/2019/01/25/caltanissetta-giovane-afghano-ritrova-un-portafogli-e-lo-consegna-in-questura_990099/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/10/QUESTURA-CALTANISSETTA-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, giovane afghano ritrova un portafogli e lo consegna in questura"
					alt="Caltanissetta, giovane afghano ritrova un portafogli e lo consegna in questura"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://caltanissetta.gds.it/2019/01/25/caltanissetta-giovane-afghano-ritrova-un-portafogli-e-lo-consegna-in-questura_990099/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="http://caltanissetta.gds.it/2019/01/25/caltanissetta-giovane-afghano-ritrova-un-portafogli-e-lo-consegna-in-questura_990099/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, giovane afghano ritrova un portafogli e lo consegna in questura"  addthis:description=""  addthis:url="http://caltanissetta.gds.it/2019/01/25/caltanissetta-giovane-afghano-ritrova-un-portafogli-e-lo-consegna-in-questura_990099/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://caltanissetta.gds.it/2019/01/25/caltanissetta-giovane-afghano-ritrova-un-portafogli-e-lo-consegna-in-questura_990099/">Caltanissetta, giovane afghano ritrova un portafogli e lo consegna in questura</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://caltanissetta.gds.it/2019/01/24/gela-colpo-alle-casse-del-clan-emmanuello-confiscati-800mila-euro-a-un-imprenditore_989800/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/06/GUARDIA-FINANZA-PALERMO-150x100.jpg"
					width="150"
					height="100"
					title="Gela, colpo alle casse del clan Emmanuello: confiscati 800mila euro a un imprenditore"
					alt="Gela, colpo alle casse del clan Emmanuello: confiscati 800mila euro a un imprenditore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://caltanissetta.gds.it/2019/01/24/gela-colpo-alle-casse-del-clan-emmanuello-confiscati-800mila-euro-a-un-imprenditore_989800/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="http://caltanissetta.gds.it/2019/01/24/gela-colpo-alle-casse-del-clan-emmanuello-confiscati-800mila-euro-a-un-imprenditore_989800/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, colpo alle casse del clan Emmanuello: confiscati 800mila euro a un imprenditore"  addthis:description=""  addthis:url="http://caltanissetta.gds.it/2019/01/24/gela-colpo-alle-casse-del-clan-emmanuello-confiscati-800mila-euro-a-un-imprenditore_989800/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://caltanissetta.gds.it/2019/01/24/gela-colpo-alle-casse-del-clan-emmanuello-confiscati-800mila-euro-a-un-imprenditore_989800/">Gela, colpo alle casse del clan Emmanuello: confiscati 800mila euro a un imprenditore</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://caltanissetta.gds.it/2019/01/24/a-mazzarino-come-in-hachiko-il-padrone-muore-e-il-volpino-lo-aspetta-da-tre-anni-in-ospedale_989702/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/Schermata-2019-01-24-alle-15.57.24-150x100.png"
					width="150"
					height="100"
					title="A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale"
					alt="A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://caltanissetta.gds.it/2019/01/24/a-mazzarino-come-in-hachiko-il-padrone-muore-e-il-volpino-lo-aspetta-da-tre-anni-in-ospedale_989702/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">26135 </a>

						<a href="http://caltanissetta.gds.it/2019/01/24/a-mazzarino-come-in-hachiko-il-padrone-muore-e-il-volpino-lo-aspetta-da-tre-anni-in-ospedale_989702/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale"  addthis:description=""  addthis:url="http://caltanissetta.gds.it/2019/01/24/a-mazzarino-come-in-hachiko-il-padrone-muore-e-il-volpino-lo-aspetta-da-tre-anni-in-ospedale_989702/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://caltanissetta.gds.it/2019/01/24/a-mazzarino-come-in-hachiko-il-padrone-muore-e-il-volpino-lo-aspetta-da-tre-anni-in-ospedale_989702/">A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://caltanissetta.gds.it/2019/01/24/telecamere-nei-giardini-pubblici-di-caltanissetta-contro-gli-atti-vandalici_989377/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/Telecamere-Caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Telecamere nei giardini pubblici di Caltanissetta contro gli atti vandalici"
					alt="Telecamere nei giardini pubblici di Caltanissetta contro gli atti vandalici"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://caltanissetta.gds.it/2019/01/24/telecamere-nei-giardini-pubblici-di-caltanissetta-contro-gli-atti-vandalici_989377/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">2 </a>

						<a href="http://caltanissetta.gds.it/2019/01/24/telecamere-nei-giardini-pubblici-di-caltanissetta-contro-gli-atti-vandalici_989377/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Telecamere nei giardini pubblici di Caltanissetta contro gli atti vandalici"  addthis:description=""  addthis:url="http://caltanissetta.gds.it/2019/01/24/telecamere-nei-giardini-pubblici-di-caltanissetta-contro-gli-atti-vandalici_989377/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://caltanissetta.gds.it/2019/01/24/telecamere-nei-giardini-pubblici-di-caltanissetta-contro-gli-atti-vandalici_989377/">Telecamere nei giardini pubblici di Caltanissetta contro gli atti vandalici</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="http://caltanissetta.gds.it/2019/01/24/niscemi-monta-la-protesta-uffici-off-limits-per-i-disabili_989390/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/niscemi-disabili-150x100.jpg"
					width="150"
					height="100"
					title="Niscemi, monta la protesta: uffici off-limits per i disabili"
					alt="Niscemi, monta la protesta: uffici off-limits per i disabili"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="http://caltanissetta.gds.it/2019/01/24/niscemi-monta-la-protesta-uffici-off-limits-per-i-disabili_989390/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="http://caltanissetta.gds.it/2019/01/24/niscemi-monta-la-protesta-uffici-off-limits-per-i-disabili_989390/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Niscemi, monta la protesta: uffici off-limits per i disabili"  addthis:description=""  addthis:url="http://caltanissetta.gds.it/2019/01/24/niscemi-monta-la-protesta-uffici-off-limits-per-i-disabili_989390/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="http://caltanissetta.gds.it/2019/01/24/niscemi-monta-la-protesta-uffici-off-limits-per-i-disabili_989390/">Niscemi, monta la protesta: uffici off-limits per i disabili</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="http://caltanissetta.gds.it/2019/01/26/acqua-altro-guasto-a-caltanissetta-stavolta-si-e-rotto-il-madonie-est_990695/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="http://caltanissetta.gds.it/2019/01/26/acqua-altro-guasto-a-caltanissetta-stavolta-si-e-rotto-il-madonie-est_990695/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/24/a-mazzarino-come-in-hachiko-il-padrone-muore-e-il-volpino-lo-aspetta-da-tre-anni-in-ospedale_989702/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/Schermata-2019-01-24-alle-15.57.24-100x75.png"
                	alt="A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale"
                	title="A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/25/tento-di-uccidere-lex-31enne-di-san-cataldo-ritorna-in-liberta_990102/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/tribunale-caltanissetta-100x75.jpg"
                	alt="Tent&ograve; di uccidere l'ex, 31enne di San Cataldo ritorna in libert&agrave;"
                	title="Tent&ograve; di uccidere l'ex, 31enne di San Cataldo ritorna in libert&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tent&ograve; di uccidere l'ex, 31enne di San Cataldo ritorna in libert&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/24/gela-colpo-alle-casse-del-clan-emmanuello-confiscati-800mila-euro-a-un-imprenditore_989800/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/GUARDIA-FINANZA-PALERMO-100x75.jpg"
                	alt="Gela, colpo alle casse del clan Emmanuello: confiscati 800mila euro a un imprenditore"
                	title="Gela, colpo alle casse del clan Emmanuello: confiscati 800mila euro a un imprenditore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, colpo alle casse del clan Emmanuello: confiscati 800mila euro a un imprenditore</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/25/caltanissetta-giovane-afghano-ritrova-un-portafogli-e-lo-consegna-in-questura_990099/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/QUESTURA-CALTANISSETTA-100x75.jpg"
                	alt="Caltanissetta, giovane afghano ritrova un portafogli e lo consegna in questura"
                	title="Caltanissetta, giovane afghano ritrova un portafogli e lo consegna in questura"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, giovane afghano ritrova un portafogli e lo consegna in questura</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/24/tragedia-a-delia-scoppia-una-bombola-del-gas-muore-un-72enne_989289/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/08/vigili-del-fuoco-100x75-1514370957.jpg"
                	alt="Intervento dei vigili del fuoco"
                	title="Intervento dei vigili del fuoco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Delia, scoppia una bombola del gas: muore un 72enne</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/24/a-mazzarino-come-in-hachiko-il-padrone-muore-e-il-volpino-lo-aspetta-da-tre-anni-in-ospedale_989702/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/Schermata-2019-01-24-alle-15.57.24-100x75.png"
                	alt="A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale"
                	title="A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/21/frana-sulla-ss-122-agrigentina-chiuso-il-tratto-vicino-caltanissetta_987460/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/10/frana-100x75.jpg"
                	alt="Foto Archivio"
                	title="Foto Archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Frana sulla SS 122 Agrigentina, chiuso il tratto vicino Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/22/montante-cambia-carcere-trasferito-ad-agrigento_988080/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/antonello-montante-3-100x75.jpg"
                	alt="Antonello Montante"
                	title="Antonello Montante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Montante cambia carcere: trasferito ad Agrigento</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/24/tragedia-a-delia-scoppia-una-bombola-del-gas-muore-un-72enne_989289/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/08/vigili-del-fuoco-100x75-1514370957.jpg"
                	alt="Intervento dei vigili del fuoco"
                	title="Intervento dei vigili del fuoco"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Delia, scoppia una bombola del gas: muore un 72enne</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/24/gela-colpo-alle-casse-del-clan-emmanuello-confiscati-800mila-euro-a-un-imprenditore_989800/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/GUARDIA-FINANZA-PALERMO-100x75.jpg"
                	alt="Gela, colpo alle casse del clan Emmanuello: confiscati 800mila euro a un imprenditore"
                	title="Gela, colpo alle casse del clan Emmanuello: confiscati 800mila euro a un imprenditore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, colpo alle casse del clan Emmanuello: confiscati 800mila euro a un imprenditore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/24/a-mazzarino-come-in-hachiko-il-padrone-muore-e-il-volpino-lo-aspetta-da-tre-anni-in-ospedale_989702/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/Schermata-2019-01-24-alle-15.57.24-100x75.png"
                	alt="A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale"
                	title="A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Mazzarino come in &quot;Hachiko&quot;, il padrone muore e il volpino lo aspetta da tre anni in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/05/neve-blocca-ambulanza-a-gela-muore-unanziana-lautista-si-ferma-per-montare-le-catene_979020/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/10/ambulanza-100x75.jpg"
                	alt="Neve blocca ambulanza a Gela, muore un'anziana: l'autista si ferma per montare le catene"
                	title="Neve blocca ambulanza a Gela, muore un'anziana: l'autista si ferma per montare le catene"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Neve blocca ambulanza a Gela, muore un'anziana: l'autista si ferma per montare le catene</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/06/san-cataldo-accoltella-lex-che-la-perseguitava-da-mesi-arrestata_979224/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-100x75.jpg"
                	alt="San Cataldo, accoltella l'ex che la perseguitava da mesi: arrestata"
                	title="San Cataldo, accoltella l'ex che la perseguitava da mesi: arrestata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">San Cataldo, accoltella l'ex che la perseguitava da mesi: arrestata</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/10/cinquantaseienne-di-gela-muore-in-provincia-di-pavia-durante-una-partita-di-calcetto_981305/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/AMBULANZA-100x75.jpg"
                	alt="Tragedia nel Pavese, 56nne di Gela muore per un malore dopo la partita di calcetto"
                	title="Tragedia nel Pavese, 56nne di Gela muore per un malore dopo la partita di calcetto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia nel Pavese, 56nne di Gela muore per un malore dopo la partita di calcetto</h2>
              </a>
            </li>
            <li>
              <a href="http://caltanissetta.gds.it/2019/01/21/frana-sulla-ss-122-agrigentina-chiuso-il-tratto-vicino-caltanissetta_987460/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/10/frana-100x75.jpg"
                	alt="Foto Archivio"
                	title="Foto Archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Frana sulla SS 122 Agrigentina, chiuso il tratto vicino Caltanissetta</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1495552370046-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552370046-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1495552633337-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495552633337-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/dialog/oauth?client_id=989928267700362&redirect_uri=http%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=c07a6467669f2bd360ef8d2af121f11f&scope=public_profile,email,user_friends&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
                          <li><a href="http://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
                      </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
                          <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
                          <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
                          <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
                          <li><a href="http://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
                          <li><a href="http://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
                          <li><a href="http://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
                          <li><a href="http://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
                          <li><a href="http://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
                      </ul>
          <!-- /msrv2 -->
        
      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="http://gds.it/gerenza/">Gerenza</a></li>
                    <li class="link_immedia"><a href="https://immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

      
    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=990695&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '915511', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '990695';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>
