<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Abbandono di rifiuti inerti a Caltanissetta. Assolti imprenditore e tecnico - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Non reggono le accuse a carico di un imprenditore e un tecnico . &Egrave; sull'onda dei lavori per la costruzione della nuova ala del palazzo di giustizia che sono finiti..." />
<meta name="news_keywords" content="rifiuti, Angelo Romano, Michele Iraci, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/abbandono-di-rifiuti-inerti-a-caltanissetta-assolti-imprenditore-e-tecnico-fefdfb66-29bf-4c9f-9315-6cb35f506c38/" }, "headline":"Abbandono di rifiuti inerti a Caltanissetta. Assolti imprenditore e tecnico", "author":{ "@type":"Person", "name":"Vincenzo Falci" ,"url":"https://gds.it/autori/vincenzo-falci/" }, "dateCreated":"2019-05-28 16:45:07", "datePublished":"2019-05-28 16:45:07", "dateModified":"2019-05-28 11:39:48", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/05/Caltanissetta-rifiuti-inerti-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["rifiuti","Angelo Romano","Michele Iraci"], "articleSection":["Cronaca"], "articleBody":"Non reggono le accuse a carico di un imprenditore e un tecnico . È sull'onda dei lavori per la costruzione della nuova ala del palazzo di giustizia che sono finiti in giudizio. Sono stati chiamati a rispondere di abbandono di rifiuti in assenza di autorizzazione. Imputazione che è piovuta sul quarantaquattrenne Michele Iraci direttore tecnico dei lavori e il quarantottenne Angelo Romano legale rappresentante della Ati, l'associazione temporanea d'imprese che poi ha avuto affidati i lavori (entrambi assistiti dall'avvocato Giuseppe Panepinto). Il giudice Valentina Balbo , accogliendo la tesi difensiva - secondo cui non è stata accertata né la provenienza, né il tipo di materiale finito nel sito in questione - li ha assolti entrambi perché «il fatto non sussiste». Di contro l'accusa, pur ritenendo che i due fossero responsabili ha prospettato l'applicazione della prescrizione, ma chiedendo la confisca delle quote per le responsabilità amministrative del consorzio. È per la destinazione del materiale di risulta proveniente da lavori di sbancamento in via Libertà che i loro nomi sono finiti nel registro delle notizie di reato. A curare nella fase delle indagini il dossier a loro carico è stato il sostituto procuratore Luigi Leghissa . E nel fascicolo, inizialmente, sono stati inglobati più nomi. Tant'è che nella fase embrionale dell'inchiesta sono stati emessi sette avvisi di garanzia. Provvedimenti che allora hanno interessato, oltre gli attuali imputati, il camionista alla guida di uno dei mezzi pesanti che sarebbero stati utilizzati per il trasferimento del materiale proveniente dal cantiere, un altro imprenditore interessato da un subappalto, l'ex amministratore dell'impresa - successivamente finita in liquidazione - che ha curato il trasporto dello scarto, un ingegnere di Palazzo del Carmine nella veste di direttore dei lavori e, infine, il proprietario dell'area dove sarebbero stato scaricato il terreno proveniente dallo scavo. Un fondo privato che ricadrebbe nell'area protetta della Valle dell'Imera . Poi, però, cammin facendo l'indagine ha perso qualche pezzo. Perché quattro indagati sarebbero poi risultati estranei alla vicenda e per loro è arrivata l'archiviazione delle rispettive posizioni. Mentre un quinto, per l'esattezza il proprietario del terreno dove il materiale di risulta sarebbe finito, ha deciso di chiudere il suo sospeso con la giustizia raggiungendo l'intesa con la magistratura. E ha patteggiato la pena. Nel momento in cui le indagini hanno mosso i primi passi sono stati predisposti anche appostamenti per seguire i movimenti dei mezzi pesanti in uscita dal cantiere allestito nell'area archeologica Palmintelli per la realizzazione del nuovo corpo del palagiustizia. E la sezione di polizia giudiziaria Ambiente e sanità ha curato, in quei frangenti, la fase degli accertamenti. L'indagine ha preso in esame l'intervallo temporale che va da giugno a settembre di sei anni fa. Quando le ruspe sono entrate in azione per le operazioni di sbancamento. Ogni spostamento, ogni presunta irregolarità sarebbe stata documentata dalle telecamere della polizia municipale. La notizia completa nel Giornale di Sicilia in edicola" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:45"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Abbandono di rifiuti inerti a Caltanissetta. Assolti imprenditore e tecnico" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/abbandono-di-rifiuti-inerti-a-caltanissetta-assolti-imprenditore-e-tecnico-fefdfb66-29bf-4c9f-9315-6cb35f506c38/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/05/Caltanissetta-rifiuti-inerti-625x350.jpg" />
<meta property="og:description" content="Non reggono le accuse a carico di un imprenditore e un tecnico . &Egrave; sull'onda dei lavori per la costruzione della nuova ala del palazzo di giustizia che sono finiti..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="rifiuti" />
<meta property="article:tag" content="Angelo Romano" />
<meta property="article:tag" content="Michele Iraci" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Abbandono di rifiuti inerti a Caltanissetta. Assolti imprenditore e tecnico" />
<meta name="twitter:description" content="Non reggono le accuse a carico di un imprenditore e un tecnico . &Egrave; sull'onda dei lavori per la costruzione della nuova ala del palazzo di giustizia che sono finiti..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/05/Caltanissetta-rifiuti-inerti-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/abbandono-di-rifiuti-inerti-a-caltanissetta-assolti-imprenditore-e-tecnico-fefdfb66-29bf-4c9f-9315-6cb35f506c38/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/05/Caltanissetta-rifiuti-inerti-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/05/28 16:45:00" />
<meta name="EdIdentifier" content="1061735@|DA GDS IN EDICOLA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/abbandono-di-rifiuti-inerti-a-caltanissetta-assolti-imprenditore-e-tecnico-fefdfb66-29bf-4c9f-9315-6cb35f506c38/" />
<link rel="shortlink" href="https://caltanissetta.gds.it/?p=1061735" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a3826360f7" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=675ad7baba"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d0f86e1f22" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/abbandono-di-rifiuti-inerti-a-caltanissetta-assolti-imprenditore-e-tecnico-fefdfb66-29bf-4c9f-9315-6cb35f506c38/';
var absolute_url = '/articoli/cronaca/2019/05/28/abbandono-di-rifiuti-inerti-a-caltanissetta-assolti-imprenditore-e-tecnico-fefdfb66-29bf-4c9f-9315-6cb35f506c38/';
var post_id      = 1061735;
var post_title   = 'Abbandono di rifiuti inerti a Caltanissetta. Assolti imprenditore e tecnico';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '569454';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=f1461342b8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';

OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" class="ico-Facebook"  target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter" class="ico-Twitter"  target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram" class="ico-Instagram"  target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS" class="ico-RSS" ></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/calcioscommesse/">
                        calcioscommesse                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/vigili-del-fuoco/">
                        vigili del fuoco                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/nipote-bandito-giuliano/">
                        nipote bandito Giuliano                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/auto-pirata/">
                        auto pirata                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border" target="_self">GeoNotizie</a></li>
                              <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
                          <li><a href="https://agrigento.gds.it/" target="_self"><span class="nome_prov">Agrigento</span> </a></li>
                          <li><a href="https://caltanissetta.gds.it/" target="_self" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
                          <li><a href="https://catania.gds.it/" target="_self"><span class="nome_prov">Catania</span> </a></li>
                          <li><a href="https://enna.gds.it/" target="_self"><span class="nome_prov">Enna</span> </a></li>
                          <li><a href="https://messina.gds.it/" target="_self"><span class="nome_prov">Messina</span> </a></li>
                          <li><a href="https://palermo.gds.it/" target="_self"><span class="nome_prov">Palermo</span> </a></li>
                          <li><a href="https://ragusa.gds.it/" target="_self"><span class="nome_prov">Ragusa</span> </a></li>
                          <li><a href="https://siracusa.gds.it/" target="_self"><span class="nome_prov">Siracusa</span> </a></li>
                          <li><a href="https://trapani.gds.it/" target="_self"><span class="nome_prov">Trapani</span> </a></li>
                      </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border" target="_self">Motori</a></li>
                              <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border" target="_self">Viaggi</a></li>
                              <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border" target="_self">Scienza e Tecnica</a></li>
                              <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border" target="_self">Salute e Benessere</a></li>
                              <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border" target="_self">Terra e Gusto</a></li>
                              <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border" target="_self">Calcio e statistiche</a></li>
                              <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border" target="_self">Video dal Web</a></li>
                              <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border" target="_self">Europa</a></li>
                              <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border" target="_self">Sanremo</a></li>
                              <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border" target="_self">GDShow</a></li>
                              <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border" target="_self">Vinitaly</a></li>
                              <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border" target="_self">Speciale Elezioni</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border" target="_self">Cronaca</a></li>
                              <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border" target="_self">Politica</a></li>
                              <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border" target="_self">Mondo</a></li>
                              <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border" target="_self">Economia</a></li>
                              <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border" target="_self">Sport</a></li>
                              <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border" target="_self">Societ&agrave;</a></li>
                              <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border" target="_self">Cultura &amp; Spettacoli</a></li>
                              <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border" target="_self">Meteo</a></li>
                              <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border" target="_self">Foto</a></li>
                              <li><a href="https://gds.it/video/" title="Video" class="video video_border" target="_self">Video</a></li>
                          </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border" target="_self">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border" target="_self">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border" target="_self">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border" target="_self">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border" target="_self">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border" target="_self">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border" target="_self">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border" target="_self">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



      <div id="menu_social">
        <div class="titolo">
          Seguici
        </div>
        <nav>
          <ul id="menu_social_ul">
                              <li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook" class="fb"  target="_blank">Facebook</a></li>
                              <li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter" class="tw"  target="_blank">Twitter</a></li>
                              <li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram" class="in"  target="_blank">Instagram</a></li>
                        <li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
          </ul>
        </nav>
      </div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/calcioscommesse/">
							calcioscommesse 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/vigili-del-fuoco/">
							vigili del fuoco 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/nipote-bandito-giuliano/">
							nipote bandito giuliano 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/auto-pirata/">
							auto pirata 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/europee/">
							europee 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>

</header> 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/societa/2019/05/28/miss-italia-le-foto-della-quinta-selezione-regionale-vince-la-marsalese-miriana-volpe-919a9396-01bf-42df-a554-e22ed39e9e22/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Miriana-Volpe-100x75.jpg" alt="Miss Italia, le foto della quinta selezione regionale: vince la marsalese Miriana Volpe" title="Miss Italia, le foto della quinta selezione regionale: vince la marsalese Miriana Volpe" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Miss Italia, le foto della quinta selezione regionale: vince la marsalese...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/gela-evade-dai-domiciliari-e-finge-di-andare-a-votare-arrestato-229c3b07-9d93-4cc3-8910-39d4ef0cd608/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Carabinieri-posto-di-blocco-100x75.jpg" alt="Gela, evade dai domiciliari e finge di andare a votare: arrestato" title="Gela, evade dai domiciliari e finge di andare a votare: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, evade dai domiciliari e finge di andare a votare: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/niscemi-sorpresi-con-due-sacchi-da-oltre-15-chili-di-marijuna-2-arresti-318fca79-efea-46db-8240-cfc8dfbe5678/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/15-chili-marijuana-2-sacchi-100x75.jpg" alt="Niscemi, sorpresi con due sacchi da oltre 15 chili di marijuna: 2 arresti" title="Niscemi, sorpresi con due sacchi da oltre 15 chili di marijuna: 2 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Niscemi, sorpresi con due sacchi da oltre 15 chili di marijuna: 2...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/guidava-ubriaco-per-le-strade-di-gela-denunciato-barista-36enne-7179163c-0b20-44f3-b595-ba6cbe451b49/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Carabinieri-18-1-100x75.jpg" alt="Guidava ubriaco per le strade di Gela: denunciato barista 36enne" title="Guidava ubriaco per le strade di Gela: denunciato barista 36enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guidava ubriaco per le strade di Gela: denunciato barista 36enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/05/27/caltanissetta-vertice-su-debito-ato-in-comune-prima-grana-per-il-sindaco-gambino-d9960e0f-d3a1-4e06-be57-1fdf926f1658/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/comune_caltanissetta-100x75.png" alt="Caltanissetta, vertice su debito Ato in Comune: prima grana per il sindaco Gambino" title="Caltanissetta, vertice su debito Ato in Comune: prima grana per il sindaco Gambino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, vertice su debito Ato in Comune: prima grana per il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/05/27/consiglio-comunale-di-gela-e-ancora-rebus-su-presidenza-e-giunta-e419aa56-0b78-4209-afe9-1d0a731ef4d5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Lucio-Greco-100x75.jpg" alt="Consiglio comunale di Gela: è ancora rebus su presidenza e giunta" title="Consiglio comunale di Gela: è ancora rebus su presidenza e giunta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Consiglio comunale di Gela: è ancora rebus su presidenza e giunta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/eni-apre-le-porte-dello-stabilimento-di-gela-in-400-vanno-a-visitarla-00250f30-c887-40f3-aeda-67052af91f8d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/07/RAFFINERIA-ENI-GELA-100x75.jpg" alt="Eni apre le porte dello stabilimento di Gela: in 400 vanno a visitarla" title="Eni apre le porte dello stabilimento di Gela: in 400 vanno a visitarla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eni apre le porte dello stabilimento di Gela: in 400 vanno a visitarla</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/26/caltanissetta-lo-storico-collaboratore-leonardo-messina-e-introvabile-da-diversi-mesi-a80f3ff2-7f32-4816-9f15-2c1ca87683e6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Leonardo-Messina-1-100x75.jpg" alt="Caltanissetta, lo storico collaboratore Leonardo Messina è introvabile da diversi mesi" title="Caltanissetta, lo storico collaboratore Leonardo Messina è introvabile da diversi mesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, lo storico collaboratore Leonardo Messina è introvabile...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/25/inchiesta-slot-machine-a-caltanissetta-sentenza-ribaltata-af6d9c31-d853-437e-95fb-293dbc248eaa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tribunale_caltanissetta_01-100x75.jpg" alt="Inchiesta Slot machine a Caltanissetta, sentenza ribaltata" title="Inchiesta Slot machine a Caltanissetta, sentenza ribaltata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inchiesta Slot machine a Caltanissetta, sentenza ribaltata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/24/caltanissetta-furto-di-energia-elettrica-denunciato-32enne-pakistano-926058a3-9d1a-4c49-b2f1-fc027a032c8a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/furto-energia-100x75.jpg" alt="Caltanissetta, furto di energia elettrica: denunciato 32enne pakistano" title="Caltanissetta, furto di energia elettrica: denunciato 32enne pakistano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, furto di energia elettrica: denunciato 32enne pakistano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/24/augusta-dissequestrato-limpianto-della-sasol-i-periti-parametri-rispettati-80283535-4c5c-4bae-bd2d-4e1f9d0d7aca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/ef2a2e1b37ac46292e385f6e01f14d7d-100x75.jpg" alt="Augusta, dissequestrato l'impianto della Sasol. I periti: "Parametri rispettati"" title="Augusta, dissequestrato l'impianto della Sasol. I periti: "Parametri rispettati"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Augusta, dissequestrato l'impianto della Sasol. I periti: "Parametri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/23/caltanissetta-senza-casco-fuggono-allalt-della-polizia-due-denunce-b8b20870-7f91-4e05-8164-4a4d8bcf41c9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Polizia-Caltanissetta-100x75.jpg" alt="Caltanissetta, senza casco fuggono all’alt della polizia: due denunce" title="Caltanissetta, senza casco fuggono all’alt della polizia: due denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, senza casco fuggono all’alt della polizia: due denunce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/22/paura-per-un-incendio-in-una-scuola-a-mazzarino-evacuati-700-alunni-7f67d48b-6e0d-4302-a91f-504ffec85342/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/incendio_mazzarino-100x75.jpeg" alt="Paura per un incendio in una scuola a Mazzarino, evacuati 700 alunni" title="Paura per un incendio in una scuola a Mazzarino, evacuati 700 alunni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Paura per un incendio in una scuola a Mazzarino, evacuati 700 alunni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/23/frode-fiscale-sequestrati-appartamenti-residence-e-una-riserva-di-caccia-a-un-commercialista-di-gela-4854ab5b-c58b-4bb1-a67a-ff95f9d5d22d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/TRIBUNALE-CALTANISSETTA-100x75.jpg" alt="Frode fiscale: sequestrati appartamenti, residence e una riserva di caccia a un commercialista di Gela" title="Frode fiscale: sequestrati appartamenti, residence e una riserva di caccia a un commercialista di Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frode fiscale: sequestrati appartamenti, residence e una riserva di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/22/incidente-a-gela-23enne-muore-dopo-un-giorno-di-ricovero-81e6ef7e-ef47-4739-b650-4110e377fa33/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Giuseppe-Morello--100x75.jpg" alt="Incidente a Gela, 23enne muore dopo un giorno di ricovero" title="Incidente a Gela, 23enne muore dopo un giorno di ricovero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Gela, 23enne muore dopo un giorno di ricovero</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/05/22/il-neo-sindaco-di-caltanissetta-in-assemblea-insieme-per-il-bene-comune-089958ee-6782-464f-a0dc-9ac95ad42222/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/roberto-gambino-sindaco-caltanissetta-100x75.jpg" alt="Il neo sindaco di Caltanissetta in assemblea: "Insieme per il bene comune"" title="Il neo sindaco di Caltanissetta in assemblea: "Insieme per il bene comune"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il neo sindaco di Caltanissetta in assemblea: "Insieme per il bene...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/21/strangolo-le-sue-due-figlie-di-9-e-7-anni-assolta-la-mamma-killer-di-gela-intendere-volere-c8321c2c-d5cb-4abb-b2cc-f0d65d216aa2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/Tribunale-Caltanissetta-100x75-1558444565.jpg" alt="Strangolò le figlie di 9 e 7 anni, assolta una madre di Gela: "Non era capace di intendere e volere"" title="Strangolò le figlie di 9 e 7 anni, assolta una madre di Gela: "Non era capace di intendere e volere"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strangolò le figlie di 9 e 7 anni, assolta una madre di Gela: "Non...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/foto/societa/2019/05/21/miss-italia-a-butera-la-quarta-selezione-regionale-trionfa-la-palermitana-chiara-coppola-467416ba-a249-456a-a96f-f4c6482a46ca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/CHIARA-COPPOLA-DEF-100x75.jpg" alt="Miss Italia, a Butera la quarta selezione regionale: trionfa la palermitana Chiara Coppola" title="Miss Italia, a Butera la quarta selezione regionale: trionfa la palermitana Chiara Coppola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Miss Italia, a Butera la quarta selezione regionale: trionfa la palermitana...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/05/21/palazzo-del-carmine-la-giunta-nissena-e-operativa-il-primo-incontro-e-quello-coi-dirigenti-90845cc5-509b-48fc-8f91-d7e8060247bd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/comune-caltanissetta-100x75.jpg" alt="Palazzo del Carmine, la giunta nissena è operativa: il primo incontro è quello coi dirigenti" title="Palazzo del Carmine, la giunta nissena è operativa: il primo incontro è quello coi dirigenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palazzo del Carmine, la giunta nissena è operativa: il primo incontro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Abbandono di rifiuti inerti a Caltanissetta. Assolti imprenditore e tecnico" addthis:description="Non reggono le accuse a carico di un imprenditore e un tecnico . &Egrave; sull'onda dei lavori per la costruzione della nuova ala del palazzo di giustizia che sono finiti..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/abbandono-di-rifiuti-inerti-a-caltanissetta-assolti-imprenditore-e-tecnico-fefdfb66-29bf-4c9f-9315-6cb35f506c38/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://caltanissetta.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://caltanissetta.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/abbandono-di-rifiuti-inerti-a-caltanissetta-assolti-imprenditore-e-tecnico-fefdfb66-29bf-4c9f-9315-6cb35f506c38/" itemprop="url">
			<span itemprop="title">Abbandono di rifiuti inerti a Caltanissetta. Assolti imprenditore e tecnico</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DA GDS IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Abbandono di rifiuti inerti a Caltanissetta. Assolti imprenditore e tecnico</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/vincenzo-falci/"><span itemprop="name">Vincenzo Falci</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-05-28T16:45:00+02:00">28 Maggio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/05/Caltanissetta-rifiuti-inerti.jpg" class="zoom_foto" title="" data-sub-html="<h4>28 Maggio 2019</h4><h3>Abbandono di rifiuti inerti a Caltanissetta. Assolti imprenditore e tecnico</h3><ul>
	<li>
		<a href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/abbandono-di-rifiuti-inerti-a-caltanissetta-assolti-imprenditore-e-tecnico-fefdfb66-29bf-4c9f-9315-6cb35f506c38/' target='_blank'><div class='fb'></div></a>
	</li>
	<li>
		<a href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/abbandono-di-rifiuti-inerti-a-caltanissetta-assolti-imprenditore-e-tecnico-fefdfb66-29bf-4c9f-9315-6cb35f506c38/' target='_blank'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/05/Caltanissetta-rifiuti-inerti-625x350.jpg"
				width="625" height="350" alt="rifiuti, Angelo Romano, Michele Iraci, Caltanissetta, Cronaca" title="Abbandono di rifiuti inerti a Caltanissetta. Assolti imprenditore e tecnico"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Abbandono di rifiuti inerti a Caltanissetta. Assolti imprenditore e tecnico"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Non reggono le accuse a carico di un imprenditore e un tecnico</strong>. &#xC8; sull'onda dei lavori per la costruzione della nuova ala del palazzo di giustizia che sono finiti in giudizio. Sono stati chiamati a rispondere di abbandono di rifiuti in assenza di autorizzazione.</p><p>Imputazione che &#xE8; piovuta sul quarantaquattrenne <strong>Michele Iraci</strong> direttore tecnico dei lavori e il quarantottenne <strong>Angelo Romano</strong> legale rappresentante della Ati, l'associazione temporanea d'imprese che poi ha avuto affidati i lavori (entrambi assistiti dall'avvocato Giuseppe Panepinto).</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Il giudice <strong>Valentina Balbo</strong>, accogliendo la tesi difensiva - secondo cui non &#xE8; stata accertata n&#xE9; la provenienza, n&#xE9; il tipo di materiale finito nel sito in questione - li ha assolti entrambi perch&#xE9; &#xAB;il fatto non sussiste&#xBB;. Di contro l'accusa, pur ritenendo che i due fossero responsabili ha prospettato l'applicazione della prescrizione, ma chiedendo la confisca delle quote per le responsabilit&#xE0; amministrative del consorzio.</p><p>&#xC8; per la destinazione del materiale di risulta proveniente da lavori di sbancamento in via Libert&#xE0; che i loro nomi sono finiti nel registro delle notizie di reato. A curare nella fase delle indagini il dossier a loro carico &#xE8; stato il sostituto procuratore <strong>Luigi Leghissa</strong>. E nel fascicolo, inizialmente, sono stati inglobati pi&#xF9; nomi. Tant'&#xE8; che nella fase embrionale dell'inchiesta sono stati emessi sette avvisi di garanzia.</p><p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://caltanissetta.gds.it/articoli/cronaca/2017/01/20/abbandono-di-rifiuti-inquinanti-due-imprenditori-a-giudizio-a-caltanisseta-279b2a0c-9c47-4c77-bff8-215be136966a/"><img src="https://gdsit.cdn-immedia.net/2014/10/tribunale-caltanissetta-300x125.jpg" alt="&quot;Abbandono di rifiuti inquinanti&quot;, due imprenditori a giudizio a Caltanissetta" title="&quot;Abbandono di rifiuti inquinanti&quot;, due imprenditori a giudizio a Caltanissetta" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://caltanissetta.gds.it/articoli/cronaca/2017/01/20/abbandono-di-rifiuti-inquinanti-due-imprenditori-a-giudizio-a-caltanisseta-279b2a0c-9c47-4c77-bff8-215be136966a/">TRIBUNALE</a>
                                                </h3>                                <h2>
                                                    <a href="https://caltanissetta.gds.it/articoli/cronaca/2017/01/20/abbandono-di-rifiuti-inquinanti-due-imprenditori-a-giudizio-a-caltanisseta-279b2a0c-9c47-4c77-bff8-215be136966a/">&quot;Abbandono di rifiuti inquinanti&quot;, due imprenditori a giudizio a Caltanissetta</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p><p>Provvedimenti che allora hanno interessato, oltre gli attuali imputati, il camionista alla guida di uno dei mezzi pesanti che sarebbero stati utilizzati per il trasferimento del materiale proveniente dal cantiere, un altro imprenditore interessato da un subappalto, l'ex amministratore dell'impresa - successivamente finita in liquidazione - che ha curato il trasporto dello scarto, un ingegnere di Palazzo del Carmine nella veste di direttore dei lavori e, infine, il proprietario dell'area dove sarebbero stato scaricato il terreno proveniente dallo scavo. Un fondo privato che ricadrebbe nell'area protetta della <strong>Valle dell'Imera</strong>.</p><p>Poi, per&#xF2;, cammin facendo l'indagine ha perso qualche pezzo. Perch&#xE9; quattro indagati sarebbero poi risultati estranei alla vicenda e per loro &#xE8; arrivata l'archiviazione delle rispettive posizioni. Mentre un quinto, per l'esattezza il proprietario del terreno dove il materiale di risulta sarebbe finito, ha deciso di chiudere il suo sospeso con la giustizia raggiungendo l'intesa con la magistratura. E ha patteggiato la pena.</p><p>Nel momento in cui le indagini hanno mosso i primi passi sono stati predisposti anche appostamenti per seguire i movimenti dei mezzi pesanti in uscita dal cantiere allestito nell'area archeologica Palmintelli per la realizzazione del nuovo corpo del palagiustizia. E la sezione di polizia giudiziaria Ambiente e sanit&#xE0; ha curato, in quei frangenti, la fase degli accertamenti.</p><p>L'indagine ha preso in esame l'intervallo temporale che va da giugno a settembre di sei anni fa. Quando le ruspe sono entrate in azione per le operazioni di sbancamento. Ogni spostamento, ogni presunta irregolarit&#xE0; sarebbe stata documentata dalle telecamere della polizia municipale.</p><p>La notizia completa nel Giornale di Sicilia in edicola</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/rifiuti/">rifiuti</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/angelo-romano/">Angelo Romano</a></strong>, <strong><a rel="tag" href="/persone/michele-iraci/">Michele Iraci</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1061735" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2017/01/20/abbandono-di-rifiuti-inquinanti-due-imprenditori-a-giudizio-a-caltanisseta-279b2a0c-9c47-4c77-bff8-215be136966a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/tribunale-caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="&quot;Abbandono di rifiuti inquinanti&quot;, due imprenditori a giudizio a Caltanissetta"
					alt="&quot;Abbandono di rifiuti inquinanti&quot;, due imprenditori a giudizio a Caltanissetta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2017/01/20/abbandono-di-rifiuti-inquinanti-due-imprenditori-a-giudizio-a-caltanisseta-279b2a0c-9c47-4c77-bff8-215be136966a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2017/01/20/abbandono-di-rifiuti-inquinanti-due-imprenditori-a-giudizio-a-caltanisseta-279b2a0c-9c47-4c77-bff8-215be136966a/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> TRIBUNALE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2017/01/20/abbandono-di-rifiuti-inquinanti-due-imprenditori-a-giudizio-a-caltanisseta-279b2a0c-9c47-4c77-bff8-215be136966a/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Abbandono di rifiuti inquinanti&quot;, due imprenditori a giudizio a Caltanissetta"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2017/01/20/abbandono-di-rifiuti-inquinanti-due-imprenditori-a-giudizio-a-caltanisseta-279b2a0c-9c47-4c77-bff8-215be136966a//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2017/01/20/abbandono-di-rifiuti-inquinanti-due-imprenditori-a-giudizio-a-caltanisseta-279b2a0c-9c47-4c77-bff8-215be136966a/">&quot;Abbandono di rifiuti inquinanti&quot;, due imprenditori a giudizio a Caltanissetta</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/gela-evade-dai-domiciliari-e-finge-di-andare-a-votare-arrestato-229c3b07-9d93-4cc3-8910-39d4ef0cd608/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Carabinieri-posto-di-blocco-150x100.jpg"
					width="150"
					height="100"
					title="Gela, evade dai domiciliari e finge di andare a votare: arrestato"
					alt="Gela, evade dai domiciliari e finge di andare a votare: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/gela-evade-dai-domiciliari-e-finge-di-andare-a-votare-arrestato-229c3b07-9d93-4cc3-8910-39d4ef0cd608/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/gela-evade-dai-domiciliari-e-finge-di-andare-a-votare-arrestato-229c3b07-9d93-4cc3-8910-39d4ef0cd608/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, evade dai domiciliari e finge di andare a votare: arrestato"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/gela-evade-dai-domiciliari-e-finge-di-andare-a-votare-arrestato-229c3b07-9d93-4cc3-8910-39d4ef0cd608/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/gela-evade-dai-domiciliari-e-finge-di-andare-a-votare-arrestato-229c3b07-9d93-4cc3-8910-39d4ef0cd608/">Gela, evade dai domiciliari e finge di andare a votare: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/processo-montante-musumeci-sentito-come-teste-a-caltanissetta-63dc7fe7-113b-4781-b43d-fd365b05e85a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tribunale_caltanissetta_01-150x100.jpg"
					width="150"
					height="100"
					title="Processo Montante, Musumeci sentito come teste a Caltanissetta"
					alt="Processo Montante, Musumeci sentito come teste a Caltanissetta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/processo-montante-musumeci-sentito-come-teste-a-caltanissetta-63dc7fe7-113b-4781-b43d-fd365b05e85a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/processo-montante-musumeci-sentito-come-teste-a-caltanissetta-63dc7fe7-113b-4781-b43d-fd365b05e85a/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Processo Montante, Musumeci sentito come teste a Caltanissetta"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/processo-montante-musumeci-sentito-come-teste-a-caltanissetta-63dc7fe7-113b-4781-b43d-fd365b05e85a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/processo-montante-musumeci-sentito-come-teste-a-caltanissetta-63dc7fe7-113b-4781-b43d-fd365b05e85a/">Processo Montante, Musumeci sentito come teste a Caltanissetta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/niscemi-sorpresi-con-due-sacchi-da-oltre-15-chili-di-marijuna-2-arresti-318fca79-efea-46db-8240-cfc8dfbe5678/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/15-chili-marijuana-2-sacchi-150x100.jpg"
					width="150"
					height="100"
					title="Niscemi, sorpresi con due sacchi da oltre 15 chili di marijuna: 2 arresti"
					alt="Niscemi, sorpresi con due sacchi da oltre 15 chili di marijuna: 2 arresti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/niscemi-sorpresi-con-due-sacchi-da-oltre-15-chili-di-marijuna-2-arresti-318fca79-efea-46db-8240-cfc8dfbe5678/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/niscemi-sorpresi-con-due-sacchi-da-oltre-15-chili-di-marijuna-2-arresti-318fca79-efea-46db-8240-cfc8dfbe5678/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Niscemi, sorpresi con due sacchi da oltre 15 chili di marijuna: 2 arresti"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/niscemi-sorpresi-con-due-sacchi-da-oltre-15-chili-di-marijuna-2-arresti-318fca79-efea-46db-8240-cfc8dfbe5678/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/niscemi-sorpresi-con-due-sacchi-da-oltre-15-chili-di-marijuna-2-arresti-318fca79-efea-46db-8240-cfc8dfbe5678/">Niscemi, sorpresi con due sacchi da oltre 15 chili di marijuna: 2 arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/eni-apre-le-porte-dello-stabilimento-di-gela-in-400-vanno-a-visitarla-00250f30-c887-40f3-aeda-67052af91f8d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/07/RAFFINERIA-ENI-GELA-150x100.jpg"
					width="150"
					height="100"
					title="Eni apre le porte dello stabilimento di Gela: in 400 vanno a visitarla"
					alt="Eni apre le porte dello stabilimento di Gela: in 400 vanno a visitarla"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/eni-apre-le-porte-dello-stabilimento-di-gela-in-400-vanno-a-visitarla-00250f30-c887-40f3-aeda-67052af91f8d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/eni-apre-le-porte-dello-stabilimento-di-gela-in-400-vanno-a-visitarla-00250f30-c887-40f3-aeda-67052af91f8d/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Eni apre le porte dello stabilimento di Gela: in 400 vanno a visitarla"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/eni-apre-le-porte-dello-stabilimento-di-gela-in-400-vanno-a-visitarla-00250f30-c887-40f3-aeda-67052af91f8d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/eni-apre-le-porte-dello-stabilimento-di-gela-in-400-vanno-a-visitarla-00250f30-c887-40f3-aeda-67052af91f8d/">Eni apre le porte dello stabilimento di Gela: in 400 vanno a visitarla</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/guidava-ubriaco-per-le-strade-di-gela-denunciato-barista-36enne-7179163c-0b20-44f3-b595-ba6cbe451b49/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/Carabinieri-18-1-150x100.jpg"
					width="150"
					height="100"
					title="Guidava ubriaco per le strade di Gela: denunciato barista 36enne"
					alt="Guidava ubriaco per le strade di Gela: denunciato barista 36enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/guidava-ubriaco-per-le-strade-di-gela-denunciato-barista-36enne-7179163c-0b20-44f3-b595-ba6cbe451b49/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/guidava-ubriaco-per-le-strade-di-gela-denunciato-barista-36enne-7179163c-0b20-44f3-b595-ba6cbe451b49/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Guidava ubriaco per le strade di Gela: denunciato barista 36enne"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/guidava-ubriaco-per-le-strade-di-gela-denunciato-barista-36enne-7179163c-0b20-44f3-b595-ba6cbe451b49/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/guidava-ubriaco-per-le-strade-di-gela-denunciato-barista-36enne-7179163c-0b20-44f3-b595-ba6cbe451b49/">Guidava ubriaco per le strade di Gela: denunciato barista 36enne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/05/27/consiglio-comunale-di-gela-e-ancora-rebus-su-presidenza-e-giunta-e419aa56-0b78-4209-afe9-1d0a731ef4d5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/Lucio-Greco-150x100.jpg"
					width="150"
					height="100"
					title="Consiglio comunale di Gela: &egrave; ancora rebus su presidenza e giunta"
					alt="Consiglio comunale di Gela: &egrave; ancora rebus su presidenza e giunta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/politica/2019/05/27/consiglio-comunale-di-gela-e-ancora-rebus-su-presidenza-e-giunta-e419aa56-0b78-4209-afe9-1d0a731ef4d5/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/politica/2019/05/27/consiglio-comunale-di-gela-e-ancora-rebus-su-presidenza-e-giunta-e419aa56-0b78-4209-afe9-1d0a731ef4d5/#commenti" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Consiglio comunale di Gela: &egrave; ancora rebus su presidenza e giunta"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/politica/2019/05/27/consiglio-comunale-di-gela-e-ancora-rebus-su-presidenza-e-giunta-e419aa56-0b78-4209-afe9-1d0a731ef4d5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/politica/2019/05/27/consiglio-comunale-di-gela-e-ancora-rebus-su-presidenza-e-giunta-e419aa56-0b78-4209-afe9-1d0a731ef4d5/">Consiglio comunale di Gela: &egrave; ancora rebus su presidenza e giunta</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/abbandono-di-rifiuti-inerti-a-caltanissetta-assolti-imprenditore-e-tecnico-fefdfb66-29bf-4c9f-9315-6cb35f506c38/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/abbandono-di-rifiuti-inerti-a-caltanissetta-assolti-imprenditore-e-tecnico-fefdfb66-29bf-4c9f-9315-6cb35f506c38/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/niscemi-sorpresi-con-due-sacchi-da-oltre-15-chili-di-marijuna-2-arresti-318fca79-efea-46db-8240-cfc8dfbe5678/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/15-chili-marijuana-2-sacchi-100x75.jpg"
                	alt="Niscemi, sorpresi con due sacchi da oltre 15 chili di marijuna: 2 arresti"
                	title="Niscemi, sorpresi con due sacchi da oltre 15 chili di marijuna: 2 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Niscemi, sorpresi con due sacchi da oltre 15 chili di marijuna: 2 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/processo-montante-musumeci-sentito-come-teste-a-caltanissetta-63dc7fe7-113b-4781-b43d-fd365b05e85a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tribunale_caltanissetta_01-100x75.jpg"
                	alt="Processo Montante, Musumeci sentito come teste a Caltanissetta"
                	title="Processo Montante, Musumeci sentito come teste a Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Processo Montante, Musumeci sentito come teste a Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/26/caltanissetta-lo-storico-collaboratore-leonardo-messina-e-introvabile-da-diversi-mesi-a80f3ff2-7f32-4816-9f15-2c1ca87683e6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Leonardo-Messina-1-100x75.jpg"
                	alt="Leonardo Messina"
                	title="Leonardo Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, lo storico collaboratore Leonardo Messina &egrave; introvabile da diversi mesi</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/28/gela-evade-dai-domiciliari-e-finge-di-andare-a-votare-arrestato-229c3b07-9d93-4cc3-8910-39d4ef0cd608/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Carabinieri-posto-di-blocco-100x75.jpg"
                	alt="Gela, evade dai domiciliari e finge di andare a votare: arrestato"
                	title="Gela, evade dai domiciliari e finge di andare a votare: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, evade dai domiciliari e finge di andare a votare: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2019/05/27/caltanissetta-vertice-su-debito-ato-in-comune-prima-grana-per-il-sindaco-gambino-d9960e0f-d3a1-4e06-be57-1fdf926f1658/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/comune_caltanissetta-100x75.png"
                	alt="Caltanissetta, vertice su debito Ato in Comune: prima grana per il sindaco Gambino"
                	title="Caltanissetta, vertice su debito Ato in Comune: prima grana per il sindaco Gambino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, vertice su debito Ato in Comune: prima grana per il sindaco Gambino</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/26/caltanissetta-lo-storico-collaboratore-leonardo-messina-e-introvabile-da-diversi-mesi-a80f3ff2-7f32-4816-9f15-2c1ca87683e6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Leonardo-Messina-1-100x75.jpg"
                	alt="Leonardo Messina"
                	title="Leonardo Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, lo storico collaboratore Leonardo Messina &egrave; introvabile da diversi mesi</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/22/incidente-a-gela-23enne-muore-dopo-un-giorno-di-ricovero-81e6ef7e-ef47-4739-b650-4110e377fa33/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Giuseppe-Morello--100x75.jpg"
                	alt="Incidente a Gela, 23enne muore dopo un giorno di ricovero"
                	title="Incidente a Gela, 23enne muore dopo un giorno di ricovero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Gela, 23enne muore dopo un giorno di ricovero</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/23/frode-fiscale-sequestrati-appartamenti-residence-e-una-riserva-di-caccia-a-un-commercialista-di-gela-4854ab5b-c58b-4bb1-a67a-ff95f9d5d22d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/11/TRIBUNALE-CALTANISSETTA-100x75.jpg"
                	alt="Frode fiscale: sequestrati appartamenti, residence e una riserva di caccia a un commercialista di Gela"
                	title="Frode fiscale: sequestrati appartamenti, residence e una riserva di caccia a un commercialista di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Frode fiscale: sequestrati appartamenti, residence e una riserva di caccia a un commercialista di Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/27/niscemi-sorpresi-con-due-sacchi-da-oltre-15-chili-di-marijuna-2-arresti-318fca79-efea-46db-8240-cfc8dfbe5678/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/15-chili-marijuana-2-sacchi-100x75.jpg"
                	alt="Niscemi, sorpresi con due sacchi da oltre 15 chili di marijuna: 2 arresti"
                	title="Niscemi, sorpresi con due sacchi da oltre 15 chili di marijuna: 2 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Niscemi, sorpresi con due sacchi da oltre 15 chili di marijuna: 2 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/20/anziano-massacrato-a-mazzarino-fermato-un-45enne-per-tentato-omicidio-1074bae0-efd9-4738-82d6-bd5b39d17ead/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/CC-imm-3-100x75.jpg"
                	alt="Carabinieri"
                	title="Carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Anziano massacrato a Mazzarino, fermato un 45enne per tentato omicidio</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/04/30/caltanissetta-lascia-larma-dei-carabinieri-per-diventare-suora-la-storia-di-ilenia-30f71123-c5d1-4bee-a6a6-c303a82c490d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Ilenia-Siciliani-100x75-1556614826.jpg"
                	alt="Caltanissetta, lascia l'Arma dei carabinieri per diventare suora: la storia di Ilenia"
                	title="Caltanissetta, lascia l'Arma dei carabinieri per diventare suora: la storia di Ilenia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, lascia l'Arma dei carabinieri per diventare suora: la storia di Ilenia</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/26/caltanissetta-lo-storico-collaboratore-leonardo-messina-e-introvabile-da-diversi-mesi-a80f3ff2-7f32-4816-9f15-2c1ca87683e6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Leonardo-Messina-1-100x75.jpg"
                	alt="Leonardo Messina"
                	title="Leonardo Messina"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, lo storico collaboratore Leonardo Messina &egrave; introvabile da diversi mesi</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2019/04/29/elezioni-amministrative-tutti-i-risultati-in-provincia-di-caltanissetta-4ca81040-8982-4905-9806-061dc8e405a9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/04/Michele-Giarratana-100x75-1556520739.jpg"
                	alt="Michele Giarratana"
                	title="Michele Giarratana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Elezioni amministrative, tutti i risultati in provincia di Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/10/caltanissetta-muore-il-giornalista-stefano-gallo-2dfb14f6-89cf-4972-a710-fb62b890407a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Stefano-Gallo-100x75.jpg"
                	alt="Stefano Gallo"
                	title="Stefano Gallo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, muore il giornalista Stefano Gallo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/05/22/incidente-a-gela-23enne-muore-dopo-un-giorno-di-ricovero-81e6ef7e-ef47-4739-b650-4110e377fa33/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Giuseppe-Morello--100x75.jpg"
                	alt="Incidente a Gela, 23enne muore dopo un giorno di ricovero"
                	title="Incidente a Gela, 23enne muore dopo un giorno di ricovero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Gela, 23enne muore dopo un giorno di ricovero</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=b53bebbc70012fdecd22ec1d475425be&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;" target="_self">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS" target="_self"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti" target="_self">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter" target="_self">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci" target="_self">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy" target="_self">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 2.600.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1061735&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '569454', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1061735';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>