<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Mezzo pesante in fiamme a Gela, traffico bloccato sulla statale - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="A causa di un mezzo pesante in fiamme sulla carreggiata,&nbsp;il traffico sulla strada statale 626 &ldquo;Della Valle del Salso&rdquo; &egrave; provvisoriamente bloccato in prossimit&agrave;..." />
<meta name="news_keywords" content="mezzo in fiamme, strada statale Gela, TRAFFICO, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2019/07/09/mezzo-pesante-in-fiamme-a-gela-traffico-bloccato-sulla-statale-cd9c2711-2d97-4fb4-ab29-5983927bd310/" }, "headline":"Mezzo pesante in fiamme a Gela, traffico bloccato sulla statale", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2019-07-09 12:01:50", "datePublished":"2019-07-09 12:01:50", "dateModified":"2019-07-09 12:30:49", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/06/541857ecc7c55888d6ffda18ab8b4b10-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["mezzo in fiamme","strada statale Gela","TRAFFICO"], "articleSection":["Cronaca"], "articleBody":"A causa di un mezzo pesante in fiamme sulla carreggiata, il traffico sulla strada statale 626 “Della Valle del Salso” è provvisoriamente bloccato in prossimità dell’innesto con la statale 115 a Gela. Sul posto sono intervenuti i Vigili del Fuoco per lo spegnimento delle fiamme e il personale di Anas per il ripristino della normale circolazione nel più breve tempo possibile. Al momento si procede a senso unico alternato." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:168"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Mezzo pesante in fiamme a Gela, traffico bloccato sulla statale" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2019/07/09/mezzo-pesante-in-fiamme-a-gela-traffico-bloccato-sulla-statale-cd9c2711-2d97-4fb4-ab29-5983927bd310/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/06/541857ecc7c55888d6ffda18ab8b4b10-625x350.jpg" />
<meta property="og:description" content="A causa di un mezzo pesante in fiamme sulla carreggiata,&nbsp;il traffico sulla strada statale 626 &ldquo;Della Valle del Salso&rdquo; &egrave; provvisoriamente bloccato in prossimit&agrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="mezzo in fiamme" />
<meta property="article:tag" content="strada statale Gela" />
<meta property="article:tag" content="TRAFFICO" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Mezzo pesante in fiamme a Gela, traffico bloccato sulla statale" />
<meta name="twitter:description" content="A causa di un mezzo pesante in fiamme sulla carreggiata,&nbsp;il traffico sulla strada statale 626 &ldquo;Della Valle del Salso&rdquo; &egrave; provvisoriamente bloccato in prossimit&agrave;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/06/541857ecc7c55888d6ffda18ab8b4b10-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2019/07/09/mezzo-pesante-in-fiamme-a-gela-traffico-bloccato-sulla-statale-cd9c2711-2d97-4fb4-ab29-5983927bd310/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/06/541857ecc7c55888d6ffda18ab8b4b10-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/07/09 12:01:00" />
<meta name="EdIdentifier" content="1084909@|ANAS@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/09/mezzo-pesante-in-fiamme-a-gela-traffico-bloccato-sulla-statale-cd9c2711-2d97-4fb4-ab29-5983927bd310/" />

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=f4378ff737"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=8225ded62a" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2019/07/09/mezzo-pesante-in-fiamme-a-gela-traffico-bloccato-sulla-statale-cd9c2711-2d97-4fb4-ab29-5983927bd310/';
var absolute_url = '/articoli/cronaca/2019/07/09/mezzo-pesante-in-fiamme-a-gela-traffico-bloccato-sulla-statale-cd9c2711-2d97-4fb4-ab29-5983927bd310/';
var post_id      = 1084909;
var post_title   = 'Mezzo pesante in fiamme a Gela, traffico bloccato sulla statale';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '172070';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/ragazzina-violentata/">
                        ragazzina violentata                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/condanne-mafia/">
                        condanne mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/twitter/">
                        twitter                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/allerta-arancione/">
                        allerta arancione                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/ragazzina-violentata/">
							ragazzina violentata 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/condanne-mafia/">
							condanne mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/twitter/">
							twitter 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/allerta-arancione/">
							allerta arancione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/arkus/">
							arkus 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/08/sistema-montante-se-non-eri-in-confindustria-ti-accusavano-di-essere-mafioso-fe16d12d-c339-4709-9e01-0924f09c717a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/Tribunale-Caltanissetta-100x75-1558444565.jpg" alt="Sistema Montante: "Se non eri in Confindustria ti accusavano di essere mafioso"" title="Sistema Montante: "Se non eri in Confindustria ti accusavano di essere mafioso"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sistema Montante: "Se non eri in Confindustria ti accusavano di essere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/08/gela-bombola-di-gas-difettosa-tragedia-sfiorata-41a00318-02a5-4bbd-972f-880605e50744/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_gela_600-100x75.jpg" alt="Gela, bombola di gas difettosa: tragedia sfiorata" title="Gela, bombola di gas difettosa: tragedia sfiorata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, bombola di gas difettosa: tragedia sfiorata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/07/07/lex-provincia-di-caltanissetta-affitta-gli-immobili-7a72e382-c99b-4738-9ca4-560fba832866/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/provincia-caltanissetta-100x75.jpg" alt="L'ex provincia di Caltanissetta affitta gli immobili" title="L'ex provincia di Caltanissetta affitta gli immobili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'ex provincia di Caltanissetta affitta gli immobili</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/06/mafia-droga-ed-estorsioni-a-caltanissetta-richieste-25-condanne-67519796-1331-447d-9487-51599233aa40/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/caltanissetta_arresti-100x75.jpg" alt="Mafia, droga ed estorsioni a Caltanissetta, chieste 25 condanne" title="Mafia, droga ed estorsioni a Caltanissetta, chieste 25 condanne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, droga ed estorsioni a Caltanissetta, chieste 25 condanne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/07/06/a-caltanissetta-nasce-un-nuovo-gruppo-politico-pro-gambino-f28c26b5-9bef-454d-9bd6-6e3260564df2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/comune-caltanissetta-100x75.jpg" alt="A Caltanissetta nasce un nuovo gruppo politico pro-Gambino" title="A Caltanissetta nasce un nuovo gruppo politico pro-Gambino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Caltanissetta nasce un nuovo gruppo politico pro-Gambino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/05/inchiesta-camaleonte-a-gela-i-fratelli-luca-rispondono-al-gip-siamo-innocenti-ab41a75f-1a77-4d2e-a44a-6b8c7906eef5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/amedeo-bertone-caltanissetta-100x75.jpg" alt="Inchiesta "Camaleonte" a Gela, i fratelli Luca rispondono al gip: "Siamo innocenti"" title="Inchiesta "Camaleonte" a Gela, i fratelli Luca rispondono al gip: "Siamo innocenti"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inchiesta "Camaleonte" a Gela, i fratelli Luca rispondono al gip:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/05/caltanissetta-accoltello-nipote-per-difendersi-impiegato-46enne-assolto-in-appello-3f5f291b-531b-4592-9b68-7543cb81919f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/foto-carabinieri-favara-100x75.jpg" alt="Caltanissetta, accoltellò nipote per difendersi. Impiegato 46enne assolto in Appello" title="Caltanissetta, accoltellò nipote per difendersi. Impiegato 46enne assolto in Appello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, accoltellò nipote per difendersi. Impiegato 46enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/07/04/vertice-regione-eni-a-palazzo-dorleans-presentato-il-piano-di-riconversione-ambientale-di-gela-8835cd13-6b9a-4caa-af0a-12598aa0eadb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/04/Gela-Petrolchimico-Eni-100x75.jpg" alt="Vertice Regione-Eni a Palazzo d'Orleans, presentato il piano di riconversione ambientale di Gela" title="Vertice Regione-Eni a Palazzo d'Orleans, presentato il piano di riconversione ambientale di Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vertice Regione-Eni a Palazzo d'Orleans, presentato il piano di riconversione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/04/mafia-il-tar-ordina-il-deposito-degli-atti-di-scioglimento-del-comune-di-san-cataldo-25569910-f287-45ef-8bb8-351c6fd146c9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/Comune-San-Cataldo-Municipio-100x75.jpg" alt="Mafia, il Tar ordina il deposito degli atti di scioglimento del Comune di San Cataldo" title="Mafia, il Tar ordina il deposito degli atti di scioglimento del Comune di San Cataldo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, il Tar ordina il deposito degli atti di scioglimento del Comune...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/cronaca/2019/07/04/catania-nascondeva-13-chili-di-cocaina-in-auto-arrestato-40enne-nisseno-8e87015f-8914-4dd5-ad0a-b0600d15a31c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/GUARDIA-FINANZA-100x75.jpg" alt="Catania, nascondeva 13 chili di cocaina in auto: arrestato 40enne nisseno" title="Catania, nascondeva 13 chili di cocaina in auto: arrestato 40enne nisseno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Catania, nascondeva 13 chili di cocaina in auto: arrestato 40enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/04/caltanissetta-due-ventenni-ubriachi-litigano-in-strada-sanzionati-3c6f11d4-7436-4c5d-9f4b-7be7cba0df06/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/rissa-lite-violenza-100x75.jpg" alt="Caltanissetta, due ventenni ubriachi litigano per strada: sanzionati" title="Caltanissetta, due ventenni ubriachi litigano per strada: sanzionati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, due ventenni ubriachi litigano per strada: sanzionati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/04/trema-la-terra-a-caltanissetta-registrata-una-scossa-di-magnitudo-2-9-2e5f5fab-58e3-4eb8-985a-8ee0ce1bdd24/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Sismografo-100x75.jpg" alt="Trema la terra a Caltanissetta, registrata una scossa di magnitudo 2.9" title="Trema la terra a Caltanissetta, registrata una scossa di magnitudo 2.9" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trema la terra a Caltanissetta, registrata una scossa di magnitudo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/03/crollo-di-via-guastaferro-a-caltanissetta-laccusa-registrate-tante-irregolarita-3edddc84-1d2c-4ec9-8f4c-e8ad060b08dc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/via_guastaferro_caltanissetta_crollo-100x75.jpg" alt="Crollo di via Guastaferro a Caltanissetta, l'accusa: "Registrate tante irregolarità"" title="Crollo di via Guastaferro a Caltanissetta, l'accusa: "Registrate tante irregolarità"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crollo di via Guastaferro a Caltanissetta, l'accusa: "Registrate tante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/03/a-caltanissetta-i-giudici-di-pace-tornano-in-sciopero-stop-di-cinque-giorni-d70bdd93-08c6-4d81-911d-9aa09debf777/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/giudice_di_pace-100x75.jpg" alt="A Caltanissetta i giudici di pace tornano in sciopero. Proclamato uno stop di cinque giorni" title="A Caltanissetta i giudici di pace tornano in sciopero. Proclamato uno stop di cinque giorni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Caltanissetta i giudici di pace tornano in sciopero. Proclamato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/07/02/caltanissetta-dipendenti-del-cara-a-rischio-sibilia-salveremo-i-posti-29024a5c-0266-4314-b002-0e1500304da2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/Sibilia-cara-100x75.jpg" alt="Caltanissetta, dipendenti del Cara a rischio. Sibilia: "Salveremo i posti"" title="Caltanissetta, dipendenti del Cara a rischio. Sibilia: "Salveremo i posti"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, dipendenti del Cara a rischio. Sibilia: "Salveremo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/video/cronaca/2019/07/01/mafia-a-gela-i-soldi-del-clan-riciclati-nella-concessionaria-di-auto-di-lusso-tre-arresti-e-sequestro-da-63-milioni-0cd1d6af-4939-4367-9d5e-af74f29e57fe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/arresti_mafia_gela-100x75-1561979923.jpg" alt="Mafia a Gela, i soldi del clan riciclati nelle auto di lusso: tre arresti e sequestro da 63 milioni" title="Mafia a Gela, i soldi del clan riciclati nelle auto di lusso: tre arresti e sequestro da 63 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Gela, i soldi del clan riciclati nelle auto di lusso: tre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/01/mafia-confisca-da-3-milioni-a-un-imprenditore-vicino-al-clan-del-capomafia-di-caltanissetta-afa38b48-98b5-41e7-88f5-94041ffdb8b2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/Dia-Gds-generica-100x75.jpg" alt="Mafia, confisca da 3 milioni a un imprenditore vicino al boss Piddu Madonia" title="Mafia, confisca da 3 milioni a un imprenditore vicino al boss Piddu Madonia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, confisca da 3 milioni a un imprenditore vicino al boss Piddu...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/06/30/niscemi-ancora-attacchi-alle-campane-del-purgatorio-sacerdote-accusato-di-disturbo-della-quiete-pubblica-69a5fcc4-5d62-492c-a8a8-2dcdd07d2cd9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/campane_niscemi-100x75.jpg" alt="Niscemi, ancora attacchi alle campane del "Purgatorio". Sacerdote accusato di disturbo della quiete pubblica" title="Niscemi, ancora attacchi alle campane del "Purgatorio". Sacerdote accusato di disturbo della quiete pubblica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Niscemi, ancora attacchi alle campane del "Purgatorio". Sacerdote...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/foto/societa/2019/06/30/miss-italia-la-sesta-selezione-a-custonaci-vince-la-gelese-clara-giudice-bc8abde4-f689-4f1d-8fbc-2023dbadf409/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Clara_giudice-100x75-1561884957.jpg" alt="Miss Italia, la sesta selezione a Custonaci: vince la gelese Clara Giudice" title="Miss Italia, la sesta selezione a Custonaci: vince la gelese Clara Giudice" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Miss Italia, la sesta selezione a Custonaci: vince la gelese Clara...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Mezzo pesante in fiamme a Gela, traffico bloccato sulla statale" addthis:description="A causa di un mezzo pesante in fiamme sulla carreggiata,&nbsp;il traffico sulla strada statale 626 &ldquo;Della Valle del Salso&rdquo; &egrave; provvisoriamente bloccato in prossimit&agrave;..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/07/09/mezzo-pesante-in-fiamme-a-gela-traffico-bloccato-sulla-statale-cd9c2711-2d97-4fb4-ab29-5983927bd310/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://caltanissetta.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://caltanissetta.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/09/mezzo-pesante-in-fiamme-a-gela-traffico-bloccato-sulla-statale-cd9c2711-2d97-4fb4-ab29-5983927bd310/" itemprop="url">
			<span itemprop="title">Mezzo pesante in fiamme a Gela, traffico bloccato sulla statale</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		ANAS	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Mezzo pesante in fiamme a Gela, traffico bloccato sulla statale</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-07-09T12:01:00+02:00">09 Luglio 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/06/541857ecc7c55888d6ffda18ab8b4b10.jpg" class="zoom_foto" title="" data-sub-html="<h4>09 Luglio 2019</h4><h3>Mezzo pesante in fiamme a Gela, traffico bloccato sulla statale</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2019/07/09/mezzo-pesante-in-fiamme-a-gela-traffico-bloccato-sulla-statale-cd9c2711-2d97-4fb4-ab29-5983927bd310/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2019/07/09/mezzo-pesante-in-fiamme-a-gela-traffico-bloccato-sulla-statale-cd9c2711-2d97-4fb4-ab29-5983927bd310/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/06/541857ecc7c55888d6ffda18ab8b4b10-625x350.jpg"
				width="625" height="350" alt="mezzo in fiamme, strada statale Gela, TRAFFICO, Caltanissetta, Cronaca" title="Mezzo pesante in fiamme a Gela, traffico bloccato sulla statale"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Mezzo pesante in fiamme a Gela, traffico bloccato sulla statale"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>A causa di un mezzo pesante in fiamme sulla carreggiata,&#xA0;il traffico sulla strada statale 626 &#x201C;Della Valle del Salso&#x201D; &#xE8; provvisoriamente bloccato in prossimit&#xE0; dell&#x2019;innesto con la statale 115 a Gela.</p><p>Sul posto sono<strong> intervenuti i Vigili del Fuoco per lo spegnimento delle fiamme</strong> e il personale di Anas per il ripristino della normale circolazione nel pi&#xF9; breve tempo possibile.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>Al momento si procede a senso unico alternato.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/mezzo-in-fiamme/">mezzo in fiamme</a></strong>, <strong><a rel="tag" href="/tag/strada-statale-gela/">strada statale Gela</a></strong>, <strong><a rel="tag" href="/tag/traffico/">TRAFFICO</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1084909" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/07/09/palma-di-montechiaro-mezzo-pesante-coinvolto-in-un-incidente-chiuso-tratto-autostradale-972b6d33-4468-41b3-8c5d-b5dfa3e7fd92/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/Anas_lavori_traffico_autostrada_incidente-150x100.jpg"
					width="150"
					height="100"
					title="Palma di Montechiaro, mezzo pesante coinvolto in un incidente. Chiuso tratto autostradale"
					alt="Palma di Montechiaro, mezzo pesante coinvolto in un incidente. Chiuso tratto autostradale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/07/09/palma-di-montechiaro-mezzo-pesante-coinvolto-in-un-incidente-chiuso-tratto-autostradale-972b6d33-4468-41b3-8c5d-b5dfa3e7fd92/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://agrigento.gds.it/articoli/cronaca/2019/07/09/palma-di-montechiaro-mezzo-pesante-coinvolto-in-un-incidente-chiuso-tratto-autostradale-972b6d33-4468-41b3-8c5d-b5dfa3e7fd92/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> ANAS						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://agrigento.gds.it/articoli/cronaca/2019/07/09/palma-di-montechiaro-mezzo-pesante-coinvolto-in-un-incidente-chiuso-tratto-autostradale-972b6d33-4468-41b3-8c5d-b5dfa3e7fd92/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palma di Montechiaro, mezzo pesante coinvolto in un incidente. Chiuso tratto autostradale"  addthis:description=""  addthis:url="https://agrigento.gds.it/articoli/cronaca/2019/07/09/palma-di-montechiaro-mezzo-pesante-coinvolto-in-un-incidente-chiuso-tratto-autostradale-972b6d33-4468-41b3-8c5d-b5dfa3e7fd92//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://agrigento.gds.it/articoli/cronaca/2019/07/09/palma-di-montechiaro-mezzo-pesante-coinvolto-in-un-incidente-chiuso-tratto-autostradale-972b6d33-4468-41b3-8c5d-b5dfa3e7fd92/">Palma di Montechiaro, mezzo pesante coinvolto in un incidente. Chiuso tratto autostradale</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/08/gela-bombola-di-gas-difettosa-tragedia-sfiorata-41a00318-02a5-4bbd-972f-880605e50744/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_gela_600-150x100.jpg"
					width="150"
					height="100"
					title="Gela, bombola di gas difettosa: tragedia sfiorata"
					alt="Gela, bombola di gas difettosa: tragedia sfiorata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/08/gela-bombola-di-gas-difettosa-tragedia-sfiorata-41a00318-02a5-4bbd-972f-880605e50744/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/08/gela-bombola-di-gas-difettosa-tragedia-sfiorata-41a00318-02a5-4bbd-972f-880605e50744/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, bombola di gas difettosa: tragedia sfiorata"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/07/08/gela-bombola-di-gas-difettosa-tragedia-sfiorata-41a00318-02a5-4bbd-972f-880605e50744/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/08/gela-bombola-di-gas-difettosa-tragedia-sfiorata-41a00318-02a5-4bbd-972f-880605e50744/">Gela, bombola di gas difettosa: tragedia sfiorata</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/08/sistema-montante-se-non-eri-in-confindustria-ti-accusavano-di-essere-mafioso-fe16d12d-c339-4709-9e01-0924f09c717a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/11/Tribunale-Caltanissetta-150x100-1558444553.jpg"
					width="150"
					height="100"
					title="Sistema Montante: &quot;Se non eri in Confindustria ti accusavano di essere mafioso&quot;"
					alt="Sistema Montante: &quot;Se non eri in Confindustria ti accusavano di essere mafioso&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/08/sistema-montante-se-non-eri-in-confindustria-ti-accusavano-di-essere-mafioso-fe16d12d-c339-4709-9e01-0924f09c717a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">34 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/08/sistema-montante-se-non-eri-in-confindustria-ti-accusavano-di-essere-mafioso-fe16d12d-c339-4709-9e01-0924f09c717a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sistema Montante: &quot;Se non eri in Confindustria ti accusavano di essere mafioso&quot;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/07/08/sistema-montante-se-non-eri-in-confindustria-ti-accusavano-di-essere-mafioso-fe16d12d-c339-4709-9e01-0924f09c717a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/08/sistema-montante-se-non-eri-in-confindustria-ti-accusavano-di-essere-mafioso-fe16d12d-c339-4709-9e01-0924f09c717a/">Sistema Montante: &quot;Se non eri in Confindustria ti accusavano di essere mafioso&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/07/07/lex-provincia-di-caltanissetta-affitta-gli-immobili-7a72e382-c99b-4738-9ca4-560fba832866/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/11/provincia-caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="L'ex provincia di Caltanissetta affitta gli immobili"
					alt="L'ex provincia di Caltanissetta affitta gli immobili"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/economia/2019/07/07/lex-provincia-di-caltanissetta-affitta-gli-immobili-7a72e382-c99b-4738-9ca4-560fba832866/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/economia/2019/07/07/lex-provincia-di-caltanissetta-affitta-gli-immobili-7a72e382-c99b-4738-9ca4-560fba832866/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'ex provincia di Caltanissetta affitta gli immobili"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/economia/2019/07/07/lex-provincia-di-caltanissetta-affitta-gli-immobili-7a72e382-c99b-4738-9ca4-560fba832866/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/economia/2019/07/07/lex-provincia-di-caltanissetta-affitta-gli-immobili-7a72e382-c99b-4738-9ca4-560fba832866/">L'ex provincia di Caltanissetta affitta gli immobili</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/07/06/a-caltanissetta-nasce-un-nuovo-gruppo-politico-pro-gambino-f28c26b5-9bef-454d-9bd6-6e3260564df2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/06/comune-caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="A Caltanissetta nasce un nuovo gruppo politico pro-Gambino"
					alt="A Caltanissetta nasce un nuovo gruppo politico pro-Gambino"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/politica/2019/07/06/a-caltanissetta-nasce-un-nuovo-gruppo-politico-pro-gambino-f28c26b5-9bef-454d-9bd6-6e3260564df2/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/politica/2019/07/06/a-caltanissetta-nasce-un-nuovo-gruppo-politico-pro-gambino-f28c26b5-9bef-454d-9bd6-6e3260564df2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Caltanissetta nasce un nuovo gruppo politico pro-Gambino"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/politica/2019/07/06/a-caltanissetta-nasce-un-nuovo-gruppo-politico-pro-gambino-f28c26b5-9bef-454d-9bd6-6e3260564df2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/politica/2019/07/06/a-caltanissetta-nasce-un-nuovo-gruppo-politico-pro-gambino-f28c26b5-9bef-454d-9bd6-6e3260564df2/">A Caltanissetta nasce un nuovo gruppo politico pro-Gambino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/06/mafia-droga-ed-estorsioni-a-caltanissetta-richieste-25-condanne-67519796-1331-447d-9487-51599233aa40/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/caltanissetta_arresti-150x100-1562410017.jpg"
					width="150"
					height="100"
					title="Mafia, droga ed estorsioni a Caltanissetta, chieste 25 condanne"
					alt="Mafia, droga ed estorsioni a Caltanissetta, chieste 25 condanne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/06/mafia-droga-ed-estorsioni-a-caltanissetta-richieste-25-condanne-67519796-1331-447d-9487-51599233aa40/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/06/mafia-droga-ed-estorsioni-a-caltanissetta-richieste-25-condanne-67519796-1331-447d-9487-51599233aa40/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia, droga ed estorsioni a Caltanissetta, chieste 25 condanne"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/07/06/mafia-droga-ed-estorsioni-a-caltanissetta-richieste-25-condanne-67519796-1331-447d-9487-51599233aa40/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/06/mafia-droga-ed-estorsioni-a-caltanissetta-richieste-25-condanne-67519796-1331-447d-9487-51599233aa40/">Mafia, droga ed estorsioni a Caltanissetta, chieste 25 condanne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/05/caltanissetta-accoltello-nipote-per-difendersi-impiegato-46enne-assolto-in-appello-3f5f291b-531b-4592-9b68-7543cb81919f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/foto-carabinieri-favara-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, accoltell&ograve; nipote per difendersi. Impiegato 46enne assolto in Appello"
					alt="Caltanissetta, accoltell&ograve; nipote per difendersi. Impiegato 46enne assolto in Appello"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/05/caltanissetta-accoltello-nipote-per-difendersi-impiegato-46enne-assolto-in-appello-3f5f291b-531b-4592-9b68-7543cb81919f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/05/caltanissetta-accoltello-nipote-per-difendersi-impiegato-46enne-assolto-in-appello-3f5f291b-531b-4592-9b68-7543cb81919f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, accoltell&ograve; nipote per difendersi. Impiegato 46enne assolto in Appello"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/07/05/caltanissetta-accoltello-nipote-per-difendersi-impiegato-46enne-assolto-in-appello-3f5f291b-531b-4592-9b68-7543cb81919f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/05/caltanissetta-accoltello-nipote-per-difendersi-impiegato-46enne-assolto-in-appello-3f5f291b-531b-4592-9b68-7543cb81919f/">Caltanissetta, accoltell&ograve; nipote per difendersi. Impiegato 46enne assolto in Appello</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2019/07/09/mezzo-pesante-in-fiamme-a-gela-traffico-bloccato-sulla-statale-cd9c2711-2d97-4fb4-ab29-5983927bd310/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2019/07/09/mezzo-pesante-in-fiamme-a-gela-traffico-bloccato-sulla-statale-cd9c2711-2d97-4fb4-ab29-5983927bd310/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/08/sistema-montante-se-non-eri-in-confindustria-ti-accusavano-di-essere-mafioso-fe16d12d-c339-4709-9e01-0924f09c717a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/11/Tribunale-Caltanissetta-100x75-1558444565.jpg"
                	alt="Sistema Montante: &quot;Se non eri in Confindustria ti accusavano di essere mafioso&quot;"
                	title="Sistema Montante: &quot;Se non eri in Confindustria ti accusavano di essere mafioso&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sistema Montante: &quot;Se non eri in Confindustria ti accusavano di essere mafioso&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/08/gela-bombola-di-gas-difettosa-tragedia-sfiorata-41a00318-02a5-4bbd-972f-880605e50744/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_gela_600-100x75.jpg"
                	alt="L'ospedale Vittorio Emanuele di Gela"
                	title="L'ospedale Vittorio Emanuele di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, bombola di gas difettosa: tragedia sfiorata</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/09/mezzo-pesante-in-fiamme-a-gela-traffico-bloccato-sulla-statale-cd9c2711-2d97-4fb4-ab29-5983927bd310/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/541857ecc7c55888d6ffda18ab8b4b10-100x75.jpg"
                	alt="Mezzo pesante in fiamme a Gela, traffico bloccato sulla statale"
                	title="Mezzo pesante in fiamme a Gela, traffico bloccato sulla statale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mezzo pesante in fiamme a Gela, traffico bloccato sulla statale</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/06/mafia-droga-ed-estorsioni-a-caltanissetta-richieste-25-condanne-67519796-1331-447d-9487-51599233aa40/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/caltanissetta_arresti-100x75.jpg"
                	alt="Mafia, droga ed estorsioni a Caltanissetta, chieste 25 condanne"
                	title="Mafia, droga ed estorsioni a Caltanissetta, chieste 25 condanne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, droga ed estorsioni a Caltanissetta, chieste 25 condanne</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/06/09/riesi-omicidi-e-falliti-agguati-in-14-rischiano-il-processo-ef1c6aba-f03e-4136-a448-c950fb390ffb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Riesi_agguati-100x75.jpg"
                	alt="Riesi, omicidi e falliti agguati: in 14 rischiano il processo"
                	title="Riesi, omicidi e falliti agguati: in 14 rischiano il processo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Riesi, omicidi e falliti agguati: in 14 rischiano il processo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/04/trema-la-terra-a-caltanissetta-registrata-una-scossa-di-magnitudo-2-9-2e5f5fab-58e3-4eb8-985a-8ee0ce1bdd24/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Sismografo-100x75.jpg"
                	alt="Trema la terra a Caltanissetta, registrata una scossa di magnitudo 2.9"
                	title="Trema la terra a Caltanissetta, registrata una scossa di magnitudo 2.9"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trema la terra a Caltanissetta, registrata una scossa di magnitudo 2.9</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/08/sistema-montante-se-non-eri-in-confindustria-ti-accusavano-di-essere-mafioso-fe16d12d-c339-4709-9e01-0924f09c717a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/11/Tribunale-Caltanissetta-100x75-1558444565.jpg"
                	alt="Sistema Montante: &quot;Se non eri in Confindustria ti accusavano di essere mafioso&quot;"
                	title="Sistema Montante: &quot;Se non eri in Confindustria ti accusavano di essere mafioso&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sistema Montante: &quot;Se non eri in Confindustria ti accusavano di essere mafioso&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/06/mafia-droga-ed-estorsioni-a-caltanissetta-richieste-25-condanne-67519796-1331-447d-9487-51599233aa40/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/caltanissetta_arresti-100x75.jpg"
                	alt="Mafia, droga ed estorsioni a Caltanissetta, chieste 25 condanne"
                	title="Mafia, droga ed estorsioni a Caltanissetta, chieste 25 condanne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, droga ed estorsioni a Caltanissetta, chieste 25 condanne</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/01/orrore-a-gela-cadavere-senza-testa-e-gambe-trovato-in-spiaggia-ca20961b-bbd4-4434-a44f-cc82237869e0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/gelacadavere-100x75.jpeg"
                	alt="Orrore a Gela, cadavere senza testa e gambe trovato in spiaggia"
                	title="Orrore a Gela, cadavere senza testa e gambe trovato in spiaggia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Orrore a Gela, cadavere senza testa e gambe trovato in spiaggia</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/05/inchiesta-camaleonte-a-gela-i-fratelli-luca-rispondono-al-gip-siamo-innocenti-ab41a75f-1a77-4d2e-a44a-6b8c7906eef5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/07/amedeo-bertone-caltanissetta-100x75.jpg"
                	alt="Amedeo Bertone"
                	title="Amedeo Bertone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Inchiesta &quot;Camaleonte&quot; a Gela, i fratelli Luca rispondono al gip: &quot;Siamo innocenti&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/06/12/lesplosione-di-una-bombola-peggiorano-condizioni-di-una-donna-dc800d1d-7b68-4767-940a-53bb1a2027e4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/esplosionebombolagela12-100x75.png"
                	alt="L'esplosione di una bombola al mercato di Gela, peggiorano le condizioni di una donna"
                	title="L'esplosione di una bombola al mercato di Gela, peggiorano le condizioni di una donna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'esplosione di una bombola al mercato di Gela, peggiorano le condizioni di una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/06/12/incidente-tra-gela-e-niscemi-auto-sbanda-e-precipita-in-una-scarpata-morto-un-22enne-cd46268a-ae74-4222-b2c5-2d1f4e5dffa5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Cristian_Cannia-100x75.jpeg"
                	alt="Incidente tra Niscemi e Gela, auto sbanda e precipita in una scarpata: morto un 22enne"
                	title="Incidente tra Niscemi e Gela, auto sbanda e precipita in una scarpata: morto un 22enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente tra Niscemi e Gela, auto sbanda e precipita in una scarpata: morto un 22enne</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/06/12/morto-a-22-anni-in-un-incidente-tra-niscemi-e-gela-4-i-feriti-il-conducente-arrestato-per-omicidio-stradale-497032c8-1b39-4902-a670-438277d18714/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Cristian_Cannia-100x75.jpeg"
                	alt="Morto a 22 anni in un incidente tra Niscemi e Gela, 4 i feriti: il conducente arrestato per omicidio stradale"
                	title="Morto a 22 anni in un incidente tra Niscemi e Gela, 4 i feriti: il conducente arrestato per omicidio stradale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto a 22 anni in un incidente tra Niscemi e Gela, 4 i feriti: il conducente arrestato per omicidio stradale</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/06/21/esplosione-al-mercatino-di-gela-ce-una-seconda-vittima-morta-a-palermo-giuseppa-scilio-di-64-anni-b9417cfe-df86-49c0-9b37-ec11c534d487/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/esplosionebombolagela12-100x75.png"
                	alt="Esplosione al mercatino di Gela, c'&egrave; una seconda vittima: morta a Palermo donna di 64 anni"
                	title="Esplosione al mercatino di Gela, c'&egrave; una seconda vittima: morta a Palermo donna di 64 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Esplosione al mercatino di Gela, c'&egrave; una seconda vittima: morta a Palermo donna di 64 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/01/gli-affari-della-mafia-con-le-auto-di-lusso-e-nel-settore-immobiliare-blitz-con-7-arresti-e-sequestri-a-gela-08caaaa8-2da0-4644-b558-9d5aff4a27bb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/mafia_gela-100x75.jpg"
                	alt="Gli affari della mafia con le auto di lusso e nel settore immobiliare: blitz con 7 misure cautelari e sequestri a Gela"
                	title="Gli affari della mafia con le auto di lusso e nel settore immobiliare: blitz con 7 misure cautelari e sequestri a Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gli affari della mafia con le auto di lusso e nel settore immobiliare: blitz con 7 misure cautelari e sequestri a Gela</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/07/09/ditelo-in-diretta-di-oggi-martedi-9-luglio-b9aa097d-d993-4473-aa09-860b9e7b0250/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, marted&igrave; 9 luglio"
                  	title="Ditelo in diretta di oggi, marted&igrave; 9 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, marted&igrave; 9 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/07/09/almanacco-di-oggi-martedi-9-luglio-b3a16eac-e547-4eed-9411-84b9f72b8190/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, marted&igrave; 9 luglio"
                  	title="Almanacco di oggi, marted&igrave; 9 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, marted&igrave; 9 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/07/09/il-meteo-di-oggi-martedi-9-luglio-22dde2a4-ae3f-4b1a-afe5-fab9459c9037/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, marted&igrave; 9 luglio"
                  	title="Il meteo di oggi, marted&igrave; 9 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, marted&igrave; 9 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/07/08/ditelo-in-diretta-di-oggi-lunedi-8-luglio-c87f4e08-d39c-4765-9f1d-bee6b7ff7c61/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, luned&igrave; 8 luglio"
                  	title="Ditelo in diretta di oggi, luned&igrave; 8 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, luned&igrave; 8 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/07/08/almanacco-di-oggi-lunedi-8-luglio-617b0e85-53d6-4cd5-add4-05a2e3add283/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO-75x75.jpg"
                  	alt="Almanacco di oggi, luned&igrave; 8 luglio"
                  	title="Almanacco di oggi, luned&igrave; 8 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, luned&igrave; 8 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/07/08/il-meteo-di-oggi-lunedi-8-luglio-c4fdda77-cf99-433a-a7cd-97123a3c2064/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, luned&igrave; 8 luglio"
                  	title="Il meteo di oggi, luned&igrave; 8 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, luned&igrave; 8 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/speciale-weekend/2019/07/07/speciale-weekend-con-fabrizio-moro-4-099b84fe-5daa-4194-abb3-2ee84c2f2ff9/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/06/Fabrizio-Moro-75x75.jpg"
                  	alt="Fabrizio Moro"
                  	title="Fabrizio Moro"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Speciale weekend con Fabrizio Moro</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/07/07/almanacco-di-oggi-domenica-7-luglio-3a815d59-5b0c-4fb9-803e-8c4eb1031627/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO1-75x75.jpg"
                  	alt="Almanacco di oggi, domenica 7 luglio"
                  	title="Almanacco di oggi, domenica 7 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Almanacco di oggi, domenica 7 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/07/07/il-meteo-di-oggi-domenica-7-luglio-cefd29f8-f822-4608-b605-e390da50f21d/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, domenica 7 luglio"
                  	title="Il meteo di oggi, domenica 7 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, domenica 7 luglio</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/07/06/ditelo-in-diretta-di-oggi-sabato-6-luglio-e6f536e2-9809-4a40-8263-522912c7e388/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/300x250.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di oggi, sabato 6 luglio"
                  	title="Ditelo in diretta di oggi, sabato 6 luglio"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di oggi, sabato 6 luglio</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=d3360219f85ace11526cfe11dc29185d&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>




 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1084909&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '172070', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1084909';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>