<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Nascondeva droga in casa, ricercato a Caltanissetta - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; attualmente ricercato un nigeriano sfuggito ieri ai poliziotti della sezione Volanti mentre erano impegnati, insieme alle unit&agrave; cinofile antidroga della Questura..." />
<meta name="news_keywords" content="droga, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/nascondeva-droga-in-casa-ricercato-a-caltanissetta-eee0ec4f-2e8a-42c3-b7b8-081975dc176d/" }, "headline":"Nascondeva droga in casa, ricercato a Caltanissetta", "author":{ "@type":"Person", "name":"Rita Cinardi" ,"url":"https://gds.it/autori/rita-cinardi/" }, "dateCreated":"2019-08-09 15:30:14", "datePublished":"2019-08-09 15:30:14", "dateModified":"2019-08-09 14:10:56", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/08/droga_caltanissetta-1-625x350-1565352635.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["droga"], "articleSection":["Cronaca"], "articleBody":"È attualmente ricercato un nigeriano sfuggito ieri ai poliziotti della sezione Volanti mentre erano impegnati, insieme alle unità cinofile antidroga della Questura di Palermo , in un controllo su vasta scala finalizzato alla prevenzione e repressione del traffico di stupefacenti nel quartiere Santa Croce. Qui infatti, insieme, al quartiere Provvidenza, vivono la maggior parte degli immigrati residenti nel capoluogo e spesso le due zone diventano luogo di spaccio. Mentre gli agenti di polizia stavano percorrendo via Suterese hanno riconosciuto un trentottenne di nazionalità nigeriana, già noto alle forze dell'ordine per i suoi precedenti, mentre usciva dal portone di un'abitazione in via Maida. L'uomo, alla vista dei poliziotti, si è immediatamente dato alla fuga correndo in direzione opposta alla loro . Inseguito dai poliziotti, ha fatto perdere le proprie tracce dileguandosi tra le intricate viuzze del centro storico. L'articolo completo nell'edizione di Agrigento del Giornale di Sicilia di oggi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:8"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Nascondeva droga in casa, ricercato a Caltanissetta" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/nascondeva-droga-in-casa-ricercato-a-caltanissetta-eee0ec4f-2e8a-42c3-b7b8-081975dc176d/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/08/droga_caltanissetta-1-625x350-1565352635.jpg" />
<meta property="og:description" content="&Egrave; attualmente ricercato un nigeriano sfuggito ieri ai poliziotti della sezione Volanti mentre erano impegnati, insieme alle unit&agrave; cinofile antidroga della Questura..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="droga" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Nascondeva droga in casa, ricercato a Caltanissetta" />
<meta name="twitter:description" content="&Egrave; attualmente ricercato un nigeriano sfuggito ieri ai poliziotti della sezione Volanti mentre erano impegnati, insieme alle unit&agrave; cinofile antidroga della Questura..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/08/droga_caltanissetta-1-625x350-1565352635.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/nascondeva-droga-in-casa-ricercato-a-caltanissetta-eee0ec4f-2e8a-42c3-b7b8-081975dc176d/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/08/droga_caltanissetta-1-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/08/09 15:30:00" />
<meta name="EdIdentifier" content="1099777@|POLIZIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/nascondeva-droga-in-casa-ricercato-a-caltanissetta-eee0ec4f-2e8a-42c3-b7b8-081975dc176d/" />
<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/nascondeva-droga-in-casa-ricercato-a-caltanissetta-eee0ec4f-2e8a-42c3-b7b8-081975dc176d/amp">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=dc77deb381" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/nascondeva-droga-in-casa-ricercato-a-caltanissetta-eee0ec4f-2e8a-42c3-b7b8-081975dc176d/';
var absolute_url = '/articoli/cronaca/2019/08/09/nascondeva-droga-in-casa-ricercato-a-caltanissetta-eee0ec4f-2e8a-42c3-b7b8-081975dc176d/';
var post_id      = 1099777;
var post_title   = 'Nascondeva droga in casa, ricercato a Caltanissetta';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '238879';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/governo/">
                        governo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/decreto-sicurezza-bis/">
                        decreto sicurezza bis                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/terremoti/">
                        Terremoti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/governo/">
							governo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/decreto-sicurezza-bis/">
							decreto sicurezza bis 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/terremoti/">
							terremoti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/truffe-a-caltanissetta-prometteva-gettoni-doro-agli-acquirenti-di-pacchetti-finanziari-3da9110f-2aa0-4a15-96c9-41ea78bb9715/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza_caltanissetta-100x75.jpg" alt="Truffe a Caltanissetta, prometteva gettoni d'oro agli acquirenti di pacchetti finanziari" title="Truffe a Caltanissetta, prometteva gettoni d'oro agli acquirenti di pacchetti finanziari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffe a Caltanissetta, prometteva gettoni d'oro agli acquirenti di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/caltanissetta-sequestrati-1300-prodotti-contraffatti-2d1d7a61-7a68-4543-93ff-3337fafbecfa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/17550_guardia-di-finanza-pattuglie-auto-100x75.jpg" alt="Caltanissetta, sequestrati 1300 prodotti contraffatti" title="Caltanissetta, sequestrati 1300 prodotti contraffatti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, sequestrati 1300 prodotti contraffatti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/si-tuffa-per-salvare-moglie-muore-annegato-nel-nisseno-acc49c53-f116-4635-9afc-2fb1d3a48fb6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/capitaneria_porto_02-100x75.jpg" alt="Si tuffa per salvare la moglie, muore annegato nel nisseno" title="Si tuffa per salvare la moglie, muore annegato nel nisseno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Si tuffa per salvare la moglie, muore annegato nel nisseno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/caltanissetta-sfugge-alle-fiamme-ma-resta-infilzato-al-cancello-123a5236-600c-4bc6-b9ff-e67ec2beccc8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/7fa29130bf626a4258b86c8acca8a854-100x75.jpg" alt="Caltanissetta, sfugge alle fiamme ma resta infilzato al cancello" title="Caltanissetta, sfugge alle fiamme ma resta infilzato al cancello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, sfugge alle fiamme ma resta infilzato al cancello</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/caltanissetta-controlli-serrati-sul-trasporto-di-merci-pericolose-31715e9e-241e-4eab-a6cb-12660dadb4c6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/7b1f9a0dc241b994e4da156aeb7ca6f7-100x75.jpg" alt="Caltanissetta, controlli serrati sul trasporto di merci pericolose" title="Caltanissetta, controlli serrati sul trasporto di merci pericolose" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, controlli serrati sul trasporto di merci pericolose</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/spaccio-di-marijuana-a-caltanissetta-arrestato-32enne-13e056f9-4346-4efc-b15d-4e8b8e3dfb75/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/droga_caltanissetta-100x75.jpeg" alt="Spaccio di marijuana a Caltanissetta, arrestato 32enne" title="Spaccio di marijuana a Caltanissetta, arrestato 32enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di marijuana a Caltanissetta, arrestato 32enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/08/07/lavoro-lasp-di-caltanissetta-assumera-144-medici-16eb08a1-62a8-4e43-87e9-d762d6c1b84f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/asp-caltanissetta-100x75.png" alt="Lavoro, l'Asp di Caltanissetta assumerà 144 medici" title="Lavoro, l'Asp di Caltanissetta assumerà 144 medici" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavoro, l'Asp di Caltanissetta assumerà 144 medici</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/07/scoppia-bombola-in-casa-a-niscemi-due-anziani-in-ospedale-5d250822-b3fe-4982-aa17-7c25e935ffe2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/ambulanza-1-100x75.jpg" alt="Scoppia bombola in casa a Niscemi, due anziani in ospedale" title="Scoppia bombola in casa a Niscemi, due anziani in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scoppia bombola in casa a Niscemi, due anziani in ospedale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/06/gela-torna-dopo-cinquantanni-la-processione-del-santo-padre-ada138b0-cb45-481b-bce5-9a619cb764dd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Processione-Gela-100x75.png" alt="Gela, torna dopo cinquant'anni la processione del Santo Padre" title="Gela, torna dopo cinquant'anni la processione del Santo Padre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, torna dopo cinquant'anni la processione del Santo Padre</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/08/06/matrimoni-civili-a-caltanissetta-arriva-il-diktat-no-a-lustrini-e-paillettes-b00902b4-9f1c-4170-9fc5-222cdaaaff2b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Matrimonio-civile-100x75.png" alt="Matrimoni civili a Caltanissetta, arriva il diktat: no a lustrini e paillettes" title="Matrimoni civili a Caltanissetta, arriva il diktat: no a lustrini e paillettes" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Matrimoni civili a Caltanissetta, arriva il diktat: no a lustrini...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cronaca/2019/08/06/truffe-online-con-social-network-sequestri-alla-societa-amicopolis-di-caltanissetta-c454d4b2-eb2b-4a3e-8650-3c5614b20b40/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Amicopolis-100x75.jpg" alt="Truffe online con social network, sequestri alla società Amicopolis di Caltanissetta" title="Truffe online con social network, sequestri alla società Amicopolis di Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffe online con social network, sequestri alla società Amicopolis...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/05/controlli-in-strada-a-caltanissetta-segnalate-11-infrazioni-e0e476e2-ec16-4d56-b164-9d5534963eac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/7b1f9a0dc241b994e4da156aeb7ca6f7-100x75.jpg" alt="Controlli in strada a Caltanissetta, segnalate 11 infrazioni" title="Controlli in strada a Caltanissetta, segnalate 11 infrazioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli in strada a Caltanissetta, segnalate 11 infrazioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/08/04/caltanissetta-bufera-sulla-partecipazione-dei-consiglieri-in-commissione-7c5d51e5-b64b-4155-b4ed-e98626de3a85/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/comune-caltanissetta-100x75.jpg" alt="Caltanissetta, bufera sulla partecipazione dei consiglieri in commissione" title="Caltanissetta, bufera sulla partecipazione dei consiglieri in commissione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, bufera sulla partecipazione dei consiglieri in commissione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/08/03/nomine-dei-primari-lasp-di-caltanissetta-avvia-le-pratiche-per-tredici-concorsi-400ded5c-4a5a-42e2-b297-427c31933bdb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/alessandro_caltagirone-100x75.jpg" alt="Nomine dei primari, l'Asp di Caltanissetta avvia le pratiche per tredici concorsi" title="Nomine dei primari, l'Asp di Caltanissetta avvia le pratiche per tredici concorsi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nomine dei primari, l'Asp di Caltanissetta avvia le pratiche per tredici...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/02/pian-del-lago-lascia-il-centro-rimpatri-leritreo-scambiato-per-il-trafficante-mered-3c222f07-f49e-4e1a-b9c9-3e7e394ea76c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/06/Trafficante-Migranti-e1479817663814-100x75.jpg" alt="Sì all'asilo politico: l'eritreo scambiato per trafficante lascia Pian del Lago" title="Sì all'asilo politico: l'eritreo scambiato per trafficante lascia Pian del Lago" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sì all'asilo politico: l'eritreo scambiato per trafficante lascia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/08/02/si-crei-un-centro-per-autistici-sit-in-di-protesta-allasp-di-gela-b97430de-5260-4343-bb5f-04cb1ce771d2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/gela-100x75.png" alt=""Si crei un centro per autistici": sit in di protesta all'Asp di Gela" title=""Si crei un centro per autistici": sit in di protesta all'Asp di Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Si crei un centro per autistici": sit in di protesta all'Asp di Gela</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/02/caltanissetta-simula-una-rapina-dopo-lincidente-arrestato-329387d3-04d9-41db-ae75-17584939a88d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Incidente-Cl-100x75.jpg" alt="Caltanissetta, simula una rapina dopo l’incidente: arrestato" title="Caltanissetta, simula una rapina dopo l’incidente: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, simula una rapina dopo l’incidente: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/01/caltanissetta-il-cane-ulla-scopre-la-droga-nellaiuola-di-un-terrazzo-b7879b3c-9ae7-4311-af44-e1ef6367c83f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/droga_caltanissetta-100x75.jpg" alt="Caltanissetta, il cane «Ulla» scopre la droga nell'aiuola di un terrazzo" title="Caltanissetta, il cane «Ulla» scopre la droga nell'aiuola di un terrazzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, il cane «Ulla» scopre la droga nell'aiuola di un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/07/31/comuni-dalla-regione-2-milioni-a-chi-ha-ottenuto-la-bandiera-blu-9acc4619-d486-4082-b2f7-dad622d7dba4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/spiaggia-Tusa-100x75.jpg" alt="Comuni, dalla Regione 2 milioni a chi ha ottenuto la Bandiera blu" title="Comuni, dalla Regione 2 milioni a chi ha ottenuto la Bandiera blu" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comuni, dalla Regione 2 milioni a chi ha ottenuto la Bandiera blu</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Nascondeva droga in casa, ricercato a Caltanissetta" addthis:description="&Egrave; attualmente ricercato un nigeriano sfuggito ieri ai poliziotti della sezione Volanti mentre erano impegnati, insieme alle unit&agrave; cinofile antidroga della Questura..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/nascondeva-droga-in-casa-ricercato-a-caltanissetta-eee0ec4f-2e8a-42c3-b7b8-081975dc176d/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://caltanissetta.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://caltanissetta.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/nascondeva-droga-in-casa-ricercato-a-caltanissetta-eee0ec4f-2e8a-42c3-b7b8-081975dc176d/" itemprop="url">
			<span itemprop="title">Nascondeva droga in casa, ricercato a Caltanissetta</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Nascondeva droga in casa, ricercato a Caltanissetta</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/rita-cinardi/"><span itemprop="name">Rita Cinardi</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-08-09T15:30:00+02:00">09 Agosto 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/08/droga_caltanissetta-1.jpg" class="zoom_foto" title="" data-sub-html="<h4>09 Agosto 2019</h4><h3>Nascondeva droga in casa, ricercato a Caltanissetta</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/nascondeva-droga-in-casa-ricercato-a-caltanissetta-eee0ec4f-2e8a-42c3-b7b8-081975dc176d/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/nascondeva-droga-in-casa-ricercato-a-caltanissetta-eee0ec4f-2e8a-42c3-b7b8-081975dc176d/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/08/droga_caltanissetta-1-625x350-1565352635.jpg"
				width="625" height="350" alt="droga, Caltanissetta, Cronaca" title="Nascondeva droga in casa, ricercato a Caltanissetta"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Nascondeva droga in casa, ricercato a Caltanissetta"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xC8; attualmente ricercato un nigeriano sfuggito ieri ai poliziotti della sezione Volanti mentre erano impegnati, insieme alle unit&#xE0; cinofile antidroga della Questura di Palermo<strong>, in un controllo su vasta scala finalizzato alla prevenzione e repressione del traffico di stupefacenti</strong> nel quartiere Santa Croce.</p><p>Qui infatti, insieme, al quartiere Provvidenza, vivono la maggior parte degli immigrati residenti nel capoluogo e spesso le due zone diventano luogo di spaccio. Mentre gli agenti di polizia stavano percorrendo via Suterese hanno riconosciuto un trentottenne di nazionalit&#xE0; nigeriana, gi&#xE0; noto alle forze dell'ordine per i suoi precedenti, mentre usciva dal portone di un'abitazione in via Maida.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p><strong>L'uomo, alla vista dei poliziotti, si &#xE8; immediatamente dato alla fuga correndo in direzione opposta alla loro</strong>. Inseguito dai poliziotti, ha fatto perdere le proprie tracce dileguandosi tra le intricate viuzze del centro storico.</p><p><em>L'articolo completo nell'edizione di Agrigento del Giornale di Sicilia di oggi.</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/droga/">droga</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1099777" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/truffe-a-caltanissetta-prometteva-gettoni-doro-agli-acquirenti-di-pacchetti-finanziari-3da9110f-2aa0-4a15-96c9-41ea78bb9715/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/guardia_di_finanza_caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Truffe a Caltanissetta, prometteva gettoni d'oro agli acquirenti di pacchetti finanziari"
					alt="Truffe a Caltanissetta, prometteva gettoni d'oro agli acquirenti di pacchetti finanziari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/truffe-a-caltanissetta-prometteva-gettoni-doro-agli-acquirenti-di-pacchetti-finanziari-3da9110f-2aa0-4a15-96c9-41ea78bb9715/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/truffe-a-caltanissetta-prometteva-gettoni-doro-agli-acquirenti-di-pacchetti-finanziari-3da9110f-2aa0-4a15-96c9-41ea78bb9715/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Truffe a Caltanissetta, prometteva gettoni d'oro agli acquirenti di pacchetti finanziari"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/truffe-a-caltanissetta-prometteva-gettoni-doro-agli-acquirenti-di-pacchetti-finanziari-3da9110f-2aa0-4a15-96c9-41ea78bb9715/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/truffe-a-caltanissetta-prometteva-gettoni-doro-agli-acquirenti-di-pacchetti-finanziari-3da9110f-2aa0-4a15-96c9-41ea78bb9715/">Truffe a Caltanissetta, prometteva gettoni d'oro agli acquirenti di pacchetti finanziari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/caltanissetta-sequestrati-1300-prodotti-contraffatti-2d1d7a61-7a68-4543-93ff-3337fafbecfa/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/01/17550_guardia-di-finanza-pattuglie-auto-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, sequestrati 1300 prodotti contraffatti"
					alt="Caltanissetta, sequestrati 1300 prodotti contraffatti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/caltanissetta-sequestrati-1300-prodotti-contraffatti-2d1d7a61-7a68-4543-93ff-3337fafbecfa/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/caltanissetta-sequestrati-1300-prodotti-contraffatti-2d1d7a61-7a68-4543-93ff-3337fafbecfa/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, sequestrati 1300 prodotti contraffatti"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/caltanissetta-sequestrati-1300-prodotti-contraffatti-2d1d7a61-7a68-4543-93ff-3337fafbecfa/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/caltanissetta-sequestrati-1300-prodotti-contraffatti-2d1d7a61-7a68-4543-93ff-3337fafbecfa/">Caltanissetta, sequestrati 1300 prodotti contraffatti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/si-tuffa-per-salvare-moglie-muore-annegato-nel-nisseno-acc49c53-f116-4635-9afc-2fb1d3a48fb6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/capitaneria_porto_02-150x100.jpg"
					width="150"
					height="100"
					title="Si tuffa per salvare la moglie, muore annegato nel nisseno"
					alt="Si tuffa per salvare la moglie, muore annegato nel nisseno"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/si-tuffa-per-salvare-moglie-muore-annegato-nel-nisseno-acc49c53-f116-4635-9afc-2fb1d3a48fb6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">48 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/si-tuffa-per-salvare-moglie-muore-annegato-nel-nisseno-acc49c53-f116-4635-9afc-2fb1d3a48fb6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Si tuffa per salvare la moglie, muore annegato nel nisseno"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/si-tuffa-per-salvare-moglie-muore-annegato-nel-nisseno-acc49c53-f116-4635-9afc-2fb1d3a48fb6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/si-tuffa-per-salvare-moglie-muore-annegato-nel-nisseno-acc49c53-f116-4635-9afc-2fb1d3a48fb6/">Si tuffa per salvare la moglie, muore annegato nel nisseno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/caltanissetta-controlli-serrati-sul-trasporto-di-merci-pericolose-31715e9e-241e-4eab-a6cb-12660dadb4c6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/12/7b1f9a0dc241b994e4da156aeb7ca6f7-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, controlli serrati sul trasporto di merci pericolose"
					alt="Caltanissetta, controlli serrati sul trasporto di merci pericolose"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/caltanissetta-controlli-serrati-sul-trasporto-di-merci-pericolose-31715e9e-241e-4eab-a6cb-12660dadb4c6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/caltanissetta-controlli-serrati-sul-trasporto-di-merci-pericolose-31715e9e-241e-4eab-a6cb-12660dadb4c6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, controlli serrati sul trasporto di merci pericolose"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/caltanissetta-controlli-serrati-sul-trasporto-di-merci-pericolose-31715e9e-241e-4eab-a6cb-12660dadb4c6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/caltanissetta-controlli-serrati-sul-trasporto-di-merci-pericolose-31715e9e-241e-4eab-a6cb-12660dadb4c6/">Caltanissetta, controlli serrati sul trasporto di merci pericolose</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/caltanissetta-sfugge-alle-fiamme-ma-resta-infilzato-al-cancello-123a5236-600c-4bc6-b9ff-e67ec2beccc8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/04/7fa29130bf626a4258b86c8acca8a854-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, sfugge alle fiamme ma resta infilzato al cancello"
					alt="Caltanissetta, sfugge alle fiamme ma resta infilzato al cancello"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/caltanissetta-sfugge-alle-fiamme-ma-resta-infilzato-al-cancello-123a5236-600c-4bc6-b9ff-e67ec2beccc8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/caltanissetta-sfugge-alle-fiamme-ma-resta-infilzato-al-cancello-123a5236-600c-4bc6-b9ff-e67ec2beccc8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, sfugge alle fiamme ma resta infilzato al cancello"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/caltanissetta-sfugge-alle-fiamme-ma-resta-infilzato-al-cancello-123a5236-600c-4bc6-b9ff-e67ec2beccc8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/caltanissetta-sfugge-alle-fiamme-ma-resta-infilzato-al-cancello-123a5236-600c-4bc6-b9ff-e67ec2beccc8/">Caltanissetta, sfugge alle fiamme ma resta infilzato al cancello</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/spaccio-di-marijuana-a-caltanissetta-arrestato-32enne-13e056f9-4346-4efc-b15d-4e8b8e3dfb75/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/08/droga_caltanissetta-150x100.jpeg"
					width="150"
					height="100"
					title="Spaccio di marijuana a Caltanissetta, arrestato 32enne"
					alt="Spaccio di marijuana a Caltanissetta, arrestato 32enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/spaccio-di-marijuana-a-caltanissetta-arrestato-32enne-13e056f9-4346-4efc-b15d-4e8b8e3dfb75/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/spaccio-di-marijuana-a-caltanissetta-arrestato-32enne-13e056f9-4346-4efc-b15d-4e8b8e3dfb75/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Spaccio di marijuana a Caltanissetta, arrestato 32enne"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/spaccio-di-marijuana-a-caltanissetta-arrestato-32enne-13e056f9-4346-4efc-b15d-4e8b8e3dfb75/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/spaccio-di-marijuana-a-caltanissetta-arrestato-32enne-13e056f9-4346-4efc-b15d-4e8b8e3dfb75/">Spaccio di marijuana a Caltanissetta, arrestato 32enne</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/nascondeva-droga-in-casa-ricercato-a-caltanissetta-eee0ec4f-2e8a-42c3-b7b8-081975dc176d/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/nascondeva-droga-in-casa-ricercato-a-caltanissetta-eee0ec4f-2e8a-42c3-b7b8-081975dc176d/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/si-tuffa-per-salvare-moglie-muore-annegato-nel-nisseno-acc49c53-f116-4635-9afc-2fb1d3a48fb6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/capitaneria_porto_02-100x75.jpg"
                	alt="Si tuffa per salvare la moglie, muore annegato nel nisseno"
                	title="Si tuffa per salvare la moglie, muore annegato nel nisseno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Si tuffa per salvare la moglie, muore annegato nel nisseno</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/caltanissetta-sfugge-alle-fiamme-ma-resta-infilzato-al-cancello-123a5236-600c-4bc6-b9ff-e67ec2beccc8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/04/7fa29130bf626a4258b86c8acca8a854-100x75.jpg"
                	alt="Ambulanza 118"
                	title="Ambulanza 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, sfugge alle fiamme ma resta infilzato al cancello</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/06/gela-torna-dopo-cinquantanni-la-processione-del-santo-padre-ada138b0-cb45-481b-bce5-9a619cb764dd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Processione-Gela-100x75.png"
                	alt="Gela, torna dopo cinquant'anni la processione del Santo Padre"
                	title="Gela, torna dopo cinquant'anni la processione del Santo Padre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, torna dopo cinquant'anni la processione del Santo Padre</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/spaccio-di-marijuana-a-caltanissetta-arrestato-32enne-13e056f9-4346-4efc-b15d-4e8b8e3dfb75/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/droga_caltanissetta-100x75.jpeg"
                	alt="Spaccio di marijuana a Caltanissetta, arrestato 32enne"
                	title="Spaccio di marijuana a Caltanissetta, arrestato 32enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spaccio di marijuana a Caltanissetta, arrestato 32enne</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/09/caltanissetta-sequestrati-1300-prodotti-contraffatti-2d1d7a61-7a68-4543-93ff-3337fafbecfa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/01/17550_guardia-di-finanza-pattuglie-auto-100x75.jpg"
                	alt="Caltanissetta, sequestrati 1300 prodotti contraffatti"
                	title="Caltanissetta, sequestrati 1300 prodotti contraffatti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, sequestrati 1300 prodotti contraffatti</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/si-tuffa-per-salvare-moglie-muore-annegato-nel-nisseno-acc49c53-f116-4635-9afc-2fb1d3a48fb6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/capitaneria_porto_02-100x75.jpg"
                	alt="Si tuffa per salvare la moglie, muore annegato nel nisseno"
                	title="Si tuffa per salvare la moglie, muore annegato nel nisseno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Si tuffa per salvare la moglie, muore annegato nel nisseno</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/economia/2019/08/03/nomine-dei-primari-lasp-di-caltanissetta-avvia-le-pratiche-per-tredici-concorsi-400ded5c-4a5a-42e2-b297-427c31933bdb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/alessandro_caltagirone-100x75.jpg"
                	alt="Nomine dei primari, l'Asp di Caltanissetta avvia le pratiche per tredici concorsi"
                	title="Nomine dei primari, l'Asp di Caltanissetta avvia le pratiche per tredici concorsi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nomine dei primari, l'Asp di Caltanissetta avvia le pratiche per tredici concorsi</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2019/08/04/caltanissetta-bufera-sulla-partecipazione-dei-consiglieri-in-commissione-7c5d51e5-b64b-4155-b4ed-e98626de3a85/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/06/comune-caltanissetta-100x75.jpg"
                	alt="Caltanissetta, bufera sulla partecipazione dei consiglieri in commissione"
                	title="Caltanissetta, bufera sulla partecipazione dei consiglieri in commissione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, bufera sulla partecipazione dei consiglieri in commissione</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/06/gela-torna-dopo-cinquantanni-la-processione-del-santo-padre-ada138b0-cb45-481b-bce5-9a619cb764dd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Processione-Gela-100x75.png"
                	alt="Gela, torna dopo cinquant'anni la processione del Santo Padre"
                	title="Gela, torna dopo cinquant'anni la processione del Santo Padre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, torna dopo cinquant'anni la processione del Santo Padre</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/02/pian-del-lago-lascia-il-centro-rimpatri-leritreo-scambiato-per-il-trafficante-mered-3c222f07-f49e-4e1a-b9c9-3e7e394ea76c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/06/Trafficante-Migranti-e1479817663814-100x75.jpg"
                	alt="S&igrave; all'asilo politico: l'eritreo scambiato per trafficante lascia Pian del Lago"
                	title="S&igrave; all'asilo politico: l'eritreo scambiato per trafficante lascia Pian del Lago"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">S&igrave; all'asilo politico: l'eritreo scambiato per trafficante lascia Pian del Lago</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://agrigento.gds.it/articoli/societa/2019/07/26/goletta-verde-sui-mari-siciliani-16-punti-inquinati-ecco-dove-8a8f1c86-ab71-419d-ab8b-a2ce94e078a8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Mare_trapanese-100x75.jpg"
                	alt="Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove"
                	title="Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Goletta verde sui mari siciliani: 16 punti inquinati, ecco dove</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/23/traffico-di-stupefacenti-a-gela-sgominata-una-banda-16-misure-cautelari-f97fddff-ca2a-41eb-a5e2-bdc1c14cbc9b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/operazionecaltanissetta-100x75.jpg"
                	alt="Traffico di stupefacenti a Gela, sgominata una banda: 16 arresti"
                	title="Traffico di stupefacenti a Gela, sgominata una banda: 16 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Traffico di stupefacenti a Gela, sgominata una banda: 16 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/08/08/si-tuffa-per-salvare-moglie-muore-annegato-nel-nisseno-acc49c53-f116-4635-9afc-2fb1d3a48fb6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/capitaneria_porto_02-100x75.jpg"
                	alt="Si tuffa per salvare la moglie, muore annegato nel nisseno"
                	title="Si tuffa per salvare la moglie, muore annegato nel nisseno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Si tuffa per salvare la moglie, muore annegato nel nisseno</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/07/12/operazione-camaleonte-a-gela-dopo-gli-arresti-chiesto-lintervento-del-riesame-0bc29da9-0ada-4bc8-b69f-f543cec4a07d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/Gela_arresti_operazione_camaleonte-100x75.jpg"
                	alt="Operazione &quot;Camaleonte&quot; a Gela, dopo gli arresti chiesto l'intervento del Riesame"
                	title="Operazione &quot;Camaleonte&quot; a Gela, dopo gli arresti chiesto l'intervento del Riesame"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Operazione &quot;Camaleonte&quot; a Gela, dopo gli arresti chiesto l'intervento del Riesame</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/economia/2019/07/22/toninelli-in-sicilia-soldi-per-le-strade-ci-sono-non-blocco-io-le-opere-7b7a6f53-5736-47c1-b991-b2a5a389f8c4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/TONINELLI-100x75.jpg"
                	alt="Toninelli in Sicilia: &quot;Soldi per le strade ci sono, non blocco io le opere&quot;"
                	title="Toninelli in Sicilia: &quot;Soldi per le strade ci sono, non blocco io le opere&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Toninelli in Sicilia: &quot;Soldi per le strade ci sono, non blocco io le opere&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=1bc19734764a23239a053dae6f9d203c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1099777&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '238879', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1099777';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>