<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Caltanissetta, perseguita per soldi la sorella che accudisce l'anziana madre - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&Egrave; per la &laquo;gestione&raquo; della madre, che versa in precarie condizioni di salute, che avrebbe reso la vita un inferno alla sorella e al marito di quest'ultima . &Egrave;..." />
<meta name="news_keywords" content="stalking, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/caltanissetta-perseguita-per-soldi-la-sorella-che-accudisce-lanziana-madre-3aa7e623-b18a-4aa3-8303-d7a8b1a576d1/" }, "headline":"Caltanissetta, perseguita per soldi la sorella che accudisce l'anziana madre", "author":{ "@type":"Person", "name":"Vincenzo Falci" ,"url":"https://gds.it/autori/vincenzo-falci/" }, "dateCreated":"2019-09-19 15:15:18", "datePublished":"2019-09-19 15:15:18", "dateModified":"2019-09-19 14:54:20", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/09/maltrattamenti-625x350-1568897535.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["stalking"], "articleSection":["Cronaca"], "articleBody":"È per la «gestione» della madre, che versa in precarie condizioni di salute, che avrebbe reso la vita un inferno alla sorella e al marito di quest'ultima . È in sintesi lo scenario che ha trascinato un quarantunenne di San Cataldo nei guai. Già, perché adesso a suo carico, su richiesta della procura, è scattata una misura cautelare. Il giudice delle indagini preliminari del tribunale Grazia Luparello accogliendo la richiesta avanzata dal titolare della inchiesta ha disposto nei confronti del sancatandese, assistito dall'avvocato Salvatore Virciglio, il divieto di avvicinamento alla sorella. Una proibizione tassativa per O. S. queste le sue iniziali. Sì, perché a suo carico è stato ipotizzato il reato di atti persecutori . Questa la contestazione al centro del dossier aperto nei confronti del quarantunenne sancataldese adesso culminato nel provvedimento cautelare disposto dal giudice. È dal primo luglio dello scorso anno, fino ai giorni d'oggi - secondo il teorema accusatorio - che l'indagato avrebbe tartasserebbe sua sorella e il marito. L'articolo completo nell'edizione di Agrigento, Caltanissetta ed Enna del Giornale di Sicilia di oggi." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:33"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Caltanissetta, perseguita per soldi la sorella che accudisce l'anziana madre" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/caltanissetta-perseguita-per-soldi-la-sorella-che-accudisce-lanziana-madre-3aa7e623-b18a-4aa3-8303-d7a8b1a576d1/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/09/maltrattamenti-625x350-1568897535.jpg" />
<meta property="og:description" content="&Egrave; per la &laquo;gestione&raquo; della madre, che versa in precarie condizioni di salute, che avrebbe reso la vita un inferno alla sorella e al marito di quest'ultima . &Egrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="stalking" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Caltanissetta, perseguita per soldi la sorella che accudisce l'anziana madre" />
<meta name="twitter:description" content="&Egrave; per la &laquo;gestione&raquo; della madre, che versa in precarie condizioni di salute, che avrebbe reso la vita un inferno alla sorella e al marito di quest'ultima . &Egrave;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/09/maltrattamenti-625x350-1568897535.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/caltanissetta-perseguita-per-soldi-la-sorella-che-accudisce-lanziana-madre-3aa7e623-b18a-4aa3-8303-d7a8b1a576d1/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/09/maltrattamenti-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/09/19 15:15:00" />
<meta name="EdIdentifier" content="1120201@|DA GDS IN EDICOLA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/caltanissetta-perseguita-per-soldi-la-sorella-che-accudisce-lanziana-madre-3aa7e623-b18a-4aa3-8303-d7a8b1a576d1/" />
<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/caltanissetta-perseguita-per-soldi-la-sorella-che-accudisce-lanziana-madre-3aa7e623-b18a-4aa3-8303-d7a8b1a576d1/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=6c3b57f20d" />
<link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=24110ff6cb"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=b249d02607" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/caltanissetta-perseguita-per-soldi-la-sorella-che-accudisce-lanziana-madre-3aa7e623-b18a-4aa3-8303-d7a8b1a576d1/';
var absolute_url = '/articoli/cronaca/2019/09/19/caltanissetta-perseguita-per-soldi-la-sorella-che-accudisce-lanziana-madre-3aa7e623-b18a-4aa3-8303-d7a8b1a576d1/';
var post_id      = 1120201;
var post_title   = 'Caltanissetta, perseguita per soldi la sorella che accudisce l\'anziana madre';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '353101';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    function OAS_taxonomy() {}
    function OAS_rns() {}
</script>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        OAS_sitepage = 'gds.it/articoli';
    
OAS_listpos = 'Top,TopLeft,Frame1,Frame2,Position1,Bottom1';

RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->











</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Position1" style="height: 0;"></div>');
    }
</script>  
<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_Top"></div>');
    }
</script>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/brolo/">
                        brolo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/calcio/">
                        Calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/amat/">
                        AMAT                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/brolo/">
							brolo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calcio/">
							calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/amat/">
							amat 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/mafia-a-gela-lavvocato-uomo-di-fiducia-del-boss-pizzini-in-carcere-4-arresti-fcbfddaa-493a-48c5-9afe-1bcbadf9ac4a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/blitz_rinzivillo-100x75.jpeg" alt="Mafia a Gela, l'avvocato uomo di fiducia del boss: "pizzini" in carcere, 4 arresti" title="Mafia a Gela, l'avvocato uomo di fiducia del boss: "pizzini" in carcere, 4 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Gela, l'avvocato uomo di fiducia del boss: "pizzini" in carcere,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/corruzione-sollevati-altri-dubbi-su-silvana-saguto-540f03ec-fc44-4b8c-b957-df07c0ed2406/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/silvana-saguto-100x75.jpg" alt="Tangente a Silvana Saguto: sollevati dubbi" title="Tangente a Silvana Saguto: sollevati dubbi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tangente a Silvana Saguto: sollevati dubbi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/foto/mangiare-e-bere/2019/09/19/a-mazzarino-il-record-mondiale-del-torrone-e-lungo-1-chilometro-e-200-metri-74cab90f-141f-4358-820d-a7a2be2b4cd1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Torrone2-100x75.jpg" alt="A Mazzarino il record mondiale del torrone: è lungo 1 chilometro e 200 metri" title="A Mazzarino il record mondiale del torrone: è lungo 1 chilometro e 200 metri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Mazzarino il record mondiale del torrone: è lungo 1 chilometro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/strage-di-pizzolungo-chiesti-30-anni-per-il-boss-galatolo-4fb3fa59-b92d-4651-be76-b24aae5dc3a1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/tribunale_caltanissetta-100x75.jpg" alt="Strage di Pizzolungo, chiesti 30 anni per il boss Galatolo" title="Strage di Pizzolungo, chiesti 30 anni per il boss Galatolo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strage di Pizzolungo, chiesti 30 anni per il boss Galatolo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/segnalazione-sullapp-you-pol-3-arresti-per-droga-a-gela-82cd9055-22e3-462e-b059-e697de20aad2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/07/foto-ricerca-droga-youpol-100x75-1568784673.jpg" alt="Segnalazione sull'app "You Pol": 3 arresti per droga a Gela" title="Segnalazione sull'app "You Pol": 3 arresti per droga a Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Segnalazione sull'app "You Pol": 3 arresti per droga a Gela</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/truffa-allassicurazione-ancora-nei-guai-silvana-saguto-4ac5e7b1-e94f-409f-b588-97ec00b5f093/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/Silvana-Saguto-2-100x75-1508939016.jpg" alt="Truffa all'assicurazione, ancora nei guai Silvana Saguto" title="Truffa all'assicurazione, ancora nei guai Silvana Saguto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa all'assicurazione, ancora nei guai Silvana Saguto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/09/17/borsellino-quater-il-pg-chiede-conferma-per-le-condanne-70d7c43d-02b9-4b4d-81b3-c553f758075a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/tribunale_caltanissetta-1-100x75.jpg" alt=""Borsellino quater", il Pg chiede conferma per le condanne" title=""Borsellino quater", il Pg chiede conferma per le condanne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Borsellino quater", il Pg chiede conferma per le condanne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/17/caltanissetta-stefano-strino-nominato-pm-della-procura-acb7b955-636b-4c48-a0d2-8c08e2af96cb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/stefano_strino_procura_caltanissetta-100x75.jpg" alt="Caltanissetta, Stefano Strino nominato pm della procura" title="Caltanissetta, Stefano Strino nominato pm della procura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, Stefano Strino nominato pm della procura</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/09/16/lavoro-azienda-dellindotto-eni-di-gela-annuncia-licenziamenti-510a29b3-a284-4c81-b324-11b323a59c4b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/petrolchimico_gela-100x75.jpg" alt="Lavoro, azienda dell'indotto Eni di Gela annuncia licenziamenti" title="Lavoro, azienda dell'indotto Eni di Gela annuncia licenziamenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavoro, azienda dell'indotto Eni di Gela annuncia licenziamenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/16/sistema-montante-ex-sindaco-nisseno-fatti-non-accadevano-per-caso-d806653e-5db4-4080-8774-34ba262c377b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/Montante--100x75.jpg" alt="Sistema Montante, ex sindaco nisseno: "Fatti non accadevano per caso"" title="Sistema Montante, ex sindaco nisseno: "Fatti non accadevano per caso"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sistema Montante, ex sindaco nisseno: "Fatti non accadevano per caso"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/09/16/caltanissetta-patto-tra-comune-e-agenzia-delle-entrate-contro-levasione-9c39a0db-9cbf-4ffa-91f8-da91d75674ef/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/agenzia-entrate-100x75.png" alt="Caltanissetta, patto tra Comune e Agenzia delle Entrate contro l'evasione" title="Caltanissetta, patto tra Comune e Agenzia delle Entrate contro l'evasione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, patto tra Comune e Agenzia delle Entrate contro l'evasione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/15/incidente-a-gela-una-giovane-donna-in-gravi-condizioni-a924780b-6f50-49a2-9f0c-74900fac8744/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/ospedale_garibaldi_catania-100x75.jpg" alt="Incidente a Gela, una giovane donna in gravi condizioni" title="Incidente a Gela, una giovane donna in gravi condizioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Gela, una giovane donna in gravi condizioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/15/caltanissetta-screening-sospesi-al-santelia-e-a-san-cataldo-a64f9449-7093-4eef-9a62-d60933c7e0c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/ospedale_santelia_caltanissetta-100x75.jpg" alt="Caltanissetta, screening sospesi al Sant'Elia e al San Cataldo" title="Caltanissetta, screening sospesi al Sant'Elia e al San Cataldo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, screening sospesi al Sant'Elia e al San Cataldo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/14/albanese-ucciso-nel-milanese-non-reggono-le-accuse-per-il-figlio-del-boss-di-riesi-3487480a-a0af-45e7-a7ce-3b41237a05eb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/carabinieri_milano-100x75.jpg" alt="Albanese ucciso nel Milanese, non reggono le accuse per il figlio del boss di Riesi" title="Albanese ucciso nel Milanese, non reggono le accuse per il figlio del boss di Riesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Albanese ucciso nel Milanese, non reggono le accuse per il figlio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/09/14/raffineria-di-gela-dopo-60-al-via-la-conversione-green-a40b0ec8-3bd7-4fcc-92a6-0991289bdcfe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/raffineria_gela-100x75.jpg" alt="Raffineria di Gela, dopo 60 anni al via la conversione "green"" title="Raffineria di Gela, dopo 60 anni al via la conversione "green"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raffineria di Gela, dopo 60 anni al via la conversione "green"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/13/la-gestione-della-discarica-nissena-la-procura-punta-al-giudizio-9d787774-0cbf-4b16-8323-a2e6feda7925/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/discarica-stretto-giordano-100x75.jpg" alt="La gestione della discarica nissena, la Procura punta al giudizio" title="La gestione della discarica nissena, la Procura punta al giudizio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La gestione della discarica nissena, la Procura punta al giudizio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/12/picchio-un-giovane-a-gela-individuato-lautore-dellaggressione-bc4c4bbc-b162-4ef8-8ac3-496d3b73c2a6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/bullismo_02-100x75.jpg" alt="Picchiò un giovane a Gela, individuato l'autore dell'aggressione" title="Picchiò un giovane a Gela, individuato l'autore dell'aggressione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchiò un giovane a Gela, individuato l'autore dell'aggressione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/12/caltanissetta-deve-scontare-due-mesi-di-reclusione-arrestato-28enne-43260937-2c21-40b8-b150-b6604246cd4b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Polizia-Caltanissetta-100x75.jpg" alt="Caltanissetta, deve scontare due mesi di reclusione: arrestato 28enne" title="Caltanissetta, deve scontare due mesi di reclusione: arrestato 28enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, deve scontare due mesi di reclusione: arrestato 28enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/12/caltanissetta-apre-un-nuovo-sportello-per-riparare-lerrore-giudiziario-a3aab4bf-4346-43e7-ba28-4f7477e04d8b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/TRIBUNALE-CALTANISSETTA-100x75.jpg" alt="Caltanissetta, apre un nuovo sportello per riparare l'errore giudiziario" title="Caltanissetta, apre un nuovo sportello per riparare l'errore giudiziario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, apre un nuovo sportello per riparare l'errore giudiziario</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/11/blitz-antidroga-in-provincia-di-caltanissetta-11-misure-cautelari-80f0f726-ab21-44b9-8fb6-24123d623afa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/carabinieri-generica-100x75.jpg" alt="Blitz contro una banda di pusher a San Cataldo, 11 misure cautelari" title="Blitz contro una banda di pusher a San Cataldo, 11 misure cautelari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Blitz contro una banda di pusher a San Cataldo, 11 misure cautelari</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Caltanissetta, perseguita per soldi la sorella che accudisce l'anziana madre" addthis:description="&Egrave; per la &laquo;gestione&raquo; della madre, che versa in precarie condizioni di salute, che avrebbe reso la vita un inferno alla sorella e al marito di quest'ultima . &Egrave;..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/caltanissetta-perseguita-per-soldi-la-sorella-che-accudisce-lanziana-madre-3aa7e623-b18a-4aa3-8303-d7a8b1a576d1/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div id="oas_TopLeft"></div>');
    }
</script> </div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://caltanissetta.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://caltanissetta.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/caltanissetta-perseguita-per-soldi-la-sorella-che-accudisce-lanziana-madre-3aa7e623-b18a-4aa3-8303-d7a8b1a576d1/" itemprop="url">
			<span itemprop="title">Caltanissetta, perseguita per soldi la sorella che accudisce l'anziana madre</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DA GDS IN EDICOLA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Caltanissetta, perseguita per soldi la sorella che accudisce l'anziana madre</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/vincenzo-falci/"><span itemprop="name">Vincenzo Falci</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-09-19T15:15:00+02:00">19 Settembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2019/09/maltrattamenti-625x350-1568897535.jpg"
				width="625" height="350" alt="stalking, Caltanissetta, Cronaca" title="Caltanissetta, perseguita per soldi la sorella che accudisce l'anziana madre"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Caltanissetta, perseguita per soldi la sorella che accudisce l'anziana madre"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#xC8; per la &#xAB;gestione&#xBB; della madre, che versa in precarie condizioni di salute, che <strong>avrebbe reso la vita un inferno alla sorella e al marito di quest'ultima</strong>. &#xC8; in sintesi lo scenario che ha trascinato un quarantunenne di San Cataldo nei guai. Gi&#xE0;, perch&#xE9; adesso a suo carico, su richiesta della procura, &#xE8; scattata una misura cautelare.</p><p>Il giudice delle indagini preliminari del tribunale Grazia Luparello accogliendo la richiesta avanzata dal titolare della inchiesta ha disposto nei confronti del sancatandese, assistito dall'avvocato Salvatore Virciglio, il divieto di avvicinamento alla sorella. Una proibizione tassativa per O. S. queste le sue iniziali.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco  div_Bottom1" id="oas_Bottom1"></div>');
    }
</script>  <div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>S&#xEC;, perch&#xE9; a suo carico<strong> &#xE8; stato ipotizzato il reato di atti persecutori</strong>. Questa la contestazione al centro del dossier aperto nei confronti del quarantunenne sancataldese adesso culminato nel provvedimento cautelare disposto dal giudice. &#xC8; dal primo luglio dello scorso anno, fino ai giorni d'oggi - secondo il teorema accusatorio - che l'indagato avrebbe tartasserebbe sua sorella e il marito.</p><p><em>L'articolo completo nell'edizione di Agrigento, Caltanissetta ed Enna del Giornale di Sicilia di oggi.</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/stalking/">stalking</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1120201" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/corruzione-sollevati-altri-dubbi-su-silvana-saguto-540f03ec-fc44-4b8c-b957-df07c0ed2406/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/09/silvana-saguto-150x100.jpg"
					width="150"
					height="100"
					title="Tangente a Silvana Saguto: sollevati dubbi"
					alt="Tangente a Silvana Saguto: sollevati dubbi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/corruzione-sollevati-altri-dubbi-su-silvana-saguto-540f03ec-fc44-4b8c-b957-df07c0ed2406/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/corruzione-sollevati-altri-dubbi-su-silvana-saguto-540f03ec-fc44-4b8c-b957-df07c0ed2406/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tangente a Silvana Saguto: sollevati dubbi"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/corruzione-sollevati-altri-dubbi-su-silvana-saguto-540f03ec-fc44-4b8c-b957-df07c0ed2406/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/corruzione-sollevati-altri-dubbi-su-silvana-saguto-540f03ec-fc44-4b8c-b957-df07c0ed2406/">Tangente a Silvana Saguto: sollevati dubbi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/mafia-a-gela-lavvocato-uomo-di-fiducia-del-boss-pizzini-in-carcere-4-arresti-fcbfddaa-493a-48c5-9afe-1bcbadf9ac4a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/blitz_rinzivillo-150x100.jpeg"
					width="150"
					height="100"
					title="Mafia a Gela, l'avvocato uomo di fiducia del boss: &quot;pizzini&quot; in carcere, 4 arresti"
					alt="Mafia a Gela, l'avvocato uomo di fiducia del boss: &quot;pizzini&quot; in carcere, 4 arresti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/mafia-a-gela-lavvocato-uomo-di-fiducia-del-boss-pizzini-in-carcere-4-arresti-fcbfddaa-493a-48c5-9afe-1bcbadf9ac4a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">209 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/mafia-a-gela-lavvocato-uomo-di-fiducia-del-boss-pizzini-in-carcere-4-arresti-fcbfddaa-493a-48c5-9afe-1bcbadf9ac4a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia a Gela, l'avvocato uomo di fiducia del boss: &quot;pizzini&quot; in carcere, 4 arresti"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/mafia-a-gela-lavvocato-uomo-di-fiducia-del-boss-pizzini-in-carcere-4-arresti-fcbfddaa-493a-48c5-9afe-1bcbadf9ac4a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/mafia-a-gela-lavvocato-uomo-di-fiducia-del-boss-pizzini-in-carcere-4-arresti-fcbfddaa-493a-48c5-9afe-1bcbadf9ac4a/">Mafia a Gela, l'avvocato uomo di fiducia del boss: &quot;pizzini&quot; in carcere, 4 arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/strage-di-pizzolungo-chiesti-30-anni-per-il-boss-galatolo-4fb3fa59-b92d-4651-be76-b24aae5dc3a1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/tribunale_caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Strage di Pizzolungo, chiesti 30 anni per il boss Galatolo"
					alt="Strage di Pizzolungo, chiesti 30 anni per il boss Galatolo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/strage-di-pizzolungo-chiesti-30-anni-per-il-boss-galatolo-4fb3fa59-b92d-4651-be76-b24aae5dc3a1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/strage-di-pizzolungo-chiesti-30-anni-per-il-boss-galatolo-4fb3fa59-b92d-4651-be76-b24aae5dc3a1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Strage di Pizzolungo, chiesti 30 anni per il boss Galatolo"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/strage-di-pizzolungo-chiesti-30-anni-per-il-boss-galatolo-4fb3fa59-b92d-4651-be76-b24aae5dc3a1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/strage-di-pizzolungo-chiesti-30-anni-per-il-boss-galatolo-4fb3fa59-b92d-4651-be76-b24aae5dc3a1/">Strage di Pizzolungo, chiesti 30 anni per il boss Galatolo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/truffa-allassicurazione-ancora-nei-guai-silvana-saguto-4ac5e7b1-e94f-409f-b588-97ec00b5f093/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/09/Silvana-Saguto-2-150x100-1508939025.jpg"
					width="150"
					height="100"
					title="Truffa all'assicurazione, ancora nei guai Silvana Saguto"
					alt="Truffa all'assicurazione, ancora nei guai Silvana Saguto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/truffa-allassicurazione-ancora-nei-guai-silvana-saguto-4ac5e7b1-e94f-409f-b588-97ec00b5f093/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">33 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/truffa-allassicurazione-ancora-nei-guai-silvana-saguto-4ac5e7b1-e94f-409f-b588-97ec00b5f093/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Truffa all'assicurazione, ancora nei guai Silvana Saguto"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/truffa-allassicurazione-ancora-nei-guai-silvana-saguto-4ac5e7b1-e94f-409f-b588-97ec00b5f093/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/truffa-allassicurazione-ancora-nei-guai-silvana-saguto-4ac5e7b1-e94f-409f-b588-97ec00b5f093/">Truffa all'assicurazione, ancora nei guai Silvana Saguto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/segnalazione-sullapp-you-pol-3-arresti-per-droga-a-gela-82cd9055-22e3-462e-b059-e697de20aad2/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/07/foto-ricerca-droga-youpol-150x100.jpg"
					width="150"
					height="100"
					title="Segnalazione sull'app &quot;You Pol&quot;: 3 arresti per droga a Gela"
					alt="Segnalazione sull'app &quot;You Pol&quot;: 3 arresti per droga a Gela"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/segnalazione-sullapp-you-pol-3-arresti-per-droga-a-gela-82cd9055-22e3-462e-b059-e697de20aad2/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/segnalazione-sullapp-you-pol-3-arresti-per-droga-a-gela-82cd9055-22e3-462e-b059-e697de20aad2/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Segnalazione sull'app &quot;You Pol&quot;: 3 arresti per droga a Gela"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/segnalazione-sullapp-you-pol-3-arresti-per-droga-a-gela-82cd9055-22e3-462e-b059-e697de20aad2/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/segnalazione-sullapp-you-pol-3-arresti-per-droga-a-gela-82cd9055-22e3-462e-b059-e697de20aad2/">Segnalazione sull'app &quot;You Pol&quot;: 3 arresti per droga a Gela</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/17/caltanissetta-stefano-strino-nominato-pm-della-procura-acb7b955-636b-4c48-a0d2-8c08e2af96cb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/09/stefano_strino_procura_caltanissetta-150x100-1568705732.jpg"
					width="150"
					height="100"
					title="Caltanissetta, Stefano Strino nominato pm della procura"
					alt="Caltanissetta, Stefano Strino nominato pm della procura"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/17/caltanissetta-stefano-strino-nominato-pm-della-procura-acb7b955-636b-4c48-a0d2-8c08e2af96cb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/17/caltanissetta-stefano-strino-nominato-pm-della-procura-acb7b955-636b-4c48-a0d2-8c08e2af96cb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, Stefano Strino nominato pm della procura"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/09/17/caltanissetta-stefano-strino-nominato-pm-della-procura-acb7b955-636b-4c48-a0d2-8c08e2af96cb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/17/caltanissetta-stefano-strino-nominato-pm-della-procura-acb7b955-636b-4c48-a0d2-8c08e2af96cb/">Caltanissetta, Stefano Strino nominato pm della procura</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/caltanissetta-perseguita-per-soldi-la-sorella-che-accudisce-lanziana-madre-3aa7e623-b18a-4aa3-8303-d7a8b1a576d1/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/caltanissetta-perseguita-per-soldi-la-sorella-che-accudisce-lanziana-madre-3aa7e623-b18a-4aa3-8303-d7a8b1a576d1/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame1" id="oas_Frame1"></div>');
    }
</script>  <div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div>
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<script type="text/javascript">
    if (typeof switchAdv2017 =="undefined" || switchAdv2017 == false) {
        document.write('<div class="blocco banner_concessionaria div_Frame2" id="oas_Frame2"></div>');
    }
</script>  <div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/mafia-a-gela-lavvocato-uomo-di-fiducia-del-boss-pizzini-in-carcere-4-arresti-fcbfddaa-493a-48c5-9afe-1bcbadf9ac4a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/blitz_rinzivillo-100x75.jpeg"
                	alt="Il colloquio in carcere tra il boss Rinzivillo e l'avvocato Grazio Ferrara"
                	title="Il colloquio in carcere tra il boss Rinzivillo e l'avvocato Grazio Ferrara"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Gela, l'avvocato uomo di fiducia del boss: &quot;pizzini&quot; in carcere, 4 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/truffa-allassicurazione-ancora-nei-guai-silvana-saguto-4ac5e7b1-e94f-409f-b588-97ec00b5f093/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/Silvana-Saguto-2-100x75-1508939016.jpg"
                	alt="Silvana Saguto"
                	title="Silvana Saguto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa all'assicurazione, ancora nei guai Silvana Saguto</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/corruzione-sollevati-altri-dubbi-su-silvana-saguto-540f03ec-fc44-4b8c-b957-df07c0ed2406/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/silvana-saguto-100x75.jpg"
                	alt="Silvana Saguto"
                	title="Silvana Saguto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tangente a Silvana Saguto: sollevati dubbi</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/segnalazione-sullapp-you-pol-3-arresti-per-droga-a-gela-82cd9055-22e3-462e-b059-e697de20aad2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/foto-ricerca-droga-youpol-100x75-1568784673.jpg"
                	alt="Arrestato spacciatore grazie all'app Youpol"
                	title="Arrestato spacciatore grazie all'app Youpol"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Segnalazione sull'app &quot;You Pol&quot;: 3 arresti per droga a Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/strage-di-pizzolungo-chiesti-30-anni-per-il-boss-galatolo-4fb3fa59-b92d-4651-be76-b24aae5dc3a1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/tribunale_caltanissetta-100x75.jpg"
                	alt="Strage di Pizzolungo, chiesti 30 anni per il boss Galatolo"
                	title="Strage di Pizzolungo, chiesti 30 anni per il boss Galatolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Strage di Pizzolungo, chiesti 30 anni per il boss Galatolo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/truffa-allassicurazione-ancora-nei-guai-silvana-saguto-4ac5e7b1-e94f-409f-b588-97ec00b5f093/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/Silvana-Saguto-2-100x75-1508939016.jpg"
                	alt="Silvana Saguto"
                	title="Silvana Saguto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa all'assicurazione, ancora nei guai Silvana Saguto</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/mafia-a-gela-lavvocato-uomo-di-fiducia-del-boss-pizzini-in-carcere-4-arresti-fcbfddaa-493a-48c5-9afe-1bcbadf9ac4a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/blitz_rinzivillo-100x75.jpeg"
                	alt="Il colloquio in carcere tra il boss Rinzivillo e l'avvocato Grazio Ferrara"
                	title="Il colloquio in carcere tra il boss Rinzivillo e l'avvocato Grazio Ferrara"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Gela, l'avvocato uomo di fiducia del boss: &quot;pizzini&quot; in carcere, 4 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/corruzione-sollevati-altri-dubbi-su-silvana-saguto-540f03ec-fc44-4b8c-b957-df07c0ed2406/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/silvana-saguto-100x75.jpg"
                	alt="Silvana Saguto"
                	title="Silvana Saguto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tangente a Silvana Saguto: sollevati dubbi</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/economia/2019/09/14/raffineria-di-gela-dopo-60-al-via-la-conversione-green-a40b0ec8-3bd7-4fcc-92a6-0991289bdcfe/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/raffineria_gela-100x75.jpg"
                	alt="Raffineria di Gela, dopo 60 anni al via la conversione &quot;green&quot;"
                	title="Raffineria di Gela, dopo 60 anni al via la conversione &quot;green&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Raffineria di Gela, dopo 60 anni al via la conversione &quot;green&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/15/incidente-a-gela-una-giovane-donna-in-gravi-condizioni-a924780b-6f50-49a2-9f0c-74900fac8744/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/ospedale_garibaldi_catania-100x75.jpg"
                	alt="Incidente a Gela, una giovane donna in gravi condizioni"
                	title="Incidente a Gela, una giovane donna in gravi condizioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Gela, una giovane donna in gravi condizioni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/03/travestita-da-samara-spaventa-i-passanti-30enne-denunciata-a-niscemi-cec43df4-8a02-4667-a7d1-bab86d07aeed/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Samara-allo-zen-100x75.jpg"
                	alt="Travestita da Samara spaventa i passanti, 30enne denunciata a Niscemi"
                	title="Travestita da Samara spaventa i passanti, 30enne denunciata a Niscemi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Travestita da Samara spaventa i passanti, 30enne denunciata a Niscemi</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/truffa-allassicurazione-ancora-nei-guai-silvana-saguto-4ac5e7b1-e94f-409f-b588-97ec00b5f093/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/Silvana-Saguto-2-100x75-1508939016.jpg"
                	alt="Silvana Saguto"
                	title="Silvana Saguto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa all'assicurazione, ancora nei guai Silvana Saguto</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/11/blitz-antidroga-in-provincia-di-caltanissetta-11-misure-cautelari-80f0f726-ab21-44b9-8fb6-24123d623afa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/carabinieri-generica-100x75.jpg"
                	alt="Blitz contro una banda di pusher a San Cataldo, 11 misure cautelari"
                	title="Blitz contro una banda di pusher a San Cataldo, 11 misure cautelari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Blitz contro una banda di pusher a San Cataldo, 11 misure cautelari</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/mafia-a-gela-lavvocato-uomo-di-fiducia-del-boss-pizzini-in-carcere-4-arresti-fcbfddaa-493a-48c5-9afe-1bcbadf9ac4a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/blitz_rinzivillo-100x75.jpeg"
                	alt="Il colloquio in carcere tra il boss Rinzivillo e l'avvocato Grazio Ferrara"
                	title="Il colloquio in carcere tra il boss Rinzivillo e l'avvocato Grazio Ferrara"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Gela, l'avvocato uomo di fiducia del boss: &quot;pizzini&quot; in carcere, 4 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cultura/2019/09/06/gela-nuove-scoperte-archeologiche-trovato-vasellame-e-un-satiro-b6952062-b2d7-44ae-aef1-c3675d62c12f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/07/Mura_Timoleontee_Gela-100x75.jpg"
                	alt="Le Mura Timoleontee"
                	title="Le Mura Timoleontee"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, nuove scoperte archeologiche: trovati resti di vasellame e un Satiro</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=e5a4b2cfa59527552e81742d6fa1e36a&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1120201&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '353101', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1120201';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>