<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Mussomeli, eseguiti quaranta tamponi - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Non si &egrave; registrato nessun nuovo caso positivo al coronavirus tra sabato e domenica in provincia e allo stesso tempo non vi &egrave; stato alcun ricovero o dimissione..." />
<meta name="news_keywords" content="coronavirus, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/mussomeli-eseguiti-quaranta-tamponi-7de0d4a9-db21-4cbb-8a6a-2af763519360/" }, "headline":"Mussomeli, eseguiti quaranta tamponi", "author":{ "@type":"Person", "name":"Rita Cinardi" ,"url":"https://gds.it/autori/rita-cinardi/" }, "dateCreated":"2020-04-27 15:15:27", "datePublished":"2020-04-27 15:15:27", "dateModified":"2020-04-27 09:19:53", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/04/laboratorio_coronavirus_palermo_1-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["coronavirus"], "articleSection":["Cronaca"], "articleBody":"Non si è registrato nessun nuovo caso positivo al coronavirus tra sabato e domenica in provincia e allo stesso tempo non vi è stato alcun ricovero o dimissione di pazienti, così come rimane invariato il numero di persone in isolamento domiciliare. Sono dati che confortano quelli arrivati ieri in serata e comunicati come sempre dal direttore generale dell'Asp Alessandro Caltagirone che al tempo stesso però ha fatto delle precisazioni per quanto riguarda Mussomeli e Gela. \"Completata - ha detto il manager - l'attività dei tamponi eseguiti ai contatti stretti dei 6 operatori dell'ospedale Mussomeli risultati positivi al coronavirus. Si tratta di circa 40 persone. Effettuati anche tamponi ai cosiddetti «geografici di Gela circa 110 tra ieri ed oggi. In questo caso si tratta di persone provenienti da altre Regioni. Dunque la situazione rispetto a sabato rimane invariata\". L'articolo nell'edizione di Caltanissetta del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:10"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Mussomeli, eseguiti quaranta tamponi" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/mussomeli-eseguiti-quaranta-tamponi-7de0d4a9-db21-4cbb-8a6a-2af763519360/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/04/laboratorio_coronavirus_palermo_1-625x350.jpeg" />
<meta property="og:description" content="Non si &egrave; registrato nessun nuovo caso positivo al coronavirus tra sabato e domenica in provincia e allo stesso tempo non vi &egrave; stato alcun ricovero o dimissione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Mussomeli, eseguiti quaranta tamponi" />
<meta name="twitter:description" content="Non si &egrave; registrato nessun nuovo caso positivo al coronavirus tra sabato e domenica in provincia e allo stesso tempo non vi &egrave; stato alcun ricovero o dimissione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/04/laboratorio_coronavirus_palermo_1-625x350.jpeg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/mussomeli-eseguiti-quaranta-tamponi-7de0d4a9-db21-4cbb-8a6a-2af763519360/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/04/laboratorio_coronavirus_palermo_1-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/04/27 15:15:00" />
<meta name="EdIdentifier" content="1234463@|ASP DI CALTANISSETTA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/mussomeli-eseguiti-quaranta-tamponi-7de0d4a9-db21-4cbb-8a6a-2af763519360/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/mussomeli-eseguiti-quaranta-tamponi-7de0d4a9-db21-4cbb-8a6a-2af763519360/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=4b688b79e2" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=48d9b680bd" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/mussomeli-eseguiti-quaranta-tamponi-7de0d4a9-db21-4cbb-8a6a-2af763519360/';
var absolute_url = '/articoli/cronaca/2020/04/27/mussomeli-eseguiti-quaranta-tamponi-7de0d4a9-db21-4cbb-8a6a-2af763519360/';
var post_id      = 1234463;
var post_title   = 'Mussomeli, eseguiti quaranta tamponi';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '459366';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/fase-2/">
                        fase 2                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/rapine/">
                        rapine                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/fase-2/">
							fase 2 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/rapine/">
							rapine 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/carabinieri/">
							carabinieri 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/trasfusione-di-sangue-infetto-ministero-della-salute-dovra-risarcire-con-820-mila-euro-e395320e-bb13-4387-9050-5ce1818de821/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/sentenza_generica-100x75.jpg" alt="Trasfusione di sangue infetto, ministero della Salute dovr&agrave; risarcire con 820 mila euro" title="Trasfusione di sangue infetto, ministero della Salute dovr&agrave; risarcire con 820 mila euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trasfusione di sangue infetto, ministero della Salute dovrà risarcire...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2020/04/26/coronavirus-a-caltanissetta-i-fioristi-chiedono-la-riapertura-del-cimitero-28d3c5f2-126b-4f0b-9b4a-f81e70fd04f3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/Cimitero_monumentale_degli_Angeli_a_Caltanissetta_-_ingresso-100x75.jpg" alt="Coronavirus, a Caltanissetta i fioristi chiedono la riapertura del cimitero" title="Coronavirus, a Caltanissetta i fioristi chiedono la riapertura del cimitero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, a Caltanissetta i fioristi chiedono la riapertura del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/sei-operatori-dellospedale-di-mussomeli-positivi-al-coronavirus-ca2ff03d-2242-4af8-bb19-782cb3f069fc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_mussomeli_01-100x75.jpg" alt="Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus" title="Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/anziano-trovato-morto-a-santa-caterina-sara-eseguito-il-tampone-e7c86350-fa29-42ef-90fc-e334911310d3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Polizia-100x75.jpg" alt="Anziano trovato morto a Santa Caterina, sar&agrave; eseguito il tampone" title="Anziano trovato morto a Santa Caterina, sar&agrave; eseguito il tampone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anziano trovato morto a Santa Caterina, sarà eseguito il tampone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/al-santabarbara-hospital-allestita-una-tenda-per-il-pre-triage-45327a99-0963-4051-b79d-92e84c9707fb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/WhatsApp-Image-2020-04-24-at-17.49.29-100x75.jpeg" alt="Caltanissetta, al Santabarbara Hospital allestita una tenda per il pre-triage" title="Caltanissetta, al Santabarbara Hospital allestita una tenda per il pre-triage" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, al Santabarbara Hospital allestita una tenda per il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/coronavirus-il-rotary-dona-attrezzature-a-due-ospedali-di-catania-e-caltanissetta-c115ca1c-392e-420b-b75c-905eff9b34b3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/CS-Rotary-Italia-barella-100x75.jpeg" alt="Coronavirus, il Rotary dona attrezzature a due ospedali di Catania e Caltanissetta" title="Coronavirus, il Rotary dona attrezzature a due ospedali di Catania e Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il Rotary dona attrezzature a due ospedali di Catania...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/24/caltanissetta-sorpreso-a-trasportare-un-pony-in-auto-multato-30enne-b4c294da-3d45-4fa9-a138-0dc04fdc03b5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/controlli-polizia-stradale--100x75.jpg" alt="Caltanissetta, sorpreso a trasportare un pony in auto: multato 30enne" title="Caltanissetta, sorpreso a trasportare un pony in auto: multato 30enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, sorpreso a trasportare un pony in auto: multato 30enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2020/04/24/coronavirus-uil-di-caltanissetta-ripartenza-programmata-altrimenti-economia-affonda-a4914cf9-e7e9-44b8-bc37-708dbc1336e2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/polizia_questura_caltanissetta-100x75.jpeg" alt="Coronavirus, Uil di Caltanissetta: &quot;Ripartenza programmata altrimenti economia affonda&quot;" title="Coronavirus, Uil di Caltanissetta: &quot;Ripartenza programmata altrimenti economia affonda&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Uil di Caltanissetta: "Ripartenza programmata altrimenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2020/04/24/caltanissetta-incentivi-al-personale-sanitario-la-proposta-allasp-654fb0b5-c410-4ad2-bfd2-68021fd27448/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/94e35f476a1fe47017ca6a9284dbcf94-100x75.jpg" alt="Caltanissetta, incentivi al personale sanitario: la proposta all'Asp" title="Caltanissetta, incentivi al personale sanitario: la proposta all'Asp" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, incentivi al personale sanitario: la proposta all'Asp</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/23/deve-scontare-10-mesi-e-3-giorni-di-reclusione-arrestato-a-niscemi-53f2e6f1-ced8-4a9b-83d9-fbd7d4fcd4cf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/posto-di-controllo-100x75.jpg" alt="Deve scontare 10 mesi e 3 giorni di reclusione: arrestato a Niscemi" title="Deve scontare 10 mesi e 3 giorni di reclusione: arrestato a Niscemi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Deve scontare 10 mesi e 3 giorni di reclusione: arrestato a Niscemi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/23/rissa-finisce-a-coltellate-a-caltanissetta-al-via-il-processo-dappello-e6995841-dbf3-487a-9b31-b894a8d78b42/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/tribunale-caltanissetta-100x75.jpg" alt="Rissa finisce a coltellate a Caltanissetta, al via il processo d&rsquo;appello" title="Rissa finisce a coltellate a Caltanissetta, al via il processo d&rsquo;appello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rissa finisce a coltellate a Caltanissetta, al via il processo d’appello</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/22/coronavirus-sospesi-i-ricoveri-a-mussomeli-dopo-la-morte-di-unanziana-57163ed4-2629-4779-8d35-71b983037830/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/ospedale-mussomeli-100x75.png" alt="Mussomeli, sospesi i ricoveri dopo la morte di un'anziana: tamponi a 100 operatori sanitari" title="Mussomeli, sospesi i ricoveri dopo la morte di un'anziana: tamponi a 100 operatori sanitari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mussomeli, sospesi i ricoveri dopo la morte di un'anziana: tamponi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/22/sale-a-diciotto-il-numero-dei-guariti-al-santelia-terapia-intensiva-trasferita-6e57508b-5725-4f41-b544-ea89d29201ea/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/santelia-caltanissetta-ospedale-100x75.png" alt="Sale a diciotto il numero dei guariti: al Sant'Elia terapia intensiva trasferita" title="Sale a diciotto il numero dei guariti: al Sant'Elia terapia intensiva trasferita" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sale a diciotto il numero dei guariti: al Sant'Elia terapia intensiva...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2020/04/21/crocetta-condannato-per-diffamazione-vitalizio-pignorato-allex-governatore-4a5d9609-e5b0-49a2-a957-a9bab9e3eddd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/08/rosario_crocetta-100x75.jpg" alt="Crocetta condannato per diffamazione, vitalizio pignorato all'ex governatore" title="Crocetta condannato per diffamazione, vitalizio pignorato all'ex governatore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crocetta condannato per diffamazione, vitalizio pignorato all'ex governatore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/21/viola-lisolamento-fiduciario-per-coronavirus-sanzionato-a-caltanissetta-4597f267-9a7a-4303-aaeb-c3d5323ecd4d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/polizia_questura_caltanissetta-100x75.jpeg" alt="Viola l'isolamento fiduciario per coronavirus, sanzionato a Caltanissetta" title="Viola l'isolamento fiduciario per coronavirus, sanzionato a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viola l'isolamento fiduciario per coronavirus, sanzionato a Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/21/sparo-agli-inquilini-morosi-a-giudizio-79enne-nisseno-c494ca93-95a4-4313-9bbf-eaf746150fd1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/Tribunale-Caltanissetta-100x75-1558444565.jpg" alt="Spar&ograve; agli inquilini morosi, a giudizio 79enne nisseno" title="Spar&ograve; agli inquilini morosi, a giudizio 79enne nisseno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sparò agli inquilini morosi, a giudizio 79enne nisseno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/21/per-strada-senza-valido-motivo-non-si-ferma-allalt-sanzionato-a-caltanissetta-1406c117-caf8-4efd-8245-1d7e57564779/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/controlli-polizia-stradale--100x75.jpg" alt="Per strada senza valido motivo non si ferma all'alt, sanzionato a Caltanissetta" title="Per strada senza valido motivo non si ferma all'alt, sanzionato a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Per strada senza valido motivo non si ferma all'alt, sanzionato a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/20/furto-e-ricettazione-di-gioielli-per-40mila-euro-due-arresti-a-gela-64767c5b-8df0-4075-9176-9e4cd2ccf18c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/polizia_gela-100x75.jpeg" alt="Furto e ricettazione di gioielli per 40mila euro, due arresti a Gela" title="Furto e ricettazione di gioielli per 40mila euro, due arresti a Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto e ricettazione di gioielli per 40mila euro, due arresti a Gela</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/19/lite-tra-fidanzati-un-arresto-e-due-misure-cautelari-a-san-cataldo-e34beb21-e486-4123-ba0c-228a0a96ed09/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-San-Cataldo-100x75.jpg" alt="Lite tra fidanzati, un arresto e due misure cautelari a San Cataldo" title="Lite tra fidanzati, un arresto e due misure cautelari a San Cataldo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lite tra fidanzati, un arresto e due misure cautelari a San Cataldo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/19/in-arrivo-50-migranti-a-caltanissetta-e-polemica-6ff99b7f-94d3-4e98-919b-9422d6284933/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/03/comune-caltanissetta-100x75.png" alt="In arrivo 50 migranti a Caltanissetta, &egrave; polemica" title="In arrivo 50 migranti a Caltanissetta, &egrave; polemica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In arrivo 50 migranti a Caltanissetta, è polemica</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Mussomeli, eseguiti quaranta tamponi" addthis:description="Non si &egrave; registrato nessun nuovo caso positivo al coronavirus tra sabato e domenica in provincia e allo stesso tempo non vi &egrave; stato alcun ricovero o dimissione..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/mussomeli-eseguiti-quaranta-tamponi-7de0d4a9-db21-4cbb-8a6a-2af763519360/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Mussomeli, eseguiti quaranta tamponi</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		ASP DI CALTANISSETTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Mussomeli, eseguiti quaranta tamponi</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/rita-cinardi/"><span itemprop="name">Rita Cinardi</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-04-27T15:15:00+02:00">27 Aprile 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/04/laboratorio_coronavirus_palermo_1.jpeg" class="zoom_foto" title="" data-sub-html="<h4>27 Aprile 2020</h4><h3>Mussomeli, eseguiti quaranta tamponi</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/mussomeli-eseguiti-quaranta-tamponi-7de0d4a9-db21-4cbb-8a6a-2af763519360/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/mussomeli-eseguiti-quaranta-tamponi-7de0d4a9-db21-4cbb-8a6a-2af763519360/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/04/laboratorio_coronavirus_palermo_1-625x350.jpeg"
				width="625" height="350" alt="coronavirus, Caltanissetta, Cronaca" title="Mussomeli, eseguiti quaranta tamponi"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Mussomeli, eseguiti quaranta tamponi"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Non si &#xE8; registrato nessun nuovo caso positivo al coronavirus tra sabato e domenica in provincia e allo stesso tempo non vi &#xE8; stato alcun ricovero o dimissione di pazienti, cos&#xEC; come rimane invariato il numero di persone in isolamento domiciliare.</p><p>Sono dati che confortano quelli arrivati ieri in serata e comunicati come sempre dal direttore generale dell'Asp Alessandro Caltagirone che al tempo stesso per&#xF2; ha fatto delle precisazioni per quanto riguarda Mussomeli e Gela.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>"Completata - ha detto il manager - l'attivit&#xE0; dei tamponi eseguiti ai contatti stretti dei 6 operatori dell'ospedale Mussomeli risultati positivi al coronavirus. Si tratta di circa 40 persone. Effettuati anche tamponi ai cosiddetti &#xAB;geografici di Gela circa 110 tra ieri ed oggi. In questo caso si tratta di persone provenienti da altre Regioni. Dunque la situazione rispetto a sabato rimane invariata".</p><p><em>L'articolo nell'edizione di Caltanissetta del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1234463" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/trasfusione-di-sangue-infetto-ministero-della-salute-dovra-risarcire-con-820-mila-euro-e395320e-bb13-4387-9050-5ce1818de821/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/sentenza_generica-150x100.jpg"
					width="150"
					height="100"
					title="Trasfusione di sangue infetto, ministero della Salute dovr&agrave; risarcire con 820 mila euro"
					alt="Trasfusione di sangue infetto, ministero della Salute dovr&agrave; risarcire con 820 mila euro"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/trasfusione-di-sangue-infetto-ministero-della-salute-dovra-risarcire-con-820-mila-euro-e395320e-bb13-4387-9050-5ce1818de821/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/trasfusione-di-sangue-infetto-ministero-della-salute-dovra-risarcire-con-820-mila-euro-e395320e-bb13-4387-9050-5ce1818de821/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Trasfusione di sangue infetto, ministero della Salute dovr&agrave; risarcire con 820 mila euro"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/trasfusione-di-sangue-infetto-ministero-della-salute-dovra-risarcire-con-820-mila-euro-e395320e-bb13-4387-9050-5ce1818de821/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/trasfusione-di-sangue-infetto-ministero-della-salute-dovra-risarcire-con-820-mila-euro-e395320e-bb13-4387-9050-5ce1818de821/">Trasfusione di sangue infetto, ministero della Salute dovr&agrave; risarcire con 820 mila euro</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/economia/2020/04/26/coronavirus-a-caltanissetta-i-fioristi-chiedono-la-riapertura-del-cimitero-28d3c5f2-126b-4f0b-9b4a-f81e70fd04f3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/02/Cimitero_monumentale_degli_Angeli_a_Caltanissetta_-_ingresso-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, a Caltanissetta i fioristi chiedono la riapertura del cimitero"
					alt="Coronavirus, a Caltanissetta i fioristi chiedono la riapertura del cimitero"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/economia/2020/04/26/coronavirus-a-caltanissetta-i-fioristi-chiedono-la-riapertura-del-cimitero-28d3c5f2-126b-4f0b-9b4a-f81e70fd04f3/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/economia/2020/04/26/coronavirus-a-caltanissetta-i-fioristi-chiedono-la-riapertura-del-cimitero-28d3c5f2-126b-4f0b-9b4a-f81e70fd04f3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, a Caltanissetta i fioristi chiedono la riapertura del cimitero"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/economia/2020/04/26/coronavirus-a-caltanissetta-i-fioristi-chiedono-la-riapertura-del-cimitero-28d3c5f2-126b-4f0b-9b4a-f81e70fd04f3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/economia/2020/04/26/coronavirus-a-caltanissetta-i-fioristi-chiedono-la-riapertura-del-cimitero-28d3c5f2-126b-4f0b-9b4a-f81e70fd04f3/">Coronavirus, a Caltanissetta i fioristi chiedono la riapertura del cimitero</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/coronavirus-il-rotary-dona-attrezzature-a-due-ospedali-di-catania-e-caltanissetta-c115ca1c-392e-420b-b75c-905eff9b34b3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/CS-Rotary-Italia-barella-150x100.jpeg"
					width="150"
					height="100"
					title="Coronavirus, il Rotary dona attrezzature a due ospedali di Catania e Caltanissetta"
					alt="Coronavirus, il Rotary dona attrezzature a due ospedali di Catania e Caltanissetta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/coronavirus-il-rotary-dona-attrezzature-a-due-ospedali-di-catania-e-caltanissetta-c115ca1c-392e-420b-b75c-905eff9b34b3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/coronavirus-il-rotary-dona-attrezzature-a-due-ospedali-di-catania-e-caltanissetta-c115ca1c-392e-420b-b75c-905eff9b34b3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, il Rotary dona attrezzature a due ospedali di Catania e Caltanissetta"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/coronavirus-il-rotary-dona-attrezzature-a-due-ospedali-di-catania-e-caltanissetta-c115ca1c-392e-420b-b75c-905eff9b34b3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/coronavirus-il-rotary-dona-attrezzature-a-due-ospedali-di-catania-e-caltanissetta-c115ca1c-392e-420b-b75c-905eff9b34b3/">Coronavirus, il Rotary dona attrezzature a due ospedali di Catania e Caltanissetta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/al-santabarbara-hospital-allestita-una-tenda-per-il-pre-triage-45327a99-0963-4051-b79d-92e84c9707fb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/WhatsApp-Image-2020-04-24-at-17.49.29-150x100.jpeg"
					width="150"
					height="100"
					title="Caltanissetta, al Santabarbara Hospital allestita una tenda per il pre-triage"
					alt="Caltanissetta, al Santabarbara Hospital allestita una tenda per il pre-triage"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/al-santabarbara-hospital-allestita-una-tenda-per-il-pre-triage-45327a99-0963-4051-b79d-92e84c9707fb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/al-santabarbara-hospital-allestita-una-tenda-per-il-pre-triage-45327a99-0963-4051-b79d-92e84c9707fb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, al Santabarbara Hospital allestita una tenda per il pre-triage"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/al-santabarbara-hospital-allestita-una-tenda-per-il-pre-triage-45327a99-0963-4051-b79d-92e84c9707fb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/al-santabarbara-hospital-allestita-una-tenda-per-il-pre-triage-45327a99-0963-4051-b79d-92e84c9707fb/">Caltanissetta, al Santabarbara Hospital allestita una tenda per il pre-triage</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/anziano-trovato-morto-a-santa-caterina-sara-eseguito-il-tampone-e7c86350-fa29-42ef-90fc-e334911310d3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/09/Polizia-150x100.jpg"
					width="150"
					height="100"
					title="Anziano trovato morto a Santa Caterina, sar&agrave; eseguito il tampone"
					alt="Anziano trovato morto a Santa Caterina, sar&agrave; eseguito il tampone"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/anziano-trovato-morto-a-santa-caterina-sara-eseguito-il-tampone-e7c86350-fa29-42ef-90fc-e334911310d3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/anziano-trovato-morto-a-santa-caterina-sara-eseguito-il-tampone-e7c86350-fa29-42ef-90fc-e334911310d3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Anziano trovato morto a Santa Caterina, sar&agrave; eseguito il tampone"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/anziano-trovato-morto-a-santa-caterina-sara-eseguito-il-tampone-e7c86350-fa29-42ef-90fc-e334911310d3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/anziano-trovato-morto-a-santa-caterina-sara-eseguito-il-tampone-e7c86350-fa29-42ef-90fc-e334911310d3/">Anziano trovato morto a Santa Caterina, sar&agrave; eseguito il tampone</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/sei-operatori-dellospedale-di-mussomeli-positivi-al-coronavirus-ca2ff03d-2242-4af8-bb19-782cb3f069fc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_mussomeli_01-150x100.jpg"
					width="150"
					height="100"
					title="Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus"
					alt="Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/sei-operatori-dellospedale-di-mussomeli-positivi-al-coronavirus-ca2ff03d-2242-4af8-bb19-782cb3f069fc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">854 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/sei-operatori-dellospedale-di-mussomeli-positivi-al-coronavirus-ca2ff03d-2242-4af8-bb19-782cb3f069fc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/sei-operatori-dellospedale-di-mussomeli-positivi-al-coronavirus-ca2ff03d-2242-4af8-bb19-782cb3f069fc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/sei-operatori-dellospedale-di-mussomeli-positivi-al-coronavirus-ca2ff03d-2242-4af8-bb19-782cb3f069fc/">Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/24/caltanissetta-sorpreso-a-trasportare-un-pony-in-auto-multato-30enne-b4c294da-3d45-4fa9-a138-0dc04fdc03b5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/controlli-polizia-stradale--150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, sorpreso a trasportare un pony in auto: multato 30enne"
					alt="Caltanissetta, sorpreso a trasportare un pony in auto: multato 30enne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/24/caltanissetta-sorpreso-a-trasportare-un-pony-in-auto-multato-30enne-b4c294da-3d45-4fa9-a138-0dc04fdc03b5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">121 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/24/caltanissetta-sorpreso-a-trasportare-un-pony-in-auto-multato-30enne-b4c294da-3d45-4fa9-a138-0dc04fdc03b5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, sorpreso a trasportare un pony in auto: multato 30enne"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/04/24/caltanissetta-sorpreso-a-trasportare-un-pony-in-auto-multato-30enne-b4c294da-3d45-4fa9-a138-0dc04fdc03b5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/24/caltanissetta-sorpreso-a-trasportare-un-pony-in-auto-multato-30enne-b4c294da-3d45-4fa9-a138-0dc04fdc03b5/">Caltanissetta, sorpreso a trasportare un pony in auto: multato 30enne</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/mussomeli-eseguiti-quaranta-tamponi-7de0d4a9-db21-4cbb-8a6a-2af763519360/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/mussomeli-eseguiti-quaranta-tamponi-7de0d4a9-db21-4cbb-8a6a-2af763519360/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/trasfusione-di-sangue-infetto-ministero-della-salute-dovra-risarcire-con-820-mila-euro-e395320e-bb13-4387-9050-5ce1818de821/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/sentenza_generica-100x75.jpg"
                	alt="Trasfusione di sangue infetto, ministero della Salute dovr&agrave; risarcire con 820 mila euro"
                	title="Trasfusione di sangue infetto, ministero della Salute dovr&agrave; risarcire con 820 mila euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trasfusione di sangue infetto, ministero della Salute dovr&agrave; risarcire con 820 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/economia/2020/04/26/coronavirus-a-caltanissetta-i-fioristi-chiedono-la-riapertura-del-cimitero-28d3c5f2-126b-4f0b-9b4a-f81e70fd04f3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/Cimitero_monumentale_degli_Angeli_a_Caltanissetta_-_ingresso-100x75.jpg"
                	alt="Coronavirus, a Caltanissetta i fioristi chiedono la riapertura del cimitero"
                	title="Coronavirus, a Caltanissetta i fioristi chiedono la riapertura del cimitero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, a Caltanissetta i fioristi chiedono la riapertura del cimitero</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/sei-operatori-dellospedale-di-mussomeli-positivi-al-coronavirus-ca2ff03d-2242-4af8-bb19-782cb3f069fc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_mussomeli_01-100x75.jpg"
                	alt="Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus"
                	title="Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/24/caltanissetta-sorpreso-a-trasportare-un-pony-in-auto-multato-30enne-b4c294da-3d45-4fa9-a138-0dc04fdc03b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/controlli-polizia-stradale--100x75.jpg"
                	alt="Caltanissetta, sorpreso a trasportare un pony in auto: multato 30enne"
                	title="Caltanissetta, sorpreso a trasportare un pony in auto: multato 30enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, sorpreso a trasportare un pony in auto: multato 30enne</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/anziano-trovato-morto-a-santa-caterina-sara-eseguito-il-tampone-e7c86350-fa29-42ef-90fc-e334911310d3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/09/Polizia-100x75.jpg"
                	alt="Anziano trovato morto a Santa Caterina, sar&agrave; eseguito il tampone"
                	title="Anziano trovato morto a Santa Caterina, sar&agrave; eseguito il tampone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Anziano trovato morto a Santa Caterina, sar&agrave; eseguito il tampone</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/sei-operatori-dellospedale-di-mussomeli-positivi-al-coronavirus-ca2ff03d-2242-4af8-bb19-782cb3f069fc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_mussomeli_01-100x75.jpg"
                	alt="Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus"
                	title="Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/24/caltanissetta-sorpreso-a-trasportare-un-pony-in-auto-multato-30enne-b4c294da-3d45-4fa9-a138-0dc04fdc03b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/controlli-polizia-stradale--100x75.jpg"
                	alt="Caltanissetta, sorpreso a trasportare un pony in auto: multato 30enne"
                	title="Caltanissetta, sorpreso a trasportare un pony in auto: multato 30enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, sorpreso a trasportare un pony in auto: multato 30enne</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/22/coronavirus-sospesi-i-ricoveri-a-mussomeli-dopo-la-morte-di-unanziana-57163ed4-2629-4779-8d35-71b983037830/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/ospedale-mussomeli-100x75.png"
                	alt="Mussomeli, sospesi i ricoveri dopo la morte di un'anziana: tamponi a 100 operatori sanitari"
                	title="Mussomeli, sospesi i ricoveri dopo la morte di un'anziana: tamponi a 100 operatori sanitari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mussomeli, sospesi i ricoveri dopo la morte di un'anziana: tamponi a 100 operatori sanitari</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/27/trasfusione-di-sangue-infetto-ministero-della-salute-dovra-risarcire-con-820-mila-euro-e395320e-bb13-4387-9050-5ce1818de821/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/sentenza_generica-100x75.jpg"
                	alt="Trasfusione di sangue infetto, ministero della Salute dovr&agrave; risarcire con 820 mila euro"
                	title="Trasfusione di sangue infetto, ministero della Salute dovr&agrave; risarcire con 820 mila euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trasfusione di sangue infetto, ministero della Salute dovr&agrave; risarcire con 820 mila euro</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/18/aiuti-alimentari-a-caltanissetta-9-famiglie-riconsegnano-il-buono-spesa-512fc59e-d3a3-4270-9ec7-597d6167842a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/buonispesa-1-100x75.jpg"
                	alt="Aiuti alimentari a Caltanissetta, 9 famiglie riconsegnano il buono spesa"
                	title="Aiuti alimentari a Caltanissetta, 9 famiglie riconsegnano il buono spesa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aiuti alimentari a Caltanissetta, 9 famiglie riconsegnano il buono spesa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/07/la-vecchia-renault-hippie-da-acitrezza-si-sposta-a-mazzarino-il-sindaco-assurdo-bcf0eba8-92e6-4b27-84be-a5faa88ea97a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/renault4_mazzarino-100x75.jpg"
                	alt="Foto Facebook"
                	title="Foto Facebook"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La vecchia Renault hippie da Acitrezza si sposta a Mazzarino, il sindaco: &quot;Assurdo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2020/04/07/caltanissetta-e-morto-il-padre-del-viceministro-cancelleri-a01fc4b0-3b8c-4744-84f2-20cf6830985b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/michele_giancarlo_cancelleri-100x75.png"
                	alt="Caltanissetta, &egrave; morto il padre del viceministro Cancelleri"
                	title="Caltanissetta, &egrave; morto il padre del viceministro Cancelleri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, &egrave; morto il padre del viceministro Cancelleri</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/12/e-allarme-aumento-dei-contagi-gambino-troppa-gente-fuori-a18d8e41-d446-4184-b376-3c0154af7561/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/CALTANISSETTA-100x75.png"
                	alt="&Egrave; allarme aumento dei contagi, Gambino: &quot;Troppa gente fuori&quot;"
                	title="&Egrave; allarme aumento dei contagi, Gambino: &quot;Troppa gente fuori&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&Egrave; allarme aumento dei contagi, Gambino: &quot;Troppa gente fuori&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/18/aiuti-alimentari-a-caltanissetta-9-famiglie-riconsegnano-il-buono-spesa-512fc59e-d3a3-4270-9ec7-597d6167842a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/buonispesa-1-100x75.jpg"
                	alt="Aiuti alimentari a Caltanissetta, 9 famiglie riconsegnano il buono spesa"
                	title="Aiuti alimentari a Caltanissetta, 9 famiglie riconsegnano il buono spesa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aiuti alimentari a Caltanissetta, 9 famiglie riconsegnano il buono spesa</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/04/25/sei-operatori-dellospedale-di-mussomeli-positivi-al-coronavirus-ca2ff03d-2242-4af8-bb19-782cb3f069fc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_mussomeli_01-100x75.jpg"
                	alt="Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus"
                	title="Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sei operatori dell'ospedale di Mussomeli positivi al Coronavirus</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=13de86381716f6ffabe742ea55b05b16&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1234463&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '459366', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1234463';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>