<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Milena resta &quot;zona rossa&quot;: restrizioni fino al 17 gennaio - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Il Comune di Milena, in provincia di Caltanissetta, rester&agrave; &ldquo;zona rossa&rdquo; fino a domenica 17 gennaio . Lo prevede un&rsquo;ordinanza del presidente della Regione..." />
<meta name="news_keywords" content="coronavirus, milena, zona rossa, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/milena-resta-zona-rossa-fino-al-17-gennaio-28e7d23b-e67f-45db-8550-b141e3a97eb3/" }, "headline":"Milena resta &quot;zona rossa&quot;: restrizioni fino al 17 gennaio", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-01-05 19:03:08", "datePublished":"2021-01-05 19:03:08", "dateModified":"2021-01-05 19:05:43", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2015/01/milena-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus","milena","zona rossa"], "articleSection":["Cronaca"], "articleBody":"Il Comune di Milena, in provincia di Caltanissetta, resterà “zona rossa” fino a domenica 17 gennaio . Lo prevede un’ordinanza del presidente della Regione Nello Musumeci che, d’intesa con l’assessore alla Salute Ruggero Razza, ha disposto la proroga delle misure contenitive, già adottate lo scorso 21 dicembre. Il provvedimento è stato varato - sentito il sindaco - vista la “fase di costante e preoccupante crescita della curva epidemiologica” , come attestato dalla relazione dell’Asp nissena." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:120"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Milena resta &quot;zona rossa&quot;: restrizioni fino al 17 gennaio" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/milena-resta-zona-rossa-fino-al-17-gennaio-28e7d23b-e67f-45db-8550-b141e3a97eb3/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2015/01/milena-625x350.jpg" />
<meta property="og:description" content="Il Comune di Milena, in provincia di Caltanissetta, rester&agrave; &ldquo;zona rossa&rdquo; fino a domenica 17 gennaio . Lo prevede un&rsquo;ordinanza del presidente della Regione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="milena" />
<meta property="article:tag" content="zona rossa" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Milena resta &quot;zona rossa&quot;: restrizioni fino al 17 gennaio" />
<meta name="twitter:description" content="Il Comune di Milena, in provincia di Caltanissetta, rester&agrave; &ldquo;zona rossa&rdquo; fino a domenica 17 gennaio . Lo prevede un&rsquo;ordinanza del presidente della Regione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2015/01/milena-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/milena-resta-zona-rossa-fino-al-17-gennaio-28e7d23b-e67f-45db-8550-b141e3a97eb3/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2015/01/milena-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/01/05 19:03:00" />
<meta name="EdIdentifier" content="1358585@|NUOVA ORDINANZA@|12@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/milena-resta-zona-rossa-fino-al-17-gennaio-28e7d23b-e67f-45db-8550-b141e3a97eb3/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/milena-resta-zona-rossa-fino-al-17-gennaio-28e7d23b-e67f-45db-8550-b141e3a97eb3/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=94957e3eef" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=2a701485f0"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=5148934131" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/milena-resta-zona-rossa-fino-al-17-gennaio-28e7d23b-e67f-45db-8550-b141e3a97eb3/';
var absolute_url = '/articoli/cronaca/2021/01/05/milena-resta-zona-rossa-fino-al-17-gennaio-28e7d23b-e67f-45db-8550-b141e3a97eb3/';
var post_id      = 1358585;
var post_title   = 'Milena resta &quot;zona rossa&quot;: restrizioni fino al 17 gennaio';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '857412';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/nucleare/">
                        nucleare                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/scuola/">
                        scuola                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/rifiuti/">
                        rifiuti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/nucleare/">
							nucleare 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/scuola/">
							scuola 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/rifiuti/">
							rifiuti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/alibaba/">
							alibaba 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/vaccinazioni-contro-il-covid-centinaia-di-adesioni-nel-nisseno-a87ffd43-62d3-45ea-8064-de8e13151a92/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/vaccino_covid-100x75-1609399320.jpeg" alt="Vaccinazioni contro il Covid, centinaia di adesioni nel Nisseno" title="Vaccinazioni contro il Covid, centinaia di adesioni nel Nisseno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccinazioni contro il Covid, centinaia di adesioni nel Nisseno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/corriere-della-droga-arrestato-a-catania-trasportava-6-chili-di-marijuana-in-un-tir-cf211c6e-cbb1-4898-886d-39fe3d826414/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/fab0f45ab903a50d68be07d87194b0f5-100x75.jpg" alt="Corriere della droga arrestato a Catania, trasportava 6 chili di marijuana in un tir" title="Corriere della droga arrestato a Catania, trasportava 6 chili di marijuana in un tir" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corriere della droga arrestato a Catania, trasportava 6 chili di marijuana...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/01/05/allarme-contagi-da-coronavirus-in-sicilia-primi-per-ricoveri-e-terzi-per-nuovi-casi-e-tasso-di-positivita-32784856-5783-4c10-9be6-cc5be27677e9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/184ba73dab850de8e84de2936cfffeef-100x75.jpg" alt="Sicilia verso la zona arancione: primi per ricoveri e terzi per nuovi casi e tasso di positivit&agrave;" title="Sicilia verso la zona arancione: primi per ricoveri e terzi per nuovi casi e tasso di positivit&agrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia verso la zona arancione: primi per ricoveri e terzi per nuovi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/societa/2021/01/05/oroscopo-2021-le-previsioni-di-barbanera-su-amore-salute-e-lavoro-segno-per-segno-9c5fb2b6-45a3-4417-84b9-1dd41eee636d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/oroscopo-100x75.jpg" alt="Oroscopo 2021: le previsioni di Barbanera su Amore, Salute e Lavoro segno per segno" title="Oroscopo 2021: le previsioni di Barbanera su Amore, Salute e Lavoro segno per segno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Oroscopo 2021: le previsioni di Barbanera su Amore, Salute e Lavoro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/01/05/deposito-rifiuti-nucleari-individuate-sette-regioni-ce-anche-la-sicilia-le-4-aree-scelte-nellisola-1e89529a-6b35-4dac-8e99-7e3d2d1a1c82/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/RIFIUTI_NUCLEARI_SICILIA-100x75.png" alt="Deposito rifiuti nucleari, individuate sette regioni: c'&egrave; anche la Sicilia. Le aree scelte nell'Isola" title="Deposito rifiuti nucleari, individuate sette regioni: c'&egrave; anche la Sicilia. Le aree scelte nell'Isola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Deposito rifiuti nucleari, individuate sette regioni: c'è anche la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/01/05/bando-per-assumere-nella-sanita-in-sicilia-figure-richieste-come-presentare-domanda-quanto-guadagneranno-83fa2e5c-a145-4b82-aabf-4a9188539a9e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/policlinico_messina-100x75.jpeg" alt="Bando per assumere nella sanit&agrave; in Sicilia: figure richieste, come presentare domanda, quanto guadagneranno" title="Bando per assumere nella sanit&agrave; in Sicilia: figure richieste, come presentare domanda, quanto guadagneranno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bando per assumere nella sanità in Sicilia: figure richieste, come...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/video/societa/2021/01/04/a-caltanissetta-arriva-la-befana-giocattoli-riciclati-e-donati-ai-piu-piccoli-0f19135f-3aeb-448b-b6ae-4cd4deb941fe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/rigiochiamo_caltanissetta-100x75.png" alt="A Caltanissetta arriva la &quot;Befana&quot;, giocattoli riciclati e donati ai pi&ugrave; piccoli" title="A Caltanissetta arriva la &quot;Befana&quot;, giocattoli riciclati e donati ai pi&ugrave; piccoli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Caltanissetta arriva la "Befana", giocattoli riciclati e donati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/03/gela-guarita-dal-covid-muore-mesi-dopo-il-figlio-non-regge-al-dolore-69dfaf19-12b5-42fd-8029-cba2bb73d24f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/12/gela-100x75.jpg" alt="Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore" title="Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/02/caltanissetta-e-un-infermiere-il-primo-operatore-sanitario-vaccinato-al-santelia-424a73b3-d94a-40b0-ab97-ce610e090e64/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-100x75.jpg" alt="Caltanissetta, &egrave; un infermiere il primo operatore sanitario vaccinato al Sant'Elia" title="Caltanissetta, &egrave; un infermiere il primo operatore sanitario vaccinato al Sant'Elia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, è un infermiere il primo operatore sanitario vaccinato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/02/controlli-di-capodanno-a-caltanissetta-2-denunciati-e-18-multe-per-violazione-delle-norme-anti-covid-56449761-9787-4752-b90c-a35aa0c3d0d9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/carabinieri_caltanissetta-100x75.jpeg" alt="Controlli di Capodanno a Caltanissetta, 2 denunciati e 18 multe per violazione delle norme anti-Covid" title="Controlli di Capodanno a Caltanissetta, 2 denunciati e 18 multe per violazione delle norme anti-Covid" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli di Capodanno a Caltanissetta, 2 denunciati e 18 multe per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/01/01/la-sicilia-del-covid-nel-mirino-della-mafia-caltanissetta-e-catania-le-province-piu-a-rischio-34e3b2a4-999f-4432-be72-4be76e566c83/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/RacketEstorsioni-100x75.jpg" alt="La Sicilia del Covid nel mirino della mafia: Caltanissetta e Catania le province pi&ugrave; a rischio" title="La Sicilia del Covid nel mirino della mafia: Caltanissetta e Catania le province pi&ugrave; a rischio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sicilia del Covid nel mirino della mafia: Caltanissetta e Catania...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/01/in-isolamento-per-covid-rimangono-senza-latte-per-bimbi-i-carabinieri-danno-quello-delle-loro-famiglie-9122f352-5625-470b-a42a-1d2c21bc07d4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/f040171d086d11ad4371cbf9ffc0bfe4-100x75.jpg" alt="In isolamento per Covid rimangono senza latte per bimbi, lo portano i carabinieri da casa" title="In isolamento per Covid rimangono senza latte per bimbi, lo portano i carabinieri da casa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In isolamento per Covid rimangono senza latte per bimbi, lo portano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2020/12/31/gela-sequestrati-botti-di-capodanno-in-un-negozio-cinese-78c7b0e8-70cc-40e3-93b5-b1a37f924beb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/botti_gela-100x75.jpg" alt="Gela, sequestrati botti di Capodanno in un negozio cinese" title="Gela, sequestrati botti di Capodanno in un negozio cinese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, sequestrati botti di Capodanno in un negozio cinese</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/meteo-3/2020/12/31/piogge-e-forte-vento-domani-in-sicilia-capodanno-allinsegna-del-maltempo-meteo-da4e064b-bb70-4fd8-a448-1b619ea6c072/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/vento_lampedusa-100x75.png" alt="Piogge e forte vento domani in Sicilia: Capodanno all'insegna del maltempo" title="Piogge e forte vento domani in Sicilia: Capodanno all'insegna del maltempo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piogge e forte vento domani in Sicilia: Capodanno all'insegna del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/30/caltanissetta-i-vice-procuratori-onorari-aderiscono-allo-sciopero-delle-udienze-a2eb0a85-eaf3-404f-9355-1ef5e1c424b1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/sentenza_generica-100x75.jpg" alt="Caltanissetta, i vice procuratori onorari aderiscono allo sciopero delle udienze" title="Caltanissetta, i vice procuratori onorari aderiscono allo sciopero delle udienze" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, i vice procuratori onorari aderiscono allo sciopero...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2020/12/29/al-comune-di-gela-disco-verde-per-i-concorsi-bandi-per-44-i-posti-a5449219-4fdf-4339-8563-8c3940aca7cf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Gela-100x75.jpg" alt="Al Comune di Gela disco verde per i concorsi: bandi per 44 i posti" title="Al Comune di Gela disco verde per i concorsi: bandi per 44 i posti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al Comune di Gela disco verde per i concorsi: bandi per 44 i posti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/28/troppa-gente-in-piazza-a-caltanissetta-blitz-dei-vigili-urbani-7a7eabb4-4ce9-4570-975b-79a898712a47/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/piazza_garibaldi_caltanissetta-100x75.png" alt="Troppa gente in piazza a Caltanissetta, blitz dei vigili urbani" title="Troppa gente in piazza a Caltanissetta, blitz dei vigili urbani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Troppa gente in piazza a Caltanissetta, blitz dei vigili urbani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/28/aquila-di-bonelli-morta-folgorata-a-sommatino-d86cca84-11a0-44ee-9e90-258a5c92207d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/aquila-di-bonelli-100x75.jpg" alt="Aquila di Bonelli morta folgorata a Sommatino" title="Aquila di Bonelli morta folgorata a Sommatino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aquila di Bonelli morta folgorata a Sommatino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2020/12/27/acqua-il-laboratorio-di-analisi-caltaqua-di-caltanissetta-ottiene-laccreditamento-9be4c5c7-cbca-4acd-a063-82ba91420a99/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/caltaqua-100x75.jpg" alt="Acqua, il laboratorio di analisi Caltaqua di Caltanissetta ottiene l'accreditamento" title="Acqua, il laboratorio di analisi Caltaqua di Caltanissetta ottiene l'accreditamento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acqua, il laboratorio di analisi Caltaqua di Caltanissetta ottiene...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Milena resta &quot;zona rossa&quot;: restrizioni fino al 17 gennaio" addthis:description="Il Comune di Milena, in provincia di Caltanissetta, rester&agrave; &ldquo;zona rossa&rdquo; fino a domenica 17 gennaio . Lo prevede un&rsquo;ordinanza del presidente della Regione..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/milena-resta-zona-rossa-fino-al-17-gennaio-28e7d23b-e67f-45db-8550-b141e3a97eb3/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>12</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Milena resta &quot;zona rossa&quot;: restrizioni fino al 17 gennaio</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		NUOVA ORDINANZA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Milena resta "zona rossa": restrizioni fino al 17 gennaio</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-01-05T19:03:00+02:00">05 Gennaio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2015/01/milena.jpg" class="zoom_foto" title="" data-sub-html="<h4>05 Gennaio 2021</h4><h3>Milena resta &quot;zona rossa&quot;: restrizioni fino al 17 gennaio</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/milena-resta-zona-rossa-fino-al-17-gennaio-28e7d23b-e67f-45db-8550-b141e3a97eb3/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/milena-resta-zona-rossa-fino-al-17-gennaio-28e7d23b-e67f-45db-8550-b141e3a97eb3/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2015/01/milena-625x350.jpg"
				width="625" height="350" alt="coronavirus, milena, zona rossa, Caltanissetta, Cronaca" title="Milena resta &quot;zona rossa&quot;: restrizioni fino al 17 gennaio"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Milena resta &quot;zona rossa&quot;: restrizioni fino al 17 gennaio"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Il Comune di Milena, in provincia di Caltanissetta, rester&#xE0; &#x201C;zona rossa&#x201D; fino a domenica 17 gennaio</strong>. Lo prevede un&#x2019;ordinanza del presidente della Regione Nello Musumeci che, d&#x2019;intesa con l&#x2019;assessore alla Salute Ruggero Razza, ha disposto la proroga delle misure contenitive, gi&#xE0; adottate lo scorso 21 dicembre.</p><p>Il provvedimento &#xE8; stato varato - sentito il sindaco - vista la <strong>&#x201C;fase di costante e preoccupante crescita della curva epidemiologica&#x201D;</strong>, come attestato dalla relazione dell&#x2019;Asp nissena.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong>, <strong><a rel="tag" href="/tag/milena/">milena</a></strong>, <strong><a rel="tag" href="/tag/zona-rossa/">zona rossa</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1358585" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/vaccinazioni-contro-il-covid-centinaia-di-adesioni-nel-nisseno-a87ffd43-62d3-45ea-8064-de8e13151a92/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/vaccino_covid-150x100.jpeg"
					width="150"
					height="100"
					title="Vaccinazioni contro il Covid, centinaia di adesioni nel Nisseno"
					alt="Vaccinazioni contro il Covid, centinaia di adesioni nel Nisseno"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/vaccinazioni-contro-il-covid-centinaia-di-adesioni-nel-nisseno-a87ffd43-62d3-45ea-8064-de8e13151a92/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/vaccinazioni-contro-il-covid-centinaia-di-adesioni-nel-nisseno-a87ffd43-62d3-45ea-8064-de8e13151a92/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vaccinazioni contro il Covid, centinaia di adesioni nel Nisseno"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/vaccinazioni-contro-il-covid-centinaia-di-adesioni-nel-nisseno-a87ffd43-62d3-45ea-8064-de8e13151a92/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/vaccinazioni-contro-il-covid-centinaia-di-adesioni-nel-nisseno-a87ffd43-62d3-45ea-8064-de8e13151a92/">Vaccinazioni contro il Covid, centinaia di adesioni nel Nisseno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/corriere-della-droga-arrestato-a-catania-trasportava-6-chili-di-marijuana-in-un-tir-cf211c6e-cbb1-4898-886d-39fe3d826414/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/fab0f45ab903a50d68be07d87194b0f5-150x100.jpg"
					width="150"
					height="100"
					title="Corriere della droga arrestato a Catania, trasportava 6 chili di marijuana in un tir"
					alt="Corriere della droga arrestato a Catania, trasportava 6 chili di marijuana in un tir"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/corriere-della-droga-arrestato-a-catania-trasportava-6-chili-di-marijuana-in-un-tir-cf211c6e-cbb1-4898-886d-39fe3d826414/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/corriere-della-droga-arrestato-a-catania-trasportava-6-chili-di-marijuana-in-un-tir-cf211c6e-cbb1-4898-886d-39fe3d826414/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Corriere della droga arrestato a Catania, trasportava 6 chili di marijuana in un tir"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2021/01/05/corriere-della-droga-arrestato-a-catania-trasportava-6-chili-di-marijuana-in-un-tir-cf211c6e-cbb1-4898-886d-39fe3d826414/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/corriere-della-droga-arrestato-a-catania-trasportava-6-chili-di-marijuana-in-un-tir-cf211c6e-cbb1-4898-886d-39fe3d826414/">Corriere della droga arrestato a Catania, trasportava 6 chili di marijuana in un tir</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/03/gela-guarita-dal-covid-muore-mesi-dopo-il-figlio-non-regge-al-dolore-69dfaf19-12b5-42fd-8029-cba2bb73d24f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/12/gela-150x100.jpg"
					width="150"
					height="100"
					title="Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore"
					alt="Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/03/gela-guarita-dal-covid-muore-mesi-dopo-il-figlio-non-regge-al-dolore-69dfaf19-12b5-42fd-8029-cba2bb73d24f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">737 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/03/gela-guarita-dal-covid-muore-mesi-dopo-il-figlio-non-regge-al-dolore-69dfaf19-12b5-42fd-8029-cba2bb73d24f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/01/03/gela-guarita-dal-covid-muore-mesi-dopo-il-figlio-non-regge-al-dolore-69dfaf19-12b5-42fd-8029-cba2bb73d24f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/03/gela-guarita-dal-covid-muore-mesi-dopo-il-figlio-non-regge-al-dolore-69dfaf19-12b5-42fd-8029-cba2bb73d24f/">Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/02/caltanissetta-e-un-infermiere-il-primo-operatore-sanitario-vaccinato-al-santelia-424a73b3-d94a-40b0-ab97-ce610e090e64/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, &egrave; un infermiere il primo operatore sanitario vaccinato al Sant'Elia"
					alt="Caltanissetta, &egrave; un infermiere il primo operatore sanitario vaccinato al Sant'Elia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/02/caltanissetta-e-un-infermiere-il-primo-operatore-sanitario-vaccinato-al-santelia-424a73b3-d94a-40b0-ab97-ce610e090e64/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/02/caltanissetta-e-un-infermiere-il-primo-operatore-sanitario-vaccinato-al-santelia-424a73b3-d94a-40b0-ab97-ce610e090e64/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, &egrave; un infermiere il primo operatore sanitario vaccinato al Sant'Elia"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/01/02/caltanissetta-e-un-infermiere-il-primo-operatore-sanitario-vaccinato-al-santelia-424a73b3-d94a-40b0-ab97-ce610e090e64/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/02/caltanissetta-e-un-infermiere-il-primo-operatore-sanitario-vaccinato-al-santelia-424a73b3-d94a-40b0-ab97-ce610e090e64/">Caltanissetta, &egrave; un infermiere il primo operatore sanitario vaccinato al Sant'Elia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/02/controlli-di-capodanno-a-caltanissetta-2-denunciati-e-18-multe-per-violazione-delle-norme-anti-covid-56449761-9787-4752-b90c-a35aa0c3d0d9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/carabinieri_caltanissetta-150x100.jpeg"
					width="150"
					height="100"
					title="Controlli di Capodanno a Caltanissetta, 2 denunciati e 18 multe per violazione delle norme anti-Covid"
					alt="Controlli di Capodanno a Caltanissetta, 2 denunciati e 18 multe per violazione delle norme anti-Covid"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/02/controlli-di-capodanno-a-caltanissetta-2-denunciati-e-18-multe-per-violazione-delle-norme-anti-covid-56449761-9787-4752-b90c-a35aa0c3d0d9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/02/controlli-di-capodanno-a-caltanissetta-2-denunciati-e-18-multe-per-violazione-delle-norme-anti-covid-56449761-9787-4752-b90c-a35aa0c3d0d9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Controlli di Capodanno a Caltanissetta, 2 denunciati e 18 multe per violazione delle norme anti-Covid"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/01/02/controlli-di-capodanno-a-caltanissetta-2-denunciati-e-18-multe-per-violazione-delle-norme-anti-covid-56449761-9787-4752-b90c-a35aa0c3d0d9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/02/controlli-di-capodanno-a-caltanissetta-2-denunciati-e-18-multe-per-violazione-delle-norme-anti-covid-56449761-9787-4752-b90c-a35aa0c3d0d9/">Controlli di Capodanno a Caltanissetta, 2 denunciati e 18 multe per violazione delle norme anti-Covid</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/01/in-isolamento-per-covid-rimangono-senza-latte-per-bimbi-i-carabinieri-danno-quello-delle-loro-famiglie-9122f352-5625-470b-a42a-1d2c21bc07d4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/05/f040171d086d11ad4371cbf9ffc0bfe4-150x100.jpg"
					width="150"
					height="100"
					title="In isolamento per Covid rimangono senza latte per bimbi, lo portano i carabinieri da casa"
					alt="In isolamento per Covid rimangono senza latte per bimbi, lo portano i carabinieri da casa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/01/in-isolamento-per-covid-rimangono-senza-latte-per-bimbi-i-carabinieri-danno-quello-delle-loro-famiglie-9122f352-5625-470b-a42a-1d2c21bc07d4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/01/in-isolamento-per-covid-rimangono-senza-latte-per-bimbi-i-carabinieri-danno-quello-delle-loro-famiglie-9122f352-5625-470b-a42a-1d2c21bc07d4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="In isolamento per Covid rimangono senza latte per bimbi, lo portano i carabinieri da casa"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/01/01/in-isolamento-per-covid-rimangono-senza-latte-per-bimbi-i-carabinieri-danno-quello-delle-loro-famiglie-9122f352-5625-470b-a42a-1d2c21bc07d4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/01/in-isolamento-per-covid-rimangono-senza-latte-per-bimbi-i-carabinieri-danno-quello-delle-loro-famiglie-9122f352-5625-470b-a42a-1d2c21bc07d4/">In isolamento per Covid rimangono senza latte per bimbi, lo portano i carabinieri da casa</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/03/gela-guarita-dal-covid-muore-mesi-dopo-il-figlio-non-regge-al-dolore-69dfaf19-12b5-42fd-8029-cba2bb73d24f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/12/gela-100x75.jpg"
                	alt="Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore"
                	title="Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/corriere-della-droga-arrestato-a-catania-trasportava-6-chili-di-marijuana-in-un-tir-cf211c6e-cbb1-4898-886d-39fe3d826414/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/fab0f45ab903a50d68be07d87194b0f5-100x75.jpg"
                	alt="Gdf"
                	title="Gdf"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Corriere della droga arrestato a Catania, trasportava 6 chili di marijuana in un tir</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/vaccinazioni-contro-il-covid-centinaia-di-adesioni-nel-nisseno-a87ffd43-62d3-45ea-8064-de8e13151a92/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/vaccino_covid-100x75-1609399320.jpeg"
                	alt="Vaccinazioni contro il Covid, centinaia di adesioni nel Nisseno"
                	title="Vaccinazioni contro il Covid, centinaia di adesioni nel Nisseno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Vaccinazioni contro il Covid, centinaia di adesioni nel Nisseno</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/05/milena-resta-zona-rossa-fino-al-17-gennaio-28e7d23b-e67f-45db-8550-b141e3a97eb3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/milena-100x75.jpg"
                	alt="Milena resta &quot;zona rossa&quot;: restrizioni fino al 17 gennaio"
                	title="Milena resta &quot;zona rossa&quot;: restrizioni fino al 17 gennaio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Milena resta &quot;zona rossa&quot;: restrizioni fino al 17 gennaio</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/10/abusi-sessuali-sulle-dipendenti-arrestato-il-titolare-di-un-bar-di-san-cataldo-5feea347-cd71-4efd-9289-04c5626e32c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/carabinieri-generica-100x75.jpg"
                	alt="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	title="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/03/gela-guarita-dal-covid-muore-mesi-dopo-il-figlio-non-regge-al-dolore-69dfaf19-12b5-42fd-8029-cba2bb73d24f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/12/gela-100x75.jpg"
                	alt="Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore"
                	title="Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/01/in-isolamento-per-covid-rimangono-senza-latte-per-bimbi-i-carabinieri-danno-quello-delle-loro-famiglie-9122f352-5625-470b-a42a-1d2c21bc07d4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/f040171d086d11ad4371cbf9ffc0bfe4-100x75.jpg"
                	alt="Pandemia cambia anche la colazione, a casa e con latte UHT"
                	title="Pandemia cambia anche la colazione, a casa e con latte UHT"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">In isolamento per Covid rimangono senza latte per bimbi, lo portano i carabinieri da casa</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/02/caltanissetta-e-un-infermiere-il-primo-operatore-sanitario-vaccinato-al-santelia-424a73b3-d94a-40b0-ab97-ce610e090e64/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-100x75.jpg"
                	alt="Caltanissetta, &egrave; un infermiere il primo operatore sanitario vaccinato al Sant'Elia"
                	title="Caltanissetta, &egrave; un infermiere il primo operatore sanitario vaccinato al Sant'Elia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, &egrave; un infermiere il primo operatore sanitario vaccinato al Sant'Elia</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/02/controlli-di-capodanno-a-caltanissetta-2-denunciati-e-18-multe-per-violazione-delle-norme-anti-covid-56449761-9787-4752-b90c-a35aa0c3d0d9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/carabinieri_caltanissetta-100x75.jpeg"
                	alt="Controlli di Capodanno a Caltanissetta, 2 denunciati e 18 multe per violazione delle norme anti-Covid"
                	title="Controlli di Capodanno a Caltanissetta, 2 denunciati e 18 multe per violazione delle norme anti-Covid"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Controlli di Capodanno a Caltanissetta, 2 denunciati e 18 multe per violazione delle norme anti-Covid</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/10/abusi-sessuali-sulle-dipendenti-arrestato-il-titolare-di-un-bar-di-san-cataldo-5feea347-cd71-4efd-9289-04c5626e32c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/carabinieri-generica-100x75.jpg"
                	alt="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	title="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/01/03/gela-guarita-dal-covid-muore-mesi-dopo-il-figlio-non-regge-al-dolore-69dfaf19-12b5-42fd-8029-cba2bb73d24f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/12/gela-100x75.jpg"
                	alt="Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore"
                	title="Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, guarita dal Covid muore mesi dopo: il figlio non regge al dolore</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/societa/2020/12/22/miss-universo-italy-vince-la-siciliana-viviana-vizzini-partecipera-alla-finale-mondiale-ff7c8fee-7fe6-442f-a934-9e0b8f1a0996/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/12/viviana-vizzini-1-100x75.jpg"
                	alt="Viviana Vizzini"
                	title="Viviana Vizzini"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Miss Universo Italy, vince la siciliana Viviana Vizzini: parteciper&agrave; alla finale mondiale</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/21/milena-diventa-zona-rossa-restrizioni-da-mercoledi-122fcc1d-34b8-4fa2-aa82-31c52661f583/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/milena-100x75.jpg"
                	alt="Milena diventa &quot;zona rossa&quot;: restrizioni da mercoled&igrave;"
                	title="Milena diventa &quot;zona rossa&quot;: restrizioni da mercoled&igrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Milena diventa &quot;zona rossa&quot;: restrizioni da mercoled&igrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/10/abusi-sessuali-sulle-dipendenti-arrestato-il-titolare-di-un-bar-di-san-cataldo-5feea347-cd71-4efd-9289-04c5626e32c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/carabinieri-generica-100x75.jpg"
                	alt="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	title="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/19/ospedale-di-caltanissetta-16-positivi-tra-pazienti-e-sanitari-di-medicina-interna-33ab8104-84b0-4ed1-a7cc-b21a54a74890/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-100x75.jpg"
                	alt="Ospedale di Caltanissetta, 16 positivi tra pazienti e sanitari di Medicina interna"
                	title="Ospedale di Caltanissetta, 16 positivi tra pazienti e sanitari di Medicina interna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ospedale di Caltanissetta, 16 positivi tra pazienti e sanitari di Medicina interna</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=176a93a7bf390ecf0516dbdce7c0ded0&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1358585&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '857412', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1358585';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>