<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Uccise la moglie davanti alla figlia di due anni a Gela, condannato a 14 anni: oggi l'arresto - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Nel maggio del 2010 aveva ucciso la moglie con cinque colpi di pistola davanti alla loro figlia di due anni a Gela . Oggi &egrave; stato arrestato dai carabinieri a Mascalucia&nbsp;..." />
<meta name="news_keywords" content="femminicidio, Gela, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2021/02/21/uccise-la-moglie-davanti-alla-figlia-di-due-anni-a-gela-condannato-a-14-anni-oggi-larresto-777a6700-3962-4298-93d9-730f262f0baf/" }, "headline":"Uccise la moglie davanti alla figlia di due anni a Gela, condannato a 14 anni: oggi l'arresto", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-02-21 18:27:29", "datePublished":"2021-02-21 18:27:29", "dateModified":"2021-02-21 18:27:29", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2015/03/Nicola-Incorvaia-Emanuela-Vallecchi-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["femminicidio","Gela"], "articleSection":["Cronaca"], "articleBody":"Nel maggio del 2010 aveva ucciso la moglie con cinque colpi di pistola davanti alla loro figlia di due anni a Gela . Oggi è stato arrestato dai carabinieri a Mascalucia  in esecuzione di un ordine di espiazione di una pena detentiva a 14 anni di reclusione emesso dalla Corte di Appello di Catania. Protagonista della vicenda, che all’epoca suscitò molto scalpore, una ex guardia giurata che oggi ha 35 anni, Nicola Incorvaia. Subito dopo l’uxoricidio l’uomo era fuggito portandosi via la figlia, minacciando di uccidere anche lei prima di suicidarsi, ma per telefono un amico lo aveva convinto a desistere e a consegnarsi alla polizia. Incorvaia, dopo le formalità di rito, è stato associato ad una comunità terapeutica assistita." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:2096"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Uccise la moglie davanti alla figlia di due anni a Gela, condannato a 14 anni: oggi l'arresto" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2021/02/21/uccise-la-moglie-davanti-alla-figlia-di-due-anni-a-gela-condannato-a-14-anni-oggi-larresto-777a6700-3962-4298-93d9-730f262f0baf/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2015/03/Nicola-Incorvaia-Emanuela-Vallecchi-625x350.jpg" />
<meta property="og:description" content="Nel maggio del 2010 aveva ucciso la moglie con cinque colpi di pistola davanti alla loro figlia di due anni a Gela . Oggi &egrave; stato arrestato dai carabinieri a Mascalucia&nbsp;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="femminicidio" />
<meta property="article:tag" content="Gela" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Uccise la moglie davanti alla figlia di due anni a Gela, condannato a 14 anni: oggi l'arresto" />
<meta name="twitter:description" content="Nel maggio del 2010 aveva ucciso la moglie con cinque colpi di pistola davanti alla loro figlia di due anni a Gela . Oggi &egrave; stato arrestato dai carabinieri a Mascalucia&nbsp;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2015/03/Nicola-Incorvaia-Emanuela-Vallecchi-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2021/02/21/uccise-la-moglie-davanti-alla-figlia-di-due-anni-a-gela-condannato-a-14-anni-oggi-larresto-777a6700-3962-4298-93d9-730f262f0baf/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2015/03/Nicola-Incorvaia-Emanuela-Vallecchi-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/02/21 18:27:00" />
<meta name="EdIdentifier" content="1384133@|FEMMINICIDIO@|152@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/21/uccise-la-moglie-davanti-alla-figlia-di-due-anni-a-gela-condannato-a-14-anni-oggi-larresto-777a6700-3962-4298-93d9-730f262f0baf/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/21/uccise-la-moglie-davanti-alla-figlia-di-due-anni-a-gela-condannato-a-14-anni-oggi-larresto-777a6700-3962-4298-93d9-730f262f0baf/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=2a701485f0"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=04016a6d5a" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2021/02/21/uccise-la-moglie-davanti-alla-figlia-di-due-anni-a-gela-condannato-a-14-anni-oggi-larresto-777a6700-3962-4298-93d9-730f262f0baf/';
var absolute_url = '/articoli/cronaca/2021/02/21/uccise-la-moglie-davanti-alla-figlia-di-due-anni-a-gela-condannato-a-14-anni-oggi-larresto-777a6700-3962-4298-93d9-730f262f0baf/';
var post_id      = 1384133;
var post_title   = 'Uccise la moglie davanti alla figlia di due anni a Gela, condannato a 14 anni: oggi l\'arresto';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '208596';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/televisione/">
                        televisione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/luna-rossa/">
                        luna rossa                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/serie-c/">
                        serie c                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/televisione/">
							televisione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/luna-rossa/">
							luna rossa 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/serie-c/">
							serie c 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/youtuber/">
							youtuber 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/21/coronavirus-nuovi-411-casi-in-sicilia-e-18-decessi-diminuiscono-i-ricoveri-0fa44950-4f07-499f-aee1-46e9e44c30ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/7b094b398c84ecc22ec31d3c5c194f33-100x75.jpg" alt="Coronavirus: altri 411 casi in Sicilia e 18 decessi, i ricoveri scendono sotto quota mille" title="Coronavirus: altri 411 casi in Sicilia e 18 decessi, i ricoveri scendono sotto quota mille" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: altri 411 casi in Sicilia e 18 decessi, i ricoveri scendono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2021/02/21/m5s-pignatone-no-ai-tagli-ai-laboratori-arpa-di-caltanissetta-e-trapani-5fba43f2-fa8b-4de3-b64e-7ce557e8a134/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/arpa_enna-100x75.jpg" alt="M5s, Pignatone: &quot;No ai tagli ai laboratori Arpa di Caltanissetta e Trapani&quot;" title="M5s, Pignatone: &quot;No ai tagli ai laboratori Arpa di Caltanissetta e Trapani&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>M5s, Pignatone: "No ai tagli ai laboratori Arpa di Caltanissetta e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/sport/2021/02/21/nulla-da-fare-contro-albaverde-da-caltanissetta-il-caffe-trinca-palermo-torna-sconfitto-42913893-3d82-4389-a7e4-23858ba94c86/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/caffe-trinca-pa-100x75.jpg" alt="Nulla da fare contro Albaverde: da Caltanissetta il Caff&egrave; Trinca Palermo torna sconfitto" title="Nulla da fare contro Albaverde: da Caltanissetta il Caff&egrave; Trinca Palermo torna sconfitto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nulla da fare contro Albaverde: da Caltanissetta il Caffè Trinca...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/02/21/sicilia-e-tutta-italia-in-zona-arancione-ipotesi-e-polemiche-stop-a-spostamenti-fra-regioni-fino-al-5-marzo-b7bacad9-a9a2-4c4b-8391-c87875200a80/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/assembramenti_covid-100x75.jpeg" alt="Sicilia e tutta Italia in zona arancione? Ipotesi e polemiche, stop a spostamenti fra regioni fino al 25 marzo" title="Sicilia e tutta Italia in zona arancione? Ipotesi e polemiche, stop a spostamenti fra regioni fino al 25 marzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicilia e tutta Italia in zona arancione? Ipotesi e polemiche, stop...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cronaca/2021/02/21/coronavirus-estate-salva-in-sicilia-costa-ci-arriveremo-con-tante-persone-gia-vaccinate-82ee1fd1-7357-4ea3-818b-49500fa5ef58/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Renato_Costa-100x75.png" alt="Coronavirus, estate salva in Sicilia? Costa: &quot;Ci arriveremo con tante persone gi&agrave; vaccinate&quot;" title="Coronavirus, estate salva in Sicilia? Costa: &quot;Ci arriveremo con tante persone gi&agrave; vaccinate&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, estate salva in Sicilia? Costa: "Ci arriveremo con tante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/21/vaccini-astrazeneca-taglia-ancora-le-forniture-meno-dosi-anche-in-sicilia-a80d3a86-d798-42a0-af2c-65455d93f379/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/cda0319729cb775878e7f2cf7e15c964-100x75.jpg" alt="Vaccini, AstraZeneca taglia ancora le forniture: meno dosi anche in Sicilia" title="Vaccini, AstraZeneca taglia ancora le forniture: meno dosi anche in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, AstraZeneca taglia ancora le forniture: meno dosi anche in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/02/20/covid-al-via-le-vaccinazioni-over-80-in-sicilia-razza-giornata-significativa-ma-bisogna-fare-presto-ffe03929-fb18-4064-b8a2-131131c217ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/razza-100x75.jpeg" alt="Vaccinazioni per gli over 80 in Sicilia, Razza: &quot;Giornata significativa ma bisogna fare presto&quot;" title="Vaccinazioni per gli over 80 in Sicilia, Razza: &quot;Giornata significativa ma bisogna fare presto&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccinazioni per gli over 80 in Sicilia, Razza: "Giornata significativa...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/20/in-sicilia-ecco-altre-46-500-dosi-di-vaccino-astrazeneca-ecco-dove-saranno-consegnate-5918f665-5198-461c-90f1-2573ade50ebc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/ca1b17cd840d47af7cee7d4d5821d9fa-100x75.jpg" alt="In Sicilia altre 46.500 dosi di vaccino AstraZeneca: ecco dove saranno consegnate" title="In Sicilia altre 46.500 dosi di vaccino AstraZeneca: ecco dove saranno consegnate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia altre 46.500 dosi di vaccino AstraZeneca: ecco dove saranno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/20/spaccio-di-droga-e-maltrattamenti-due-arresti-a-san-cataldo-fa4b6f7a-c7d1-4257-b6bf-60e560c08c22/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-100x75.jpg" alt="Spaccio di droga e maltrattamenti, due arresti a San Cataldo" title="Spaccio di droga e maltrattamenti, due arresti a San Cataldo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di droga e maltrattamenti, due arresti a San Cataldo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/02/20/la-regione-finanzia-la-formazione-in-attivita-motoria-per-docenti-dellinfanzia-e-della-primaria-c53bd406-b14a-4b9d-8b30-3c299a54c410/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Roberto_Lagalla-100x75.jpg" alt="La Regione finanzia la formazione in attivit&agrave; motoria per docenti dell&rsquo;infanzia e della primaria" title="La Regione finanzia la formazione in attivit&agrave; motoria per docenti dell&rsquo;infanzia e della primaria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Regione finanzia la formazione in attività motoria per docenti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/video/cronaca/2021/02/19/orrori-in-una-casa-di-riposo-di-san-cataldo-morta-unanziana-gestore-arrestato-per-omicidio-colposo-d4f02dbe-e07f-411f-9a96-345636482bbc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/casa_riposo_san_cataldo-100x75.png" alt="Orrori in una casa di riposo di San Cataldo: morta un'anziana, gestore arrestato per omicidio colposo" title="Orrori in una casa di riposo di San Cataldo: morta un'anziana, gestore arrestato per omicidio colposo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Orrori in una casa di riposo di San Cataldo: morta un'anziana, gestore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/docce-punitive-e-anziani-legati-a-letto-ecco-cosa-succedeva-nella-casa-di-cura-di-san-cataldo-e2e7b25e-495b-4819-ae61-b5b8e6feb2d4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Anziani_San_Cataldo-100x75.jpg" alt="Docce punitive e anziani legati a letto: ecco cosa succedeva nella casa di cura di San Cataldo" title="Docce punitive e anziani legati a letto: ecco cosa succedeva nella casa di cura di San Cataldo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Docce punitive e anziani legati a letto: ecco cosa succedeva nella...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/02/19/in-sicilia-al-via-la-vaccinazione-di-massa-da-domani-5mila-dosi-al-giorno-agli-over-80-pronti-gli-hub-in-tutte-le-province-df1c0597-6a6d-45d8-8757-08c38f75a3c3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/screening_fiera-100x75.jpeg" alt="In Sicilia al via la vaccinazione di massa: da domani 5mila dosi al giorno agli over 80, quasi pronti gli hub nei capoluoghi" title="In Sicilia al via la vaccinazione di massa: da domani 5mila dosi al giorno agli over 80, quasi pronti gli hub nei capoluoghi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia al via la vaccinazione di massa: da domani 5mila dosi al...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2021/02/19/coronavirus-in-sicilia-contagi-delle-scuole-in-discesa-solo-lo-023-degli-alunni-e-positivo-1652e761-1537-4daf-8202-59c4cb55dcd2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/rilevazione-covid-sicilia2-100x75.jpg" alt="Coronavirus, in Sicilia contagi nelle scuole in discesa: solo lo 0,23% degli alunni &egrave; positivo" title="Coronavirus, in Sicilia contagi nelle scuole in discesa: solo lo 0,23% degli alunni &egrave; positivo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia contagi nelle scuole in discesa: solo lo 0,23%...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/incendio-e-boato-per-lesplosione-di-una-bombola-panico-a-caltanissetta-in-fiamme-3-auto-ef421998-83e1-4b66-b182-ddbb5c4709de/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/incendio_caltanissetta-100x75.jpg" alt="Incendio e boato per l'esplosione di una bombola, panico a Caltanissetta: in fiamme 4 auto" title="Incendio e boato per l'esplosione di una bombola, panico a Caltanissetta: in fiamme 4 auto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio e boato per l'esplosione di una bombola, panico a Caltanissetta:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/02/19/strage-di-via-damelio-archiviata-lindagine-su-antonio-cina-medico-di-toto-riina-37ad50d8-3dbc-449b-8685-40a85fa33153/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/07/via-Damelio-100x75.jpg" alt="Strage di via D'Amelio: archiviata l'indagine su Antonio Cin&agrave;, medico di Tot&ograve; Riina" title="Strage di via D'Amelio: archiviata l'indagine su Antonio Cin&agrave;, medico di Tot&ograve; Riina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strage di via D'Amelio: archiviata l'indagine su Antonio Cinà, medico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/due-morti-nellincendio-di-un-appartamento-a-gela-chiesto-il-processo-eb1454b1-1dc0-4251-ad8d-e4d855b713e7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/tribunale-gela-100x75.jpg" alt="Due morti nell'incendio di un appartamento a Gela, chiesto il processo" title="Due morti nell'incendio di un appartamento a Gela, chiesto il processo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due morti nell'incendio di un appartamento a Gela, chiesto il processo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/02/19/accoglienza-migranti-e-covid-dal-viminale-375mila-euro-a-9-comuni-siciliani-ecco-quali-05cb72c1-934e-4495-9153-05459c98d74e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/lampedusa_migranti_nave_quarantena-100x75.jpg" alt="Accoglienza migranti e Covid, dal Viminale 375mila euro a 9 Comuni siciliani: ecco quali" title="Accoglienza migranti e Covid, dal Viminale 375mila euro a 9 Comuni siciliani: ecco quali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Accoglienza migranti e Covid, dal Viminale 375mila euro a 9 Comuni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/18/frode-fiscale-da-288-mila-euro-con-societa-estere-arrestato-un-imprenditore-di-caltanissetta-6a85f3a6-db23-4468-9870-77e18b10427a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/guardia-di-finanza-100x75.jpg" alt="Frode fiscale da 288 mila euro con societ&agrave; estere, arrestato un imprenditore di Caltanissetta" title="Frode fiscale da 288 mila euro con societ&agrave; estere, arrestato un imprenditore di Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frode fiscale da 288 mila euro con società estere, arrestato un imprenditore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Uccise la moglie davanti alla figlia di due anni a Gela, condannato a 14 anni: oggi l'arresto" addthis:description="Nel maggio del 2010 aveva ucciso la moglie con cinque colpi di pistola davanti alla loro figlia di due anni a Gela . Oggi &egrave; stato arrestato dai carabinieri a Mascalucia&nbsp;..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/02/21/uccise-la-moglie-davanti-alla-figlia-di-due-anni-a-gela-condannato-a-14-anni-oggi-larresto-777a6700-3962-4298-93d9-730f262f0baf/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>152</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Uccise la moglie davanti alla figlia di due anni a Gela, condannato a 14 anni: oggi l'arresto</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		FEMMINICIDIO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Uccise la moglie davanti alla figlia di due anni a Gela, condannato a 14 anni: oggi l'arresto</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-02-21T18:27:00+02:00">21 Febbraio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2015/03/Nicola-Incorvaia-Emanuela-Vallecchi.jpg" class="zoom_foto" title="Nicola Incorvaia ed Emanuela Vallecchi" data-sub-html="<h4>21 Febbraio 2021</h4><h3>Uccise la moglie davanti alla figlia di due anni a Gela, condannato a 14 anni: oggi l'arresto</h3>	<p>Nicola Incorvaia ed Emanuela Vallecchi</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2021/02/21/uccise-la-moglie-davanti-alla-figlia-di-due-anni-a-gela-condannato-a-14-anni-oggi-larresto-777a6700-3962-4298-93d9-730f262f0baf/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2021/02/21/uccise-la-moglie-davanti-alla-figlia-di-due-anni-a-gela-condannato-a-14-anni-oggi-larresto-777a6700-3962-4298-93d9-730f262f0baf/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2015/03/Nicola-Incorvaia-Emanuela-Vallecchi-625x350.jpg"
				width="625" height="350" alt="femminicidio, Gela, Caltanissetta, Cronaca" title="Uccise la moglie davanti alla figlia di due anni a Gela, condannato a 14 anni: oggi l'arresto"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Nicola Incorvaia ed Emanuela Vallecchi</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Nel maggio del 2010 aveva ucciso la moglie con cinque colpi di pistola davanti alla loro figlia di due anni a Gela</strong>. Oggi &#xE8; stato arrestato dai carabinieri a Mascalucia&#xA0; in esecuzione di un ordine di espiazione di una pena detentiva a 14 anni di reclusione emesso dalla Corte di Appello di Catania.</p><p>Protagonista della vicenda, che all&#x2019;epoca suscit&#xF2; molto scalpore, una ex guardia giurata che oggi ha 35 anni, Nicola Incorvaia. Subito dopo l&#x2019;uxoricidio l&#x2019;uomo era fuggito portandosi via la figlia, minacciando di uccidere anche lei prima di suicidarsi, ma per telefono un amico lo aveva convinto a desistere e a consegnarsi alla polizia. Incorvaia, dopo le formalit&#xE0; di rito, &#xE8; stato associato ad una comunit&#xE0; terapeutica assistita.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/femminicidio/">femminicidio</a></strong>, <strong><a rel="tag" href="/tag/gela/">Gela</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1384133" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/politica/2021/02/21/m5s-pignatone-no-ai-tagli-ai-laboratori-arpa-di-caltanissetta-e-trapani-5fba43f2-fa8b-4de3-b64e-7ce557e8a134/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/arpa_enna-150x100.jpg"
					width="150"
					height="100"
					title="M5s, Pignatone: &quot;No ai tagli ai laboratori Arpa di Caltanissetta e Trapani&quot;"
					alt="M5s, Pignatone: &quot;No ai tagli ai laboratori Arpa di Caltanissetta e Trapani&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/politica/2021/02/21/m5s-pignatone-no-ai-tagli-ai-laboratori-arpa-di-caltanissetta-e-trapani-5fba43f2-fa8b-4de3-b64e-7ce557e8a134/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/politica/2021/02/21/m5s-pignatone-no-ai-tagli-ai-laboratori-arpa-di-caltanissetta-e-trapani-5fba43f2-fa8b-4de3-b64e-7ce557e8a134/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="M5s, Pignatone: &quot;No ai tagli ai laboratori Arpa di Caltanissetta e Trapani&quot;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/politica/2021/02/21/m5s-pignatone-no-ai-tagli-ai-laboratori-arpa-di-caltanissetta-e-trapani-5fba43f2-fa8b-4de3-b64e-7ce557e8a134/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/politica/2021/02/21/m5s-pignatone-no-ai-tagli-ai-laboratori-arpa-di-caltanissetta-e-trapani-5fba43f2-fa8b-4de3-b64e-7ce557e8a134/">M5s, Pignatone: &quot;No ai tagli ai laboratori Arpa di Caltanissetta e Trapani&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/20/spaccio-di-droga-e-maltrattamenti-due-arresti-a-san-cataldo-fa4b6f7a-c7d1-4257-b6bf-60e560c08c22/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-150x100.jpg"
					width="150"
					height="100"
					title="Spaccio di droga e maltrattamenti, due arresti a San Cataldo"
					alt="Spaccio di droga e maltrattamenti, due arresti a San Cataldo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/20/spaccio-di-droga-e-maltrattamenti-due-arresti-a-san-cataldo-fa4b6f7a-c7d1-4257-b6bf-60e560c08c22/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/20/spaccio-di-droga-e-maltrattamenti-due-arresti-a-san-cataldo-fa4b6f7a-c7d1-4257-b6bf-60e560c08c22/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Spaccio di droga e maltrattamenti, due arresti a San Cataldo"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/02/20/spaccio-di-droga-e-maltrattamenti-due-arresti-a-san-cataldo-fa4b6f7a-c7d1-4257-b6bf-60e560c08c22/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/20/spaccio-di-droga-e-maltrattamenti-due-arresti-a-san-cataldo-fa4b6f7a-c7d1-4257-b6bf-60e560c08c22/">Spaccio di droga e maltrattamenti, due arresti a San Cataldo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/docce-punitive-e-anziani-legati-a-letto-ecco-cosa-succedeva-nella-casa-di-cura-di-san-cataldo-e2e7b25e-495b-4819-ae61-b5b8e6feb2d4/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/02/Anziani_San_Cataldo-150x100.jpg"
					width="150"
					height="100"
					title="Docce punitive e anziani legati a letto: ecco cosa succedeva nella casa di cura di San Cataldo"
					alt="Docce punitive e anziani legati a letto: ecco cosa succedeva nella casa di cura di San Cataldo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/docce-punitive-e-anziani-legati-a-letto-ecco-cosa-succedeva-nella-casa-di-cura-di-san-cataldo-e2e7b25e-495b-4819-ae61-b5b8e6feb2d4/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">16 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/docce-punitive-e-anziani-legati-a-letto-ecco-cosa-succedeva-nella-casa-di-cura-di-san-cataldo-e2e7b25e-495b-4819-ae61-b5b8e6feb2d4/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Docce punitive e anziani legati a letto: ecco cosa succedeva nella casa di cura di San Cataldo"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/docce-punitive-e-anziani-legati-a-letto-ecco-cosa-succedeva-nella-casa-di-cura-di-san-cataldo-e2e7b25e-495b-4819-ae61-b5b8e6feb2d4/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/docce-punitive-e-anziani-legati-a-letto-ecco-cosa-succedeva-nella-casa-di-cura-di-san-cataldo-e2e7b25e-495b-4819-ae61-b5b8e6feb2d4/">Docce punitive e anziani legati a letto: ecco cosa succedeva nella casa di cura di San Cataldo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/due-morti-nellincendio-di-un-appartamento-a-gela-chiesto-il-processo-eb1454b1-1dc0-4251-ad8d-e4d855b713e7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/01/tribunale-gela-150x100.jpg"
					width="150"
					height="100"
					title="Due morti nell'incendio di un appartamento a Gela, chiesto il processo"
					alt="Due morti nell'incendio di un appartamento a Gela, chiesto il processo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/due-morti-nellincendio-di-un-appartamento-a-gela-chiesto-il-processo-eb1454b1-1dc0-4251-ad8d-e4d855b713e7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/due-morti-nellincendio-di-un-appartamento-a-gela-chiesto-il-processo-eb1454b1-1dc0-4251-ad8d-e4d855b713e7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Due morti nell'incendio di un appartamento a Gela, chiesto il processo"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/due-morti-nellincendio-di-un-appartamento-a-gela-chiesto-il-processo-eb1454b1-1dc0-4251-ad8d-e4d855b713e7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/due-morti-nellincendio-di-un-appartamento-a-gela-chiesto-il-processo-eb1454b1-1dc0-4251-ad8d-e4d855b713e7/">Due morti nell'incendio di un appartamento a Gela, chiesto il processo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/incendio-e-boato-per-lesplosione-di-una-bombola-panico-a-caltanissetta-in-fiamme-3-auto-ef421998-83e1-4b66-b182-ddbb5c4709de/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/02/incendio_caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Incendio e boato per l'esplosione di una bombola, panico a Caltanissetta: in fiamme 4 auto"
					alt="Incendio e boato per l'esplosione di una bombola, panico a Caltanissetta: in fiamme 4 auto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/incendio-e-boato-per-lesplosione-di-una-bombola-panico-a-caltanissetta-in-fiamme-3-auto-ef421998-83e1-4b66-b182-ddbb5c4709de/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/incendio-e-boato-per-lesplosione-di-una-bombola-panico-a-caltanissetta-in-fiamme-3-auto-ef421998-83e1-4b66-b182-ddbb5c4709de/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio e boato per l'esplosione di una bombola, panico a Caltanissetta: in fiamme 4 auto"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/incendio-e-boato-per-lesplosione-di-una-bombola-panico-a-caltanissetta-in-fiamme-3-auto-ef421998-83e1-4b66-b182-ddbb5c4709de/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/incendio-e-boato-per-lesplosione-di-una-bombola-panico-a-caltanissetta-in-fiamme-3-auto-ef421998-83e1-4b66-b182-ddbb5c4709de/">Incendio e boato per l'esplosione di una bombola, panico a Caltanissetta: in fiamme 4 auto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/18/frode-fiscale-da-288-mila-euro-con-societa-estere-arrestato-un-imprenditore-di-caltanissetta-6a85f3a6-db23-4468-9870-77e18b10427a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/03/guardia-di-finanza-150x100.jpg"
					width="150"
					height="100"
					title="Frode fiscale da 288 mila euro con societ&agrave; estere, arrestato un imprenditore di Caltanissetta"
					alt="Frode fiscale da 288 mila euro con societ&agrave; estere, arrestato un imprenditore di Caltanissetta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/18/frode-fiscale-da-288-mila-euro-con-societa-estere-arrestato-un-imprenditore-di-caltanissetta-6a85f3a6-db23-4468-9870-77e18b10427a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/18/frode-fiscale-da-288-mila-euro-con-societa-estere-arrestato-un-imprenditore-di-caltanissetta-6a85f3a6-db23-4468-9870-77e18b10427a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Frode fiscale da 288 mila euro con societ&agrave; estere, arrestato un imprenditore di Caltanissetta"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/02/18/frode-fiscale-da-288-mila-euro-con-societa-estere-arrestato-un-imprenditore-di-caltanissetta-6a85f3a6-db23-4468-9870-77e18b10427a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/18/frode-fiscale-da-288-mila-euro-con-societa-estere-arrestato-un-imprenditore-di-caltanissetta-6a85f3a6-db23-4468-9870-77e18b10427a/">Frode fiscale da 288 mila euro con societ&agrave; estere, arrestato un imprenditore di Caltanissetta</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/21/uccise-la-moglie-davanti-alla-figlia-di-due-anni-a-gela-condannato-a-14-anni-oggi-larresto-777a6700-3962-4298-93d9-730f262f0baf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/Nicola-Incorvaia-Emanuela-Vallecchi-100x75.jpg"
                	alt="Nicola Incorvaia ed Emanuela Vallecchi"
                	title="Nicola Incorvaia ed Emanuela Vallecchi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccise la moglie davanti alla figlia di due anni a Gela, condannato a 14 anni: oggi l'arresto</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/20/spaccio-di-droga-e-maltrattamenti-due-arresti-a-san-cataldo-fa4b6f7a-c7d1-4257-b6bf-60e560c08c22/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-100x75.jpg"
                	alt="Spaccio di droga e maltrattamenti, due arresti a San Cataldo"
                	title="Spaccio di droga e maltrattamenti, due arresti a San Cataldo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spaccio di droga e maltrattamenti, due arresti a San Cataldo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/docce-punitive-e-anziani-legati-a-letto-ecco-cosa-succedeva-nella-casa-di-cura-di-san-cataldo-e2e7b25e-495b-4819-ae61-b5b8e6feb2d4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/Anziani_San_Cataldo-100x75.jpg"
                	alt="Frame video dei carabinieri"
                	title="Frame video dei carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Docce punitive e anziani legati a letto: ecco cosa succedeva nella casa di cura di San Cataldo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2021/02/21/m5s-pignatone-no-ai-tagli-ai-laboratori-arpa-di-caltanissetta-e-trapani-5fba43f2-fa8b-4de3-b64e-7ce557e8a134/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/arpa_enna-100x75.jpg"
                	alt="M5s, Pignatone: &quot;No ai tagli ai laboratori Arpa di Caltanissetta e Trapani&quot;"
                	title="M5s, Pignatone: &quot;No ai tagli ai laboratori Arpa di Caltanissetta e Trapani&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">M5s, Pignatone: &quot;No ai tagli ai laboratori Arpa di Caltanissetta e Trapani&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/10/abusi-sessuali-sulle-dipendenti-arrestato-il-titolare-di-un-bar-di-san-cataldo-5feea347-cd71-4efd-9289-04c5626e32c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/carabinieri-generica-100x75.jpg"
                	alt="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	title="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/16/mafia-sequestrati-68-milioni-a-3-imprenditori-di-gela-vicini-al-clan-rinzivillo-ba7ba209-3bfb-4145-ac46-e0871065c544/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/Gela_sequestro-100x75.jpg"
                	alt="Mafia, sequestrati beni per 68 milioni a 3 imprenditori di Gela vicini al clan Rinzivillo"
                	title="Mafia, sequestrati beni per 68 milioni a 3 imprenditori di Gela vicini al clan Rinzivillo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, sequestrati beni per 68 milioni a 3 imprenditori di Gela vicini al clan Rinzivillo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/21/uccise-la-moglie-davanti-alla-figlia-di-due-anni-a-gela-condannato-a-14-anni-oggi-larresto-777a6700-3962-4298-93d9-730f262f0baf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/Nicola-Incorvaia-Emanuela-Vallecchi-100x75.jpg"
                	alt="Nicola Incorvaia ed Emanuela Vallecchi"
                	title="Nicola Incorvaia ed Emanuela Vallecchi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccise la moglie davanti alla figlia di due anni a Gela, condannato a 14 anni: oggi l'arresto</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/18/frode-fiscale-da-288-mila-euro-con-societa-estere-arrestato-un-imprenditore-di-caltanissetta-6a85f3a6-db23-4468-9870-77e18b10427a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/guardia-di-finanza-100x75.jpg"
                	alt="Frode fiscale da 288 mila euro con societ&agrave; estere, arrestato un imprenditore di Caltanissetta"
                	title="Frode fiscale da 288 mila euro con societ&agrave; estere, arrestato un imprenditore di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Frode fiscale da 288 mila euro con societ&agrave; estere, arrestato un imprenditore di Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/19/incendio-e-boato-per-lesplosione-di-una-bombola-panico-a-caltanissetta-in-fiamme-3-auto-ef421998-83e1-4b66-b182-ddbb5c4709de/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/incendio_caltanissetta-100x75.jpg"
                	alt="Incendio e boato per l'esplosione di una bombola, panico a Caltanissetta: in fiamme 4 auto"
                	title="Incendio e boato per l'esplosione di una bombola, panico a Caltanissetta: in fiamme 4 auto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendio e boato per l'esplosione di una bombola, panico a Caltanissetta: in fiamme 4 auto</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/economia/2021/02/15/recovery-fund-catanzaro-occasione-per-completamento-anello-autostradale-castelvetrano-gela-6a98944e-79c6-4984-8383-38dd98bd8bd8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/michele_catanzaro-100x75-1564572267.jpg"
                	alt="Recovery Fund, Catanzaro: &quot;Occasione per completamento anello autostradale Castelvetrano-Gela&quot;"
                	title="Recovery Fund, Catanzaro: &quot;Occasione per completamento anello autostradale Castelvetrano-Gela&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Recovery Fund, Catanzaro: &quot;Occasione per completamento anello autostradale Castelvetrano-Gela&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/01/famiglia-devastata-dal-covid-a-gela-due-fratelli-uccisi-dal-virus-in-una-settimana-808fc3a3-ea89-4524-b779-f21e1fcacab5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_gela_600-100x75.jpg"
                	alt="L'ospedale Vittorio Emanuele di Gela"
                	title="L'ospedale Vittorio Emanuele di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Due fratelli uccisi dal Covid in una settimana, famiglia devastata dal virus a Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/tecnologia/2021/01/24/unapp-per-il-delivery-nei-ristoranti-siciliani-lidea-di-una-coppia-di-gela-32fa11b6-972b-42ac-a78b-39cfafd0ed2b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/EMANUELE_ZARBA_ELISA_CAIOLA-100x75.jpeg"
                	alt="Un'app per il delivery per i piccoli ristoranti siciliani, l'idea di una coppia di Gela"
                	title="Un'app per il delivery per i piccoli ristoranti siciliani, l'idea di una coppia di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un'app per il delivery per i piccoli ristoranti siciliani, l'idea di una coppia di Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/16/mafia-sequestrati-68-milioni-a-3-imprenditori-di-gela-vicini-al-clan-rinzivillo-ba7ba209-3bfb-4145-ac46-e0871065c544/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/Gela_sequestro-100x75.jpg"
                	alt="Mafia, sequestrati beni per 68 milioni a 3 imprenditori di Gela vicini al clan Rinzivillo"
                	title="Mafia, sequestrati beni per 68 milioni a 3 imprenditori di Gela vicini al clan Rinzivillo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, sequestrati beni per 68 milioni a 3 imprenditori di Gela vicini al clan Rinzivillo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/10/abusi-sessuali-sulle-dipendenti-arrestato-il-titolare-di-un-bar-di-san-cataldo-5feea347-cd71-4efd-9289-04c5626e32c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/carabinieri-generica-100x75.jpg"
                	alt="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	title="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/02/21/uccise-la-moglie-davanti-alla-figlia-di-due-anni-a-gela-condannato-a-14-anni-oggi-larresto-777a6700-3962-4298-93d9-730f262f0baf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/Nicola-Incorvaia-Emanuela-Vallecchi-100x75.jpg"
                	alt="Nicola Incorvaia ed Emanuela Vallecchi"
                	title="Nicola Incorvaia ed Emanuela Vallecchi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Uccise la moglie davanti alla figlia di due anni a Gela, condannato a 14 anni: oggi l'arresto</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=7ccaffa69a0f4e646cda8c509b60b027&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1384133&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '208596', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1384133';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>