<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Associazione a delinquere ed estorsione: in manette un 30enne di Gela - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un 30enne gelese, Luca Trubia , &egrave; stato arrestato dagli agenti della Squadra Mobile, insieme a quelli del Commissariato di pubblica sicurezza di Gela, perch&egrave; deve..." />
<meta name="news_keywords" content="estorsione, Gela, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/associazione-a-delinquere-ed-estorsione-in-manette-un-30enne-di-gela-44767f7c-b47c-45ba-9fa5-22104a83c0d7/" }, "headline":"Associazione a delinquere ed estorsione: in manette un 30enne di Gela", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-06-08 11:31:28", "datePublished":"2021-06-08 11:31:28", "dateModified":"2021-06-08 11:31:28", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/03/gela-polizia-625x350.jpeg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["estorsione","Gela"], "articleSection":["Cronaca"], "articleBody":"Un 30enne gelese, Luca Trubia , è stato arrestato dagli agenti della Squadra Mobile, insieme a quelli del Commissariato di pubblica sicurezza di Gela, perchè deve scontare la pena residua di 3 anni, 10 mesi e 16 giorni di reclusione per reati commessi dal 2014. Il provvedimento è stato emesso emesso dalla Procura Generale della Repubblica presso la Corte d’Appello di Caltanissetta: è stato condannato per i reati di associazione per delinquere ed estorsione in concorso. L’arrestato, già sottoposto agli arresti domiciliari, dopo le formalità di rito, è stato condotto dai poliziotti presso la casa circondariale di Caltanissetta." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:26"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Associazione a delinquere ed estorsione: in manette un 30enne di Gela" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/associazione-a-delinquere-ed-estorsione-in-manette-un-30enne-di-gela-44767f7c-b47c-45ba-9fa5-22104a83c0d7/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/03/gela-polizia-625x350.jpeg" />
<meta property="og:description" content="Un 30enne gelese, Luca Trubia , &egrave; stato arrestato dagli agenti della Squadra Mobile, insieme a quelli del Commissariato di pubblica sicurezza di Gela, perch&egrave; deve..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="estorsione" />
<meta property="article:tag" content="Gela" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Associazione a delinquere ed estorsione: in manette un 30enne di Gela" />
<meta name="twitter:description" content="Un 30enne gelese, Luca Trubia , &egrave; stato arrestato dagli agenti della Squadra Mobile, insieme a quelli del Commissariato di pubblica sicurezza di Gela, perch&egrave; deve..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/03/gela-polizia-625x350.jpeg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/associazione-a-delinquere-ed-estorsione-in-manette-un-30enne-di-gela-44767f7c-b47c-45ba-9fa5-22104a83c0d7/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2021/03/gela-polizia-150x100.jpeg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/06/08 11:31:00" />
<meta name="EdIdentifier" content="1444583@|POLIZIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/associazione-a-delinquere-ed-estorsione-in-manette-un-30enne-di-gela-44767f7c-b47c-45ba-9fa5-22104a83c0d7/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/associazione-a-delinquere-ed-estorsione-in-manette-un-30enne-di-gela-44767f7c-b47c-45ba-9fa5-22104a83c0d7/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=c3d2b4e309" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/associazione-a-delinquere-ed-estorsione-in-manette-un-30enne-di-gela-44767f7c-b47c-45ba-9fa5-22104a83c0d7/';
var absolute_url = '/articoli/cronaca/2021/06/08/associazione-a-delinquere-ed-estorsione-in-manette-un-30enne-di-gela-44767f7c-b47c-45ba-9fa5-22104a83c0d7/';
var post_id      = 1444583;
var post_title   = 'Associazione a delinquere ed estorsione: in manette un 30enne di Gela';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '440701';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/leucemia/">
                        leucemia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/leucemia/">
							leucemia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/spaccio-di-droga-a-conduzione-familiare-blitz-a-sommatino-arrestati-padre-e-due-figli-907327bc-282e-4a9a-a686-b13c2b6fee8c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-Caltanissetta-100x75.png" alt="Spaccio di droga a conduzione familiare, blitz a Sommatino: arrestati padre e due figli" title="Spaccio di droga a conduzione familiare, blitz a Sommatino: arrestati padre e due figli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spaccio di droga a conduzione familiare, blitz a Sommatino: arrestati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/rapina-arrestato-un-46enne-a-gela-3c952e62-677e-40f3-adbe-d04b834fe048/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/arresto-squadra-mobile-cl-100x75.jpg" alt="Rapina, arrestato un 46enne a Gela" title="Rapina, arrestato un 46enne a Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapina, arrestato un 46enne a Gela</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/ubriaco-disturba-i-clienti-di-un-fast-food-e-aggredisce-i-poliziotti-denunciato-a-caltanissetta-2370bc21-3e5e-420e-b78b-fd49d87c713c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/volante-pattuglia-notte-100x75.jpg" alt="Ubriaco disturba i clienti di un fast food e aggredisce i poliziotti: denunciato a Caltanissetta" title="Ubriaco disturba i clienti di un fast food e aggredisce i poliziotti: denunciato a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ubriaco disturba i clienti di un fast food e aggredisce i poliziotti:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/06/08/zfm-in-sicilia-22-sindaci-scrivono-a-musumeci-e-micciche-serve-incontro-urgente-e3c974e8-7b5b-4975-9b30-c1ca1b94ade6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/ZFM_SICILIA-100x75.jpg" alt="Zfm in Sicilia, 22 sindaci scrivono a Musumeci e Miccich&egrave;: &quot;Serve incontro urgente&quot;" title="Zfm in Sicilia, 22 sindaci scrivono a Musumeci e Miccich&egrave;: &quot;Serve incontro urgente&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Zfm in Sicilia, 22 sindaci scrivono a Musumeci e Miccichè: "Serve...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2021/06/08/olimpiadi-sei-siciliani-tra-i-24-schermidori-convocati-per-tokyo-44f13ea4-81b3-4bea-b300-8c0eabef3a23/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/daniele-garozzo-montreux-2015-100x75.jpg" alt="Olimpiadi, sei siciliani tra i 24 schermidori convocati per Tokyo" title="Olimpiadi, sei siciliani tra i 24 schermidori convocati per Tokyo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Olimpiadi, sei siciliani tra i 24 schermidori convocati per Tokyo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/07/coronavirus-in-sicilia-scende-il-numero-dei-nuovi-positivi-ma-salgono-i-ricoveri-diminuisce-ancora-lincidenza-c46cef87-19bb-436d-83e4-afbc81c31103/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/effetto-vaccini-in-calo-i-contagi-covid-sul-lavoro-nella-sanita-1435031-100x75.jpg" alt="Coronavirus: in Sicilia meno nuovi positivi ma aumentano i ricoveri. Scende ancora l'incidenza" title="Coronavirus: in Sicilia meno nuovi positivi ma aumentano i ricoveri. Scende ancora l'incidenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia meno nuovi positivi ma aumentano i ricoveri....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/07/da-caltanissetta-la-protesta-degli-infermieri-piu-rispetto-chiamateci-dottori-42ef08dc-f9b5-4114-bfc2-5e57d72b3d3c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/276ca287f52fb99569c0ee545cf84e99-100x75.jpg" alt="Da Caltanissetta la protesta degli infermieri: &quot;Pi&ugrave; rispetto, chiamateci dottori&quot;" title="Da Caltanissetta la protesta degli infermieri: &quot;Pi&ugrave; rispetto, chiamateci dottori&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Da Caltanissetta la protesta degli infermieri: "Più rispetto, chiamateci...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/07/sutera-incendio-doloso-in-un-fondo-agricolo-di-un-avvocato-di-mussomeli-bc8e8502-60dd-4394-bcb1-ea6a966467e1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-100x75.jpg" alt="Sutera, incendio doloso in un fondo agricolo di un avvocato di Mussomeli" title="Sutera, incendio doloso in un fondo agricolo di un avvocato di Mussomeli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sutera, incendio doloso in un fondo agricolo di un avvocato di Mussomeli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/societa/2021/06/07/lurt-a-riesi-la-summerschool-del-servizio-cristiano-istituto-valdese-iscrizioni-aperte-12c6a36c-0534-4684-bfe7-696aa5cb814d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/lurt_riesi-100x75.png" alt="Lurt, a Riesi la Summerschool del Servizio Cristiano-Istituto Valdese: iscrizioni aperte" title="Lurt, a Riesi la Summerschool del Servizio Cristiano-Istituto Valdese: iscrizioni aperte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lurt, a Riesi la Summerschool del Servizio Cristiano-Istituto Valdese:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/07/crollo-dei-nuovi-positivi-in-sicilia-26-in-una-settimana-e-il-calo-maggiore-da-ottobre-a062242a-117d-4b15-84fe-10621fb9cd83/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-2-100x75.jpg" alt="Crollo dei nuovi positivi in Sicilia, -26% in una settimana: &egrave; il calo maggiore da ottobre" title="Crollo dei nuovi positivi in Sicilia, -26% in una settimana: &egrave; il calo maggiore da ottobre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Crollo dei nuovi positivi in Sicilia, -26% in una settimana: è il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/06/07/i-regionali-scendono-in-piazza-stop-a-nuovi-concorsi-prima-riqualificare-i-nostri-contratti-cf1ac37c-c1a3-4a07-b7fa-a4484cf91d36/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/Palazzo-dOrleans-100x75.jpg" alt="I regionali scendono in piazza: &quot;Stop a nuovi concorsi, prima riqualificare i nostri contratti&quot;" title="I regionali scendono in piazza: &quot;Stop a nuovi concorsi, prima riqualificare i nostri contratti&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I regionali scendono in piazza: "Stop a nuovi concorsi, prima riqualificare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/06/coronavirus-in-sicilia-275-nuovi-positivi-e-due-decessi-scendono-ancora-i-ricoveri-7f370415-0ee8-42a8-a328-4509a7a82fa8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/covid-in-italia-2483-nuovi-casi-e-93-decessi-1441344-100x75.jpg" alt="Coronavirus: in Sicilia 275 nuovi positivi e 2 morti, cala ancora l'incidenza" title="Coronavirus: in Sicilia 275 nuovi positivi e 2 morti, cala ancora l'incidenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia 275 nuovi positivi e 2 morti, cala ancora...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/06/06/vaccini-in-sicilia-in-arrivo-oltre-1milione-di-nuove-dosi-razza-pronti-a-convenzione-con-farmacie-f08bcc2d-cb0c-4489-8413-7a6f9a1c6807/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/sicilia-musumeci-nomina-razza-assessore-alla-salute-1441712-100x75.jpg" alt="Vaccini, in Sicilia in arrivo oltre un milione di dosi. Razza: &quot;Pronti a convenzione con farmacie&quot;" title="Vaccini, in Sicilia in arrivo oltre un milione di dosi. Razza: &quot;Pronti a convenzione con farmacie&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, in Sicilia in arrivo oltre un milione di dosi. Razza: "Pronti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/06/ospedali-mille-posti-letto-covid-tornano-alla-sanita-normale-ecco-il-piano-di-riconversione-544aa6b7-83ed-410c-a405-72d9b780968b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/covid-continua-il-calo-dell8217incidenza-ma-l8217rt-sale-a-089-1427171-100x75.jpg" alt="Ospedali, mille posti letto Covid tornano alla sanit&agrave; &quot;normale&quot;: ecco il piano di riconversione" title="Ospedali, mille posti letto Covid tornano alla sanit&agrave; &quot;normale&quot;: ecco il piano di riconversione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ospedali, mille posti letto Covid tornano alla sanità "normale":...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/06/maturita-2021-le-novita-si-a-mascherine-chirurgiche-sconsigliate-le-ffp2-e-arriva-il-curriculum-dello-studente-bd6f61e7-3407-4be8-b91e-cc76da97ce5c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/maturita_meli-100x75.jpeg" alt="Maturit&agrave; 2021, le novit&agrave;: s&igrave; a mascherine chirurgiche, sconsigliate le Ffp2 e arriva il curriculum dello studente" title="Maturit&agrave; 2021, le novit&agrave;: s&igrave; a mascherine chirurgiche, sconsigliate le Ffp2 e arriva il curriculum dello studente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maturità 2021, le novità: sì a mascherine chirurgiche, sconsigliate...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/societa/2021/06/06/legambiente-flashmob-per-la-creazione-di-riserve-naturali-serve-maggiore-tutela-19de859e-3ac0-4188-82f0-578d1c8bac62/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/intervista_legambiente-100x75.jpg" alt="Legambiente, flashmob per la creazione di riserve naturali: &quot;Serve maggiore tutela&quot;" title="Legambiente, flashmob per la creazione di riserve naturali: &quot;Serve maggiore tutela&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Legambiente, flashmob per la creazione di riserve naturali: "Serve...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/05/coronavirus-calano-i-nuovi-casi-in-sicilia-8-i-decessi-in-24-ore-807040d9-13c7-4d90-bb58-24cfa125dc99/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/covid-1968-nuovi-casi-e-59-decessi-in-24-ore-1442345-100x75.jpg" alt="Coronavirus: calano i nuovi casi in Sicilia, 8 i decessi in 24 ore. Ancora in discesa l'incidenza" title="Coronavirus: calano i nuovi casi in Sicilia, 8 i decessi in 24 ore. Ancora in discesa l'incidenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: calano i nuovi casi in Sicilia, 8 i decessi in 24 ore....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/06/05/nuovo-record-di-vaccinazioni-in-sicilia-quasi-58-mila-dosi-in-un-giorno-cf8ca34e-b8da-4471-a8cc-83a2cbef100d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/report-altems-vaccinazioni-italia-superano-la-media-ue-1442785-100x75.jpg" alt="Nuovo record di vaccinazioni in Sicilia: quasi 58 mila dosi in un giorno" title="Nuovo record di vaccinazioni in Sicilia: quasi 58 mila dosi in un giorno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuovo record di vaccinazioni in Sicilia: quasi 58 mila dosi in un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/06/05/bonus-sicilia-dal-primo-luglio-al-via-le-domande-per-le-microimprese-a-chi-spetta-e-le-regole-8a1c13fa-0826-471f-a0b9-5bd6d6edbfba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/11/MIMMO-TURANO1-100x75.jpg" alt="Bonus Sicilia, da luglio le domande per le microimprese: a chi spetta e le regole" title="Bonus Sicilia, da luglio le domande per le microimprese: a chi spetta e le regole" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bonus Sicilia, da luglio le domande per le microimprese: a chi spetta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Associazione a delinquere ed estorsione: in manette un 30enne di Gela" addthis:description="Un 30enne gelese, Luca Trubia , &egrave; stato arrestato dagli agenti della Squadra Mobile, insieme a quelli del Commissariato di pubblica sicurezza di Gela, perch&egrave; deve..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/associazione-a-delinquere-ed-estorsione-in-manette-un-30enne-di-gela-44767f7c-b47c-45ba-9fa5-22104a83c0d7/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Associazione a delinquere ed estorsione: in manette un 30enne di Gela</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Associazione a delinquere ed estorsione: in manette un 30enne di Gela</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-06-08T11:31:00+02:00">08 Giugno 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/03/gela-polizia.jpeg" class="zoom_foto" title="" data-sub-html="<h4>08 Giugno 2021</h4><h3>Associazione a delinquere ed estorsione: in manette un 30enne di Gela</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/associazione-a-delinquere-ed-estorsione-in-manette-un-30enne-di-gela-44767f7c-b47c-45ba-9fa5-22104a83c0d7/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/associazione-a-delinquere-ed-estorsione-in-manette-un-30enne-di-gela-44767f7c-b47c-45ba-9fa5-22104a83c0d7/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/03/gela-polizia-625x350.jpeg"
				width="625" height="350" alt="estorsione, Gela, Caltanissetta, Cronaca" title="Associazione a delinquere ed estorsione: in manette un 30enne di Gela"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Associazione a delinquere ed estorsione: in manette un 30enne di Gela"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un 30enne gelese, <strong>Luca Trubia</strong>, &#xE8; stato arrestato dagli agenti della Squadra Mobile, insieme a quelli del Commissariato di pubblica sicurezza di Gela, perch&#xE8; deve scontare la pena residua di <strong>3 anni, 10 mesi e 16 giorni di reclusione</strong> per reati commessi dal 2014.</p><p>Il provvedimento &#xE8; stato emesso emesso dalla Procura Generale della Repubblica presso la Corte d&#x2019;Appello di Caltanissetta: &#xE8; stato condannato per i reati di&#xA0;associazione per delinquere ed estorsione in concorso. L&#x2019;arrestato, gi&#xE0; sottoposto agli arresti domiciliari, dopo le formalit&#xE0; di rito, &#xE8; stato condotto dai poliziotti presso la casa circondariale di Caltanissetta.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/estorsione/">estorsione</a></strong>, <strong><a rel="tag" href="/tag/gela/">Gela</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1444583" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/rapina-arrestato-un-46enne-a-gela-3c952e62-677e-40f3-adbe-d04b834fe048/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/arresto-squadra-mobile-cl-150x100.jpg"
					width="150"
					height="100"
					title="Rapina, arrestato un 46enne a Gela"
					alt="Rapina, arrestato un 46enne a Gela"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/rapina-arrestato-un-46enne-a-gela-3c952e62-677e-40f3-adbe-d04b834fe048/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/rapina-arrestato-un-46enne-a-gela-3c952e62-677e-40f3-adbe-d04b834fe048/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rapina, arrestato un 46enne a Gela"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/rapina-arrestato-un-46enne-a-gela-3c952e62-677e-40f3-adbe-d04b834fe048/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/rapina-arrestato-un-46enne-a-gela-3c952e62-677e-40f3-adbe-d04b834fe048/">Rapina, arrestato un 46enne a Gela</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/ubriaco-disturba-i-clienti-di-un-fast-food-e-aggredisce-i-poliziotti-denunciato-a-caltanissetta-2370bc21-3e5e-420e-b78b-fd49d87c713c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/volante-pattuglia-notte-150x100.jpg"
					width="150"
					height="100"
					title="Ubriaco disturba i clienti di un fast food e aggredisce i poliziotti: denunciato a Caltanissetta"
					alt="Ubriaco disturba i clienti di un fast food e aggredisce i poliziotti: denunciato a Caltanissetta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/ubriaco-disturba-i-clienti-di-un-fast-food-e-aggredisce-i-poliziotti-denunciato-a-caltanissetta-2370bc21-3e5e-420e-b78b-fd49d87c713c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/ubriaco-disturba-i-clienti-di-un-fast-food-e-aggredisce-i-poliziotti-denunciato-a-caltanissetta-2370bc21-3e5e-420e-b78b-fd49d87c713c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ubriaco disturba i clienti di un fast food e aggredisce i poliziotti: denunciato a Caltanissetta"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/ubriaco-disturba-i-clienti-di-un-fast-food-e-aggredisce-i-poliziotti-denunciato-a-caltanissetta-2370bc21-3e5e-420e-b78b-fd49d87c713c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/ubriaco-disturba-i-clienti-di-un-fast-food-e-aggredisce-i-poliziotti-denunciato-a-caltanissetta-2370bc21-3e5e-420e-b78b-fd49d87c713c/">Ubriaco disturba i clienti di un fast food e aggredisce i poliziotti: denunciato a Caltanissetta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/spaccio-di-droga-a-conduzione-familiare-blitz-a-sommatino-arrestati-padre-e-due-figli-907327bc-282e-4a9a-a686-b13c2b6fee8c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-Caltanissetta-150x100.png"
					width="150"
					height="100"
					title="Spaccio di droga a conduzione familiare, blitz a Sommatino: arrestati padre e due figli"
					alt="Spaccio di droga a conduzione familiare, blitz a Sommatino: arrestati padre e due figli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/spaccio-di-droga-a-conduzione-familiare-blitz-a-sommatino-arrestati-padre-e-due-figli-907327bc-282e-4a9a-a686-b13c2b6fee8c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/spaccio-di-droga-a-conduzione-familiare-blitz-a-sommatino-arrestati-padre-e-due-figli-907327bc-282e-4a9a-a686-b13c2b6fee8c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Spaccio di droga a conduzione familiare, blitz a Sommatino: arrestati padre e due figli"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/spaccio-di-droga-a-conduzione-familiare-blitz-a-sommatino-arrestati-padre-e-due-figli-907327bc-282e-4a9a-a686-b13c2b6fee8c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/spaccio-di-droga-a-conduzione-familiare-blitz-a-sommatino-arrestati-padre-e-due-figli-907327bc-282e-4a9a-a686-b13c2b6fee8c/">Spaccio di droga a conduzione familiare, blitz a Sommatino: arrestati padre e due figli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/societa/2021/06/07/lurt-a-riesi-la-summerschool-del-servizio-cristiano-istituto-valdese-iscrizioni-aperte-12c6a36c-0534-4684-bfe7-696aa5cb814d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/06/lurt_riesi-150x100.png"
					width="150"
					height="100"
					title="Lurt, a Riesi la Summerschool del Servizio Cristiano-Istituto Valdese: iscrizioni aperte"
					alt="Lurt, a Riesi la Summerschool del Servizio Cristiano-Istituto Valdese: iscrizioni aperte"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/societa/2021/06/07/lurt-a-riesi-la-summerschool-del-servizio-cristiano-istituto-valdese-iscrizioni-aperte-12c6a36c-0534-4684-bfe7-696aa5cb814d/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/societa/2021/06/07/lurt-a-riesi-la-summerschool-del-servizio-cristiano-istituto-valdese-iscrizioni-aperte-12c6a36c-0534-4684-bfe7-696aa5cb814d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Lurt, a Riesi la Summerschool del Servizio Cristiano-Istituto Valdese: iscrizioni aperte"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/societa/2021/06/07/lurt-a-riesi-la-summerschool-del-servizio-cristiano-istituto-valdese-iscrizioni-aperte-12c6a36c-0534-4684-bfe7-696aa5cb814d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/societa/2021/06/07/lurt-a-riesi-la-summerschool-del-servizio-cristiano-istituto-valdese-iscrizioni-aperte-12c6a36c-0534-4684-bfe7-696aa5cb814d/">Lurt, a Riesi la Summerschool del Servizio Cristiano-Istituto Valdese: iscrizioni aperte</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/07/sutera-incendio-doloso-in-un-fondo-agricolo-di-un-avvocato-di-mussomeli-bc8e8502-60dd-4394-bcb1-ea6a966467e1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-150x100.jpg"
					width="150"
					height="100"
					title="Sutera, incendio doloso in un fondo agricolo di un avvocato di Mussomeli"
					alt="Sutera, incendio doloso in un fondo agricolo di un avvocato di Mussomeli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/07/sutera-incendio-doloso-in-un-fondo-agricolo-di-un-avvocato-di-mussomeli-bc8e8502-60dd-4394-bcb1-ea6a966467e1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/07/sutera-incendio-doloso-in-un-fondo-agricolo-di-un-avvocato-di-mussomeli-bc8e8502-60dd-4394-bcb1-ea6a966467e1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sutera, incendio doloso in un fondo agricolo di un avvocato di Mussomeli"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/06/07/sutera-incendio-doloso-in-un-fondo-agricolo-di-un-avvocato-di-mussomeli-bc8e8502-60dd-4394-bcb1-ea6a966467e1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/07/sutera-incendio-doloso-in-un-fondo-agricolo-di-un-avvocato-di-mussomeli-bc8e8502-60dd-4394-bcb1-ea6a966467e1/">Sutera, incendio doloso in un fondo agricolo di un avvocato di Mussomeli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/07/da-caltanissetta-la-protesta-degli-infermieri-piu-rispetto-chiamateci-dottori-42ef08dc-f9b5-4114-bfc2-5e57d72b3d3c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/02/276ca287f52fb99569c0ee545cf84e99-150x100.jpg"
					width="150"
					height="100"
					title="Da Caltanissetta la protesta degli infermieri: &quot;Pi&ugrave; rispetto, chiamateci dottori&quot;"
					alt="Da Caltanissetta la protesta degli infermieri: &quot;Pi&ugrave; rispetto, chiamateci dottori&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/07/da-caltanissetta-la-protesta-degli-infermieri-piu-rispetto-chiamateci-dottori-42ef08dc-f9b5-4114-bfc2-5e57d72b3d3c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">885 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/07/da-caltanissetta-la-protesta-degli-infermieri-piu-rispetto-chiamateci-dottori-42ef08dc-f9b5-4114-bfc2-5e57d72b3d3c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Da Caltanissetta la protesta degli infermieri: &quot;Pi&ugrave; rispetto, chiamateci dottori&quot;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/06/07/da-caltanissetta-la-protesta-degli-infermieri-piu-rispetto-chiamateci-dottori-42ef08dc-f9b5-4114-bfc2-5e57d72b3d3c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/07/da-caltanissetta-la-protesta-degli-infermieri-piu-rispetto-chiamateci-dottori-42ef08dc-f9b5-4114-bfc2-5e57d72b3d3c/">Da Caltanissetta la protesta degli infermieri: &quot;Pi&ugrave; rispetto, chiamateci dottori&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/07/da-caltanissetta-la-protesta-degli-infermieri-piu-rispetto-chiamateci-dottori-42ef08dc-f9b5-4114-bfc2-5e57d72b3d3c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/276ca287f52fb99569c0ee545cf84e99-100x75.jpg"
                	alt="Da Caltanissetta la protesta degli infermieri: &quot;Pi&ugrave; rispetto, chiamateci dottori&quot;"
                	title="Da Caltanissetta la protesta degli infermieri: &quot;Pi&ugrave; rispetto, chiamateci dottori&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da Caltanissetta la protesta degli infermieri: &quot;Pi&ugrave; rispetto, chiamateci dottori&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/08/spaccio-di-droga-a-conduzione-familiare-blitz-a-sommatino-arrestati-padre-e-due-figli-907327bc-282e-4a9a-a686-b13c2b6fee8c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-Caltanissetta-100x75.png"
                	alt="Spaccio di droga a conduzione familiare, blitz a Sommatino: arrestati padre e due figli"
                	title="Spaccio di droga a conduzione familiare, blitz a Sommatino: arrestati padre e due figli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Spaccio di droga a conduzione familiare, blitz a Sommatino: arrestati padre e due figli</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/07/sutera-incendio-doloso-in-un-fondo-agricolo-di-un-avvocato-di-mussomeli-bc8e8502-60dd-4394-bcb1-ea6a966467e1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-100x75.jpg"
                	alt="Sutera, incendio doloso in un fondo agricolo di un avvocato di Mussomeli"
                	title="Sutera, incendio doloso in un fondo agricolo di un avvocato di Mussomeli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sutera, incendio doloso in un fondo agricolo di un avvocato di Mussomeli</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/societa/2021/06/07/lurt-a-riesi-la-summerschool-del-servizio-cristiano-istituto-valdese-iscrizioni-aperte-12c6a36c-0534-4684-bfe7-696aa5cb814d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/lurt_riesi-100x75.png"
                	alt="Lurt, a Riesi la Summerschool del Servizio Cristiano-Istituto Valdese: iscrizioni aperte"
                	title="Lurt, a Riesi la Summerschool del Servizio Cristiano-Istituto Valdese: iscrizioni aperte"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Lurt, a Riesi la Summerschool del Servizio Cristiano-Istituto Valdese: iscrizioni aperte</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/03/amici-sinseguono-in-auto-e-provocano-un-incidente-grave-una-ragazza-a-riesi-43ad08b2-7a4d-4e4e-8a4b-f498e9d5da00/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/1a393a71cf283455de0903a88ede0d0b-100x75.jpg"
                	alt="Un'ambulanza del 118"
                	title="Un'ambulanza del 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Amici s'inseguono in auto e provocano un incidente, grave una ragazza a Riesi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/03/amici-sinseguono-in-auto-e-provocano-un-incidente-grave-una-ragazza-a-riesi-43ad08b2-7a4d-4e4e-8a4b-f498e9d5da00/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/1a393a71cf283455de0903a88ede0d0b-100x75.jpg"
                	alt="Un'ambulanza del 118"
                	title="Un'ambulanza del 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Amici s'inseguono in auto e provocano un incidente, grave una ragazza a Riesi</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/07/da-caltanissetta-la-protesta-degli-infermieri-piu-rispetto-chiamateci-dottori-42ef08dc-f9b5-4114-bfc2-5e57d72b3d3c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/02/276ca287f52fb99569c0ee545cf84e99-100x75.jpg"
                	alt="Da Caltanissetta la protesta degli infermieri: &quot;Pi&ugrave; rispetto, chiamateci dottori&quot;"
                	title="Da Caltanissetta la protesta degli infermieri: &quot;Pi&ugrave; rispetto, chiamateci dottori&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Da Caltanissetta la protesta degli infermieri: &quot;Pi&ugrave; rispetto, chiamateci dottori&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2015/07/10/quellaereo-caduto-a-niscemi-diventa-un-film-primo-ciak-a-castelvetrano-d7194bcf-a85f-499f-a2ab-2c8e58aad642/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/militari-elicottero-esercito-100x75.jpg"
                	alt="Quell&rsquo;aereo caduto a Niscemi diventa un film: primo ciak a Castelvetrano"
                	title="Quell&rsquo;aereo caduto a Niscemi diventa un film: primo ciak a Castelvetrano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Quell&rsquo;aereo caduto a Niscemi diventa un film: primo ciak a Castelvetrano</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/01/niscemi-la-polizia-dovra-lasciare-limmobile-in-cui-hanno-sede-gli-uffici-il-sindacato-soluzione-urgente-1f1613ef-cd85-4b7d-9d6b-f966aaaca6f5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg"
                	alt="Niscemi, la polizia dovr&agrave; lasciare l'immobile in cui hanno sede gli uffici. Il sindacato: &quot;Soluzione urgente&quot;"
                	title="Niscemi, la polizia dovr&agrave; lasciare l'immobile in cui hanno sede gli uffici. Il sindacato: &quot;Soluzione urgente&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Niscemi, la polizia dovr&agrave; lasciare l'immobile in cui hanno sede gli uffici. Il sindacato: &quot;Soluzione urgente&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/archivio/2021/05/31/covid-santo-stefano-di-quisquina-da-mercoledi-zona-rossa-revocata-a-riesi-a053a5b0-6aa4-4378-a37b-5cbdd453d8b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/coronavirus-7-100x75.jpg"
                	alt="Covid: Santo Stefano di Quisquina da mercoled&igrave; &ldquo;zona rossa&rdquo;, revocata a Riesi"
                	title="Covid: Santo Stefano di Quisquina da mercoled&igrave; &ldquo;zona rossa&rdquo;, revocata a Riesi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid: Santo Stefano di Quisquina da mercoled&igrave; &ldquo;zona rossa&rdquo;, revocata a Riesi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/15/caltanissetta-crediti-e-risparmi-truccati-commercialista-nei-guai-sequestrata-una-ferrari-a5cfcdd6-6868-4577-a4bc-c8152841d236/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/frode_caltanissetta_commercialista-100x75.png"
                	alt="Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari"
                	title="Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/03/amici-sinseguono-in-auto-e-provocano-un-incidente-grave-una-ragazza-a-riesi-43ad08b2-7a4d-4e4e-8a4b-f498e9d5da00/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/1a393a71cf283455de0903a88ede0d0b-100x75.jpg"
                	alt="Un'ambulanza del 118"
                	title="Un'ambulanza del 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Amici s'inseguono in auto e provocano un incidente, grave una ragazza a Riesi</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/28/prof-morta-a-gela-dopo-il-vaccino-astrazeneca-chiesta-larchiviazione-013bb10b-bc70-4c00-86b6-dc85936b6c7d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/tribunale-gela-100x75.jpg"
                	alt="Il Tribunale di Gela"
                	title="Il Tribunale di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prof morta a Gela dopo il vaccino AstraZeneca, chiesta l'archiviazione</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/19/caltanissetta-cede-una-ringhiera-bimbo-di-5-anni-precipita-da-un-metro-e-mezzo-daltezza-9b214aed-6f24-4e4b-a38d-e4aaf58a8d59/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/bimbo_caduto_caltanissetta-100x75.jpg"
                	alt="Il luogo dell'incidente (foto seguonews.it)"
                	title="Il luogo dell'incidente (foto seguonews.it)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, cede una ringhiera: bimbo di 5 anni precipita da un metro e mezzo d'altezza</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/societa/2021/05/14/originario-di-gela-andrea-damante-in-un-video-omaggia-la-sua-sicilia-fantastica-terra-7f3e1c49-5c8d-46d5-bfff-aa8977c01ecf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/ANDREA-DAMANTE2-100x75.jpg"
                	alt="Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;"
                	title="Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=a6792a0035ad86c2f5420d22e1de5ea1&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1444583&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '440701', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1444583';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>