<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Agguato a Gela, uomo ferito a colpi di fucile alle spalle - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un gelese di 62 anni &egrave; stato ferito da due colpi di fucile alle spalle. L&rsquo;uomo si trovava in contrada Manfria, in un terreno. L&rsquo;uomo &egrave; stato soccorso dal personale..." />
<meta name="news_keywords" content="aggressione, Gela, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-gela-uomo-ferito-a-colpi-di-fucile-alle-spalle-87e43d54-d3ee-4d2f-bbdb-b00b687251e6/" }, "headline":"Agguato a Gela, uomo ferito a colpi di fucile alle spalle", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-07-03 18:27:31", "datePublished":"2021-07-03 18:27:31", "dateModified":"2021-07-03 18:27:31", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-625x350-1547632445.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["aggressione","Gela"], "articleSection":["Cronaca"], "articleBody":"Un gelese di 62 anni è stato ferito da due colpi di fucile alle spalle. L’uomo si trovava in contrada Manfria, in un terreno. L’uomo è stato soccorso dal personale del 118, si è reso indispensabile anche l’intervento dell’elisoccorso che lo ha trasferito all’ospedale Sant'Elia di Caltanissetta. Sull'episodio indagano i carabinieri di Gela." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:98"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Agguato a Gela, uomo ferito a colpi di fucile alle spalle" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-gela-uomo-ferito-a-colpi-di-fucile-alle-spalle-87e43d54-d3ee-4d2f-bbdb-b00b687251e6/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-625x350-1547632445.jpg" />
<meta property="og:description" content="Un gelese di 62 anni &egrave; stato ferito da due colpi di fucile alle spalle. L&rsquo;uomo si trovava in contrada Manfria, in un terreno. L&rsquo;uomo &egrave; stato soccorso dal personale..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="aggressione" />
<meta property="article:tag" content="Gela" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Agguato a Gela, uomo ferito a colpi di fucile alle spalle" />
<meta name="twitter:description" content="Un gelese di 62 anni &egrave; stato ferito da due colpi di fucile alle spalle. L&rsquo;uomo si trovava in contrada Manfria, in un terreno. L&rsquo;uomo &egrave; stato soccorso dal personale..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-625x350-1547632445.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-gela-uomo-ferito-a-colpi-di-fucile-alle-spalle-87e43d54-d3ee-4d2f-bbdb-b00b687251e6/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/07/03 18:27:00" />
<meta name="EdIdentifier" content="1458230@|INDAGINI AL VIA@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-gela-uomo-ferito-a-colpi-di-fucile-alle-spalle-87e43d54-d3ee-4d2f-bbdb-b00b687251e6/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-gela-uomo-ferito-a-colpi-di-fucile-alle-spalle-87e43d54-d3ee-4d2f-bbdb-b00b687251e6/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=818d551285" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-gela-uomo-ferito-a-colpi-di-fucile-alle-spalle-87e43d54-d3ee-4d2f-bbdb-b00b687251e6/';
var absolute_url = '/articoli/cronaca/2021/07/03/agguato-a-gela-uomo-ferito-a-colpi-di-fucile-alle-spalle-87e43d54-d3ee-4d2f-bbdb-b00b687251e6/';
var post_id      = 1458230;
var post_title   = 'Agguato a Gela, uomo ferito a colpi di fucile alle spalle';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '404478';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/cruillas/">
                        cruillas                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cruillas/">
							cruillas 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/europei/">
							europei 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/incendio-distrugge-una-concessionaria-auto-a-gela-indagini-in-corso-a0359de5-7830-4dc6-b4ce-2c29acb82da5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/vigili-del-fuoco-1-100x75.jpg" alt="Incendio distrugge una concessionaria auto a Gela: indagini in corso" title="Incendio distrugge una concessionaria auto a Gela: indagini in corso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio distrugge una concessionaria auto a Gela: indagini in corso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/incidente-stradale-a-caltanissetta-scontro-tra-ambulanza-e-auto-nessun-ferito-c71a8bc0-1c6b-4fd3-9964-cc793071666c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg" alt="Incidente stradale a Caltanissetta, scontro tra ambulanza e auto: nessun ferito" title="Incidente stradale a Caltanissetta, scontro tra ambulanza e auto: nessun ferito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente stradale a Caltanissetta, scontro tra ambulanza e auto:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/03/vaccini-in-sicilia-da-domani-a-martedi-nuovo-open-day-dai-12-anni-in-su-10bb7e79-2784-4422-bc42-7b939110a8c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/7b713a1b7fbfa48034f917d425f60411-100x75.jpg" alt="Vaccini in Sicilia, da domani a marted&igrave; nuovo &quot;Open Day&quot; dai 12 anni in su" title="Vaccini in Sicilia, da domani a marted&igrave; nuovo &quot;Open Day&quot; dai 12 anni in su" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini in Sicilia, da domani a martedì nuovo "Open Day" dai 12 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-butera-grave-un-bracciante-agricolo-di-licata-fc77e675-79ef-43ca-9a10-df8ebe1fce1e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/02/omicidio-carabinieri-100x75.jpg" alt="Agguato a Butera, grave un bracciante agricolo di Licata" title="Agguato a Butera, grave un bracciante agricolo di Licata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agguato a Butera, grave un bracciante agricolo di Licata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/07/03/concorso-per-anestesisti-in-sicilia-presentate-domande-da-tutta-italia-ca7feb98-8470-4639-9199-7117e8d368b8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/15ed1f5af38dcb647943e994a666a44f-100x75.jpg" alt="Concorso per anestesisti in Sicilia, presentate domande da tutta Italia" title="Concorso per anestesisti in Sicilia, presentate domande da tutta Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concorso per anestesisti in Sicilia, presentate domande da tutta Italia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2021/07/03/notte-europea-dei-musei-siti-aperti-ai-visitatori-anche-in-sicilia-ecco-quali-2a2818dd-3ee4-41a5-858b-c5e45378b275/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/castello_maniace_siracusa-100x75.jpg" alt="Notte europea dei Musei, siti aperti ai visitatori anche in Sicilia: ecco quali" title="Notte europea dei Musei, siti aperti ai visitatori anche in Sicilia: ecco quali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Notte europea dei Musei, siti aperti ai visitatori anche in Sicilia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/03/variante-delta-anche-in-sicilia-cosa-rischia-chi-e-gia-vaccinato-e-quali-sieri-proteggono-meglio-721cdd00-c83e-43ff-b730-ebfc18c4f50b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/128e447fad8a18852a0593459de5ec73-100x75.jpg" alt="Variante Delta anche in Sicilia: cosa rischia chi &egrave; gi&agrave; vaccinato e quali sieri proteggono meglio" title="Variante Delta anche in Sicilia: cosa rischia chi &egrave; gi&agrave; vaccinato e quali sieri proteggono meglio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Variante Delta anche in Sicilia: cosa rischia chi è già vaccinato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/02/guasto-in-una-condotta-a-gela-500-famiglie-restano-senzacqua-abd11533-ebde-4fb5-a84e-7c2400ae2e06/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/autobotte_gela_acqua-100x75.png" alt="Guasto in una condotta a Gela, 500 famiglie restano senz'acqua" title="Guasto in una condotta a Gela, 500 famiglie restano senz'acqua" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guasto in una condotta a Gela, 500 famiglie restano senz'acqua</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/02/coronavirus-il-bollettino-in-sicilia-115-nuovi-contagi-e-5-morti-lieve-aumento-dei-ricoveri-a3fdad5e-6994-408a-bd63-94f7cd6b9d16/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/coronavirus_sicilia-100x75.png" alt="Coronavirus, il bollettino: in Sicilia 115 nuovi contagi e 5 morti, lieve aumento dei ricoveri" title="Coronavirus, il bollettino: in Sicilia 115 nuovi contagi e 5 morti, lieve aumento dei ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: in Sicilia 115 nuovi contagi e 5 morti,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/02/variante-delta-al-22-in-italia-identificata-in-16-regioni-tra-cui-la-sicilia-cresce-anche-la-gamma-d570399e-3c3b-4442-a853-7e93387c7bc9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/tampone-100x75.png" alt="Variante Delta al 22% in Italia, identificata in 16 regioni tra cui la Sicilia: sull'Isola &egrave; al 2,9%" title="Variante Delta al 22% in Italia, identificata in 16 regioni tra cui la Sicilia: sull'Isola &egrave; al 2,9%" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Variante Delta al 22% in Italia, identificata in 16 regioni tra cui...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/02/vacanze-e-ponti-quasi-pronto-il-calendario-del-prossimo-anno-scolastico-in-sicilia-ccd2e7a1-e2dc-4f6f-8a93-2c9b67842afb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/09/4679c16a75f2e0b3b9775ab72d1421bf-100x75.jpg" alt="Vacanze e ponti, quasi pronto il calendario del prossimo anno scolastico in Sicilia" title="Vacanze e ponti, quasi pronto il calendario del prossimo anno scolastico in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vacanze e ponti, quasi pronto il calendario del prossimo anno scolastico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/societa/2021/07/02/patto-per-la-scuola-cisl-e-regione-in-campo-contro-la-poverta-educativa-in-sicilia-lincontro-1c8856fc-e537-40f5-9b73-ca43d015f682/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/classe_scuola-100x75.jpg" alt="&quot;Patto per la scuola&quot;, Cisl e Regione in campo contro la povert&agrave; educativa in Sicilia: l'incontro" title="&quot;Patto per la scuola&quot;, Cisl e Regione in campo contro la povert&agrave; educativa in Sicilia: l'incontro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Patto per la scuola", Cisl e Regione in campo contro la povertà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/analisi-e-commenti/2021/07/02/una-sfida-che-si-rinnova-nel-segno-della-storia-5f630dc6-28e8-4394-81a4-3abf0372e0cc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/giornale-di-sicilia2-100x75.jpg" alt="Una sfida che si rinnova nel segno della storia" title="Una sfida che si rinnova nel segno della storia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Una sfida che si rinnova nel segno della storia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/01/coronavirus-sicilia-ancora-prima-per-nuovi-contagi-altri-137-casi-e-4-decessi-59f7f371-e26e-4e9b-98a8-f8fdac530f79/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/covid-776-nuovi-casi-e-24-decessi-in-24-ore-1456754-100x75.jpg" alt="Coronavirus, Sicilia ancora prima per nuovi contagi: altri 137 casi e 4 decessi. Istituita la zona rossa a Mazzarino" title="Coronavirus, Sicilia ancora prima per nuovi contagi: altri 137 casi e 4 decessi. Istituita la zona rossa a Mazzarino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, Sicilia ancora prima per nuovi contagi: altri 137 casi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/01/vaccini-in-sicilia-arrivano-30-800-dosi-di-moderna-e-johnson-johnson-ecco-dove-verranno-distribuite-b375e299-4bd6-4ccc-9e47-cc9cab95cb3c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/998c62adfaf99d99c31017d5ac648c8d-100x75.jpg" alt="Vaccini, in Sicilia arrivano 30.800 dosi di Moderna e Johnson &amp; Johnson: ecco dove verranno distribuite" title="Vaccini, in Sicilia arrivano 30.800 dosi di Moderna e Johnson &amp; Johnson: ecco dove verranno distribuite" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, in Sicilia arrivano 30.800 dosi di Moderna e Johnson & Johnson:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/07/01/amministrative-in-sicilia-il-10-ottobre-si-vota-per-scegliere-il-sindaco-in-43-comuni-982a2041-b9b8-49b3-9528-17eaf1d98ca3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/comunali_seggio-100x75.jpg" alt="Amministrative in Sicilia, il 10 ottobre si vota per scegliere il sindaco in 43 Comuni" title="Amministrative in Sicilia, il 10 ottobre si vota per scegliere il sindaco in 43 Comuni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Amministrative in Sicilia, il 10 ottobre si vota per scegliere il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/07/01/il-mercato-della-droga-tra-caltanissetta-ragusa-e-agrigento-blitz-con-9-arresti-48229c9b-02ca-4a9b-b4fe-48c97c03668f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-100x75.jpg" alt="Il mercato della droga tra Caltanissetta, Ragusa e Agrigento: blitz con 9 arresti" title="Il mercato della droga tra Caltanissetta, Ragusa e Agrigento: blitz con 9 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il mercato della droga tra Caltanissetta, Ragusa e Agrigento: blitz...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/07/01/il-governo-musumeci-approva-la-riforma-dei-forestali-piu-giorni-di-lavoro-e-riordino-delle-competenze-bde35319-8318-4eee-acfc-2b8c4f78a796/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/11/forestali-incendio-100x75.png" alt="Il governo Musumeci approva la riforma dei forestali: pi&ugrave; giorni di lavoro e riordino delle competenze" title="Il governo Musumeci approva la riforma dei forestali: pi&ugrave; giorni di lavoro e riordino delle competenze" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il governo Musumeci approva la riforma dei forestali: più giorni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/07/01/bonus-sicilia-soldi-a-fondo-perduto-per-le-microimprese-da-oggi-le-domande-ma-non-in-tutti-i-comuni-42eaa311-f8a4-42d4-914e-4a5237b2aa6b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/mimmo_turano-100x75.png" alt="Bonus Sicilia, soldi a fondo perduto per le microimprese: da oggi le domande ma non in tutti i Comuni" title="Bonus Sicilia, soldi a fondo perduto per le microimprese: da oggi le domande ma non in tutti i Comuni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bonus Sicilia, soldi a fondo perduto per le microimprese: da oggi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Agguato a Gela, uomo ferito a colpi di fucile alle spalle" addthis:description="Un gelese di 62 anni &egrave; stato ferito da due colpi di fucile alle spalle. L&rsquo;uomo si trovava in contrada Manfria, in un terreno. L&rsquo;uomo &egrave; stato soccorso dal personale..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-gela-uomo-ferito-a-colpi-di-fucile-alle-spalle-87e43d54-d3ee-4d2f-bbdb-b00b687251e6/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Agguato a Gela, uomo ferito a colpi di fucile alle spalle</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		INDAGINI AL VIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Agguato a Gela, uomo ferito a colpi di fucile alle spalle</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-07-03T18:27:00+02:00">03 Luglio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-625x350-1547632445.jpg"
				width="625" height="350" alt="aggressione, Gela, Caltanissetta, Cronaca" title="Agguato a Gela, uomo ferito a colpi di fucile alle spalle"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Agguato a Gela, uomo ferito a colpi di fucile alle spalle"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un gelese di 62 anni è stato ferito da due colpi di fucile alle spalle. L’uomo si trovava in contrada Manfria, in un terreno.</p>
<p>L’uomo è stato soccorso dal personale del 118, si è reso indispensabile anche l’intervento dell’elisoccorso che lo ha trasferito all’ospedale Sant'Elia di Caltanissetta. Sull'episodio indagano i carabinieri di Gela.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/aggressione/">aggressione</a></strong>, <strong><a rel="tag" href="/tag/gela/">Gela</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1458230" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/incendio-distrugge-una-concessionaria-auto-a-gela-indagini-in-corso-a0359de5-7830-4dc6-b4ce-2c29acb82da5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/vigili-del-fuoco-1-150x100.jpg"
					width="150"
					height="100"
					title="Incendio distrugge una concessionaria auto a Gela: indagini in corso"
					alt="Incendio distrugge una concessionaria auto a Gela: indagini in corso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/incendio-distrugge-una-concessionaria-auto-a-gela-indagini-in-corso-a0359de5-7830-4dc6-b4ce-2c29acb82da5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/incendio-distrugge-una-concessionaria-auto-a-gela-indagini-in-corso-a0359de5-7830-4dc6-b4ce-2c29acb82da5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio distrugge una concessionaria auto a Gela: indagini in corso"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/incendio-distrugge-una-concessionaria-auto-a-gela-indagini-in-corso-a0359de5-7830-4dc6-b4ce-2c29acb82da5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/incendio-distrugge-una-concessionaria-auto-a-gela-indagini-in-corso-a0359de5-7830-4dc6-b4ce-2c29acb82da5/">Incendio distrugge una concessionaria auto a Gela: indagini in corso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/incidente-stradale-a-caltanissetta-scontro-tra-ambulanza-e-auto-nessun-ferito-c71a8bc0-1c6b-4fd3-9964-cc793071666c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-150x100.jpg"
					width="150"
					height="100"
					title="Incidente stradale a Caltanissetta, scontro tra ambulanza e auto: nessun ferito"
					alt="Incidente stradale a Caltanissetta, scontro tra ambulanza e auto: nessun ferito"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/incidente-stradale-a-caltanissetta-scontro-tra-ambulanza-e-auto-nessun-ferito-c71a8bc0-1c6b-4fd3-9964-cc793071666c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/incidente-stradale-a-caltanissetta-scontro-tra-ambulanza-e-auto-nessun-ferito-c71a8bc0-1c6b-4fd3-9964-cc793071666c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente stradale a Caltanissetta, scontro tra ambulanza e auto: nessun ferito"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/incidente-stradale-a-caltanissetta-scontro-tra-ambulanza-e-auto-nessun-ferito-c71a8bc0-1c6b-4fd3-9964-cc793071666c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/incidente-stradale-a-caltanissetta-scontro-tra-ambulanza-e-auto-nessun-ferito-c71a8bc0-1c6b-4fd3-9964-cc793071666c/">Incidente stradale a Caltanissetta, scontro tra ambulanza e auto: nessun ferito</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-butera-grave-un-bracciante-agricolo-di-licata-fc77e675-79ef-43ca-9a10-df8ebe1fce1e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/02/omicidio-carabinieri-150x100.jpg"
					width="150"
					height="100"
					title="Agguato a Butera, grave un bracciante agricolo di Licata"
					alt="Agguato a Butera, grave un bracciante agricolo di Licata"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-butera-grave-un-bracciante-agricolo-di-licata-fc77e675-79ef-43ca-9a10-df8ebe1fce1e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-butera-grave-un-bracciante-agricolo-di-licata-fc77e675-79ef-43ca-9a10-df8ebe1fce1e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Agguato a Butera, grave un bracciante agricolo di Licata"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-butera-grave-un-bracciante-agricolo-di-licata-fc77e675-79ef-43ca-9a10-df8ebe1fce1e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-butera-grave-un-bracciante-agricolo-di-licata-fc77e675-79ef-43ca-9a10-df8ebe1fce1e/">Agguato a Butera, grave un bracciante agricolo di Licata</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/02/guasto-in-una-condotta-a-gela-500-famiglie-restano-senzacqua-abd11533-ebde-4fb5-a84e-7c2400ae2e06/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/autobotte_gela_acqua-150x100.png"
					width="150"
					height="100"
					title="Guasto in una condotta a Gela, 500 famiglie restano senz'acqua"
					alt="Guasto in una condotta a Gela, 500 famiglie restano senz'acqua"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/02/guasto-in-una-condotta-a-gela-500-famiglie-restano-senzacqua-abd11533-ebde-4fb5-a84e-7c2400ae2e06/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/02/guasto-in-una-condotta-a-gela-500-famiglie-restano-senzacqua-abd11533-ebde-4fb5-a84e-7c2400ae2e06/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Guasto in una condotta a Gela, 500 famiglie restano senz'acqua"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/07/02/guasto-in-una-condotta-a-gela-500-famiglie-restano-senzacqua-abd11533-ebde-4fb5-a84e-7c2400ae2e06/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/02/guasto-in-una-condotta-a-gela-500-famiglie-restano-senzacqua-abd11533-ebde-4fb5-a84e-7c2400ae2e06/">Guasto in una condotta a Gela, 500 famiglie restano senz'acqua</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/01/san-cataldo-e-morto-a-100-anni-giuseppe-riggi-addio-al-partigiano-ricciardi-941ecfc8-9fd1-4773-a3c9-d95b6f80f314/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/07/Partigiano_Riggi-150x100.jpeg"
					width="150"
					height="100"
					title="San Cataldo, &egrave; morto a 100 anni Giuseppe Riggi: addio al partigiano &quot;Ricciardi&quot;"
					alt="San Cataldo, &egrave; morto a 100 anni Giuseppe Riggi: addio al partigiano &quot;Ricciardi&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/01/san-cataldo-e-morto-a-100-anni-giuseppe-riggi-addio-al-partigiano-ricciardi-941ecfc8-9fd1-4773-a3c9-d95b6f80f314/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/01/san-cataldo-e-morto-a-100-anni-giuseppe-riggi-addio-al-partigiano-ricciardi-941ecfc8-9fd1-4773-a3c9-d95b6f80f314/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="San Cataldo, &egrave; morto a 100 anni Giuseppe Riggi: addio al partigiano &quot;Ricciardi&quot;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/07/01/san-cataldo-e-morto-a-100-anni-giuseppe-riggi-addio-al-partigiano-ricciardi-941ecfc8-9fd1-4773-a3c9-d95b6f80f314/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/01/san-cataldo-e-morto-a-100-anni-giuseppe-riggi-addio-al-partigiano-ricciardi-941ecfc8-9fd1-4773-a3c9-d95b6f80f314/">San Cataldo, &egrave; morto a 100 anni Giuseppe Riggi: addio al partigiano &quot;Ricciardi&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/30/nega-laccesso-agli-atti-a-uno-studio-di-niscemi-lasp-di-caltanissetta-sanzionata-per-ritardi-1d326b54-b24a-4d89-ab99-d98858702c85/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/asp-caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="&quot;Nega l'accesso agli atti a uno studio di Niscemi&quot;: l'Asp di Caltanissetta sanzionata per ritardi"
					alt="&quot;Nega l'accesso agli atti a uno studio di Niscemi&quot;: l'Asp di Caltanissetta sanzionata per ritardi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/30/nega-laccesso-agli-atti-a-uno-studio-di-niscemi-lasp-di-caltanissetta-sanzionata-per-ritardi-1d326b54-b24a-4d89-ab99-d98858702c85/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/30/nega-laccesso-agli-atti-a-uno-studio-di-niscemi-lasp-di-caltanissetta-sanzionata-per-ritardi-1d326b54-b24a-4d89-ab99-d98858702c85/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Nega l'accesso agli atti a uno studio di Niscemi&quot;: l'Asp di Caltanissetta sanzionata per ritardi"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/06/30/nega-laccesso-agli-atti-a-uno-studio-di-niscemi-lasp-di-caltanissetta-sanzionata-per-ritardi-1d326b54-b24a-4d89-ab99-d98858702c85/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/30/nega-laccesso-agli-atti-a-uno-studio-di-niscemi-lasp-di-caltanissetta-sanzionata-per-ritardi-1d326b54-b24a-4d89-ab99-d98858702c85/">&quot;Nega l'accesso agli atti a uno studio di Niscemi&quot;: l'Asp di Caltanissetta sanzionata per ritardi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-butera-grave-un-bracciante-agricolo-di-licata-fc77e675-79ef-43ca-9a10-df8ebe1fce1e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/02/omicidio-carabinieri-100x75.jpg"
                	alt="FOTO ARCHIVIO"
                	title="FOTO ARCHIVIO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agguato a Butera, grave un bracciante agricolo di Licata</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/incidente-stradale-a-caltanissetta-scontro-tra-ambulanza-e-auto-nessun-ferito-c71a8bc0-1c6b-4fd3-9964-cc793071666c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Incidente stradale a Caltanissetta, scontro tra ambulanza e auto: nessun ferito"
                	title="Incidente stradale a Caltanissetta, scontro tra ambulanza e auto: nessun ferito"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente stradale a Caltanissetta, scontro tra ambulanza e auto: nessun ferito</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/incendio-distrugge-una-concessionaria-auto-a-gela-indagini-in-corso-a0359de5-7830-4dc6-b4ce-2c29acb82da5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/vigili-del-fuoco-1-100x75.jpg"
                	alt="Incendio distrugge una concessionaria auto a Gela: indagini in corso"
                	title="Incendio distrugge una concessionaria auto a Gela: indagini in corso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendio distrugge una concessionaria auto a Gela: indagini in corso</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-gela-uomo-ferito-a-colpi-di-fucile-alle-spalle-87e43d54-d3ee-4d2f-bbdb-b00b687251e6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-100x75.jpg"
                	alt="Agguato a Gela, uomo ferito a colpi di fucile alle spalle"
                	title="Agguato a Gela, uomo ferito a colpi di fucile alle spalle"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agguato a Gela, uomo ferito a colpi di fucile alle spalle</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/30/nega-laccesso-agli-atti-a-uno-studio-di-niscemi-lasp-di-caltanissetta-sanzionata-per-ritardi-1d326b54-b24a-4d89-ab99-d98858702c85/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/asp-caltanissetta-100x75.jpg"
                	alt="&quot;Nega l'accesso agli atti a uno studio di Niscemi&quot;: l'Asp di Caltanissetta sanzionata per ritardi"
                	title="&quot;Nega l'accesso agli atti a uno studio di Niscemi&quot;: l'Asp di Caltanissetta sanzionata per ritardi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Nega l'accesso agli atti a uno studio di Niscemi&quot;: l'Asp di Caltanissetta sanzionata per ritardi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/26/malnutrite-e-povere-vivevano-in-una-casa-tra-escrementi-e-rifiuti-morte-due-sorelle-a-marianopoli-5b7364f8-e457-4871-8c4d-a6c8b65085c4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Coronavirus_ambulanza-100x75.jpg"
                	alt="Malnutrite e povere vivevano in una casa tra escrementi e rifiuti, morte due sorelle a Marianopoli"
                	title="Malnutrite e povere vivevano in una casa tra escrementi e rifiuti, morte due sorelle a Marianopoli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malnutrite e povere vivevano in una casa tra escrementi e rifiuti, morte due sorelle a Marianopoli</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/29/estorsioni-e-traffico-di-droga-blitz-contro-la-famiglia-mafiosa-di-caltanissetta-0f009f08-d658-4933-b6c3-2d254ad6fca4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/posto-di-controllo-100x75.jpg"
                	alt="Estorsioni a commercianti e droga, blitz contro la cosca mafiosa di Caltanissetta: 7 arresti"
                	title="Estorsioni a commercianti e droga, blitz contro la cosca mafiosa di Caltanissetta: 7 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Estorsioni a commercianti e droga, blitz contro la cosca mafiosa di Caltanissetta: 7 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/07/03/agguato-a-butera-grave-un-bracciante-agricolo-di-licata-fc77e675-79ef-43ca-9a10-df8ebe1fce1e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/02/omicidio-carabinieri-100x75.jpg"
                	alt="FOTO ARCHIVIO"
                	title="FOTO ARCHIVIO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Agguato a Butera, grave un bracciante agricolo di Licata</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/politica/2021/06/27/infrastrutture-cancelleri-in-sicilia-lunedi-visite-ad-agrigento-e-a-gela-071b76ed-8f8b-4724-947a-4ee46e5d3eba/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/02/Giancarlo-Cancelleri-100x75.jpg"
                	alt="Giancarlo Cancelleri"
                	title="Giancarlo Cancelleri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Infrastrutture, Cancelleri in Sicilia luned&igrave;: visite ad Agrigento e a Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/29/caltanissetta-nella-rete-anche-il-nuovo-reggente-del-clan-mafioso-ef76f184-b33c-4a41-b2b5-a69630dfb6b8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/polizia-100x75.jpg"
                	alt="Caltanissetta, nella rete anche il nuovo reggente del clan mafioso"
                	title="Caltanissetta, nella rete anche il nuovo reggente del clan mafioso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, nella rete anche il nuovo reggente del clan mafioso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/21/caltanissetta-insoddisfatti-del-ricevimento-vanno-via-dallagriturismo-senza-pagare-988e728e-b1dd-404a-8268-6c96696f4a0e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/polizia_caltanissetta-100x75.jpeg"
                	alt="Caltanissetta, insoddisfatti del ricevimento vanno via dall'agriturismo senza pagare"
                	title="Caltanissetta, insoddisfatti del ricevimento vanno via dall'agriturismo senza pagare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, insoddisfatti del ricevimento vanno via dall'agriturismo senza pagare</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/26/malnutrite-e-povere-vivevano-in-una-casa-tra-escrementi-e-rifiuti-morte-due-sorelle-a-marianopoli-5b7364f8-e457-4871-8c4d-a6c8b65085c4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/10/Coronavirus_ambulanza-100x75.jpg"
                	alt="Malnutrite e povere vivevano in una casa tra escrementi e rifiuti, morte due sorelle a Marianopoli"
                	title="Malnutrite e povere vivevano in una casa tra escrementi e rifiuti, morte due sorelle a Marianopoli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malnutrite e povere vivevano in una casa tra escrementi e rifiuti, morte due sorelle a Marianopoli</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/15/prof-di-gela-morta-dopo-il-vaccino-astrazeneca-sit-in-di-protesta-no-ai-morti-di-serie-b-d53ae2a6-2596-4648-a781-15ff006b769c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/06/zelia_guzzo-e1623747252376-100x75.jpg"
                	alt="Prof di Gela morta dopo il vaccino AstraZeneca, sit-in di protesta: &quot;No ai morti di serie B&quot;"
                	title="Prof di Gela morta dopo il vaccino AstraZeneca, sit-in di protesta: &quot;No ai morti di serie B&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prof di Gela morta dopo il vaccino AstraZeneca, sit-in di protesta: &quot;No ai morti di serie B&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/03/amici-sinseguono-in-auto-e-provocano-un-incidente-grave-una-ragazza-a-riesi-43ad08b2-7a4d-4e4e-8a4b-f498e9d5da00/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/1a393a71cf283455de0903a88ede0d0b-100x75.jpg"
                	alt="Un'ambulanza del 118"
                	title="Un'ambulanza del 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Amici s'inseguono in auto e provocano un incidente, grave una ragazza a Riesi</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/06/10/mafia-nigeriana-a-caltanissetta-blitz-con-16-arresti-5d030f3f-cd43-4519-808b-899ffdef66a9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/prostituzione_nigeriana-100x75.jpg"
                	alt="Foto Archivio"
                	title="Foto Archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia nigeriana a Caltanissetta, blitz con 16 arresti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=cc482b19177306fbfe4bf7d6882e4a94&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1458230&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '404478', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1458230';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>