<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Muore un ciclista 74 enne di Gela dopo lo scontro con un'auto: donati fegato e reni - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Prelievo d&rsquo;organi la notte scorsa all&rsquo;ospedale Sant'Elia di Caltanissetta. A donarli un ciclista gelese di 74 anni che dal 14 gennaio era ricoverato in Rianimazione..." />
<meta name="news_keywords" content="Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/muore-un-ciclista-74-enne-di-gela-investito-da-unauto-donati-gli-organi-961177a6-b538-4964-b952-f5eecab7dc3f/" }, "headline":"Muore un ciclista 74 enne di Gela dopo lo scontro con un'auto: donati fegato e reni", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-01-21 09:46:59", "datePublished":"2022-01-21 09:46:59", "dateModified":"2022-01-21 09:50:06", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-17012008-id-3516481_34663616-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Prelievo d’organi la notte scorsa all’ospedale Sant'Elia di Caltanissetta. A donarli un ciclista gelese di 74 anni che dal 14 gennaio era ricoverato in Rianimazione a seguito di un incidente con un’auto. L’uomo, era arrivato in condizioni critiche per una grave emorragia cerebrale, poi le sue condizioni si sono ulteriormente aggravate ed è deceduto. Un’ équipe dell’Ismett di Palermo è arrivata al reparto di Rianimazione diretto dal primario Giancarlo Foresta per prelevare fegato e reni. A coordinare l'intervento il referente locale del Centro Regionale Trapianti, la dottoressa Rosalba Parla, affiancata dal caposala Giuseppe Difrancesco. Foresta ancora una volta ha ringraziato i familiari del donatore: «Ringrazio i parenti per l’altruismo dimostrato. Grazie a questi organi altre vite potranno essere salvate»." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:542"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Muore un ciclista 74 enne di Gela dopo lo scontro con un'auto: donati fegato e reni" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/muore-un-ciclista-74-enne-di-gela-investito-da-unauto-donati-gli-organi-961177a6-b538-4964-b952-f5eecab7dc3f/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-17012008-id-3516481_34663616-625x350.jpg" />
<meta property="og:description" content="Prelievo d&rsquo;organi la notte scorsa all&rsquo;ospedale Sant'Elia di Caltanissetta. A donarli un ciclista gelese di 74 anni che dal 14 gennaio era ricoverato in Rianimazione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Muore un ciclista 74 enne di Gela dopo lo scontro con un'auto: donati fegato e reni" />
<meta name="twitter:description" content="Prelievo d&rsquo;organi la notte scorsa all&rsquo;ospedale Sant'Elia di Caltanissetta. A donarli un ciclista gelese di 74 anni che dal 14 gennaio era ricoverato in Rianimazione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-17012008-id-3516481_34663616-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/muore-un-ciclista-74-enne-di-gela-investito-da-unauto-donati-gli-organi-961177a6-b538-4964-b952-f5eecab7dc3f/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/muore-un-ciclista-74-enne-di-gela-investito-da-unauto-donati-gli-organi-961177a6-b538-4964-b952-f5eecab7dc3f/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/muore-un-ciclista-74-enne-di-gela-investito-da-unauto-donati-gli-organi-961177a6-b538-4964-b952-f5eecab7dc3f/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=29fe7c94e3" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=d2863298aa" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/muore-un-ciclista-74-enne-di-gela-investito-da-unauto-donati-gli-organi-961177a6-b538-4964-b952-f5eecab7dc3f/';
var absolute_url = '/articoli/cronaca/2022/01/21/muore-un-ciclista-74-enne-di-gela-investito-da-unauto-donati-gli-organi-961177a6-b538-4964-b952-f5eecab7dc3f/';
var post_id      = 1559938;
var post_title   = 'Muore un ciclista 74 enne di Gela dopo lo scontro con un\'auto: donati fegato e reni';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '936697';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lutto/">
                        Lutto                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lutto/">
							lutto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bonus/">
							bonus 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/vagliasindi-la-mafia-non-arretra-nel-nisseno-117d0fb6-eb1e-45fc-bb4b-f4ac0073b496/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/vaglasindi-100x75.jpg" alt="Vagliasindi: la mafia non arretra nel Nisseno" title="Vagliasindi: la mafia non arretra nel Nisseno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vagliasindi: la mafia non arretra nel Nisseno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/digital-school/2022/01/21/quali-sono-gli-ambiti-del-digital-marketing-la-strategia-del-dialogo-con-lutente-88f5f360-ff85-4277-a6b0-46faef3624dc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Digital-school-edgemony-100x75.jpeg" alt="Quali sono gli ambiti del Digital Marketing: la strategia del dialogo con l'utente" title="Quali sono gli ambiti del Digital Marketing: la strategia del dialogo con l'utente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Quali sono gli ambiti del Digital Marketing: la strategia del dialogo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/mussomeli-oltre-2-500-medici-argentini-si-candidano-per-lavorare-in-ospedale-a55eff41-317c-4e57-a663-f966493d48e8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/ospedale-mussomeli-1-1280x720-1-100x75.jpg" alt="Mussomeli, oltre 2.500 medici argentini si candidano per lavorare in ospedale" title="Mussomeli, oltre 2.500 medici argentini si candidano per lavorare in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mussomeli, oltre 2.500 medici argentini si candidano per lavorare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/processo-montante-il-comune-di-caltanissetta-chiede-il-sequestro-dei-beni-c3daee59-f966-4a9a-ae45-5b1bd9d20226/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/11/antonello-montante-100x75.jpg" alt="Processo Montante, il Comune di Caltanissetta chiede il sequestro dei beni" title="Processo Montante, il Comune di Caltanissetta chiede il sequestro dei beni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Processo Montante, il Comune di Caltanissetta chiede il sequestro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/atti-intimidatori-e-fiamme-allauto-e-spari-contro-la-casa-di-un-avvocato-due-arresti-nel-nisseno-4479aeb2-ad03-4607-9d4b-a5ff18d182d0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-Caltanissetta-100x75.jpg" alt="Fiamme all&rsquo;auto e spari contro la casa di un avvocato, due arresti nel Nisseno" title="Fiamme all&rsquo;auto e spari contro la casa di un avvocato, due arresti nel Nisseno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fiamme all’auto e spari contro la casa di un avvocato, due arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2022/01/21/palermo-e-del-nisseno-andrea-capobianco-il-cadavere-trovato-a-monte-pellegrino-27fe1a94-7026-4c36-924f-771709b92b0a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/montepellerino2-100x75.jpeg" alt="Palermo, &egrave; del nisseno Andrea Capobianco il cadavere trovato a Monte Pellegrino" title="Palermo, &egrave; del nisseno Andrea Capobianco il cadavere trovato a Monte Pellegrino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, è del nisseno Andrea Capobianco il cadavere trovato a Monte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/gela-dirigente-sanitario-assolto-al-processo-la-regione-deve-pagargli-le-spese-f91eea22-44c2-47a0-81e0-42bee996367d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-04012005-id-394185_30246986-100x75.jpg" alt="Gela, dirigente sanitario assolto al processo: la Regione deve pagargli le spese" title="Gela, dirigente sanitario assolto al processo: la Regione deve pagargli le spese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, dirigente sanitario assolto al processo: la Regione deve pagargli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/gela-nuovo-rogo-in-via-venezia-in-fiamme-un-camion-adibito-a-rivendita-di-frutta-75841504-bdf5-4865-b8b5-790b97d7ef52/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/01/vigili-del-fuoco-100x75.jpg" alt="Gela, nuovo rogo in via Venezia: in fiamme camion usato per vendere la frutta" title="Gela, nuovo rogo in via Venezia: in fiamme camion usato per vendere la frutta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, nuovo rogo in via Venezia: in fiamme camion usato per vendere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/20/autostrada-siracusa-gela-ecco-il-calendario-dei-lavori-per-lilluminazione-9a1f277e-3134-4aa3-8272-6592aedb9959/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-08052007-id-3205732_31053083-100x75.jpg" alt="Autostrada Siracusa-Gela, ecco il calendario dei lavori per l'illuminazione e delle chiusure" title="Autostrada Siracusa-Gela, ecco il calendario dei lavori per l'illuminazione e delle chiusure" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autostrada Siracusa-Gela, ecco il calendario dei lavori per l'illuminazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/cronaca/2022/01/20/a-mistretta-ce-un-focolaio-covid-e-lospedale-deve-trasferire-i-pazienti-ma-non-si-trovano-posti-letto-e5b9995b-9be5-4e88-9c95-a1ced197f484/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/OSPEDALE-mistretta-100x75.jpeg" alt="Gela, c'&egrave; un focolaio Covid: chiude la terapia intensiva, i 7 pazienti a Caltanissetta" title="Gela, c'&egrave; un focolaio Covid: chiude la terapia intensiva, i 7 pazienti a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, c'è un focolaio Covid: chiude la terapia intensiva, i 7 pazienti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/20/altro-guasto-alladduttore-fanaco-dieci-comuni-dellagrigentino-senzacqua-5f814452-484c-4d1e-ab10-1e37a599d71c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/08/Rubinetto-100x75.jpg" alt="Altro guasto all'adduttore Fanaco, dieci Comuni del Nisseno senz'acqua" title="Altro guasto all'adduttore Fanaco, dieci Comuni del Nisseno senz'acqua" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Altro guasto all'adduttore Fanaco, dieci Comuni del Nisseno senz'acqua</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/01/20/caltanissetta-scomparso-un-39enne-le-ricerche-a-sferracavallo-borgata-di-palermo-79c23f7c-1c9a-4b81-8919-138ebd5d966e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Andrea-Capobianco-2-100x75.jpg" alt="Caltanissetta, scomparso un 39enne: le ricerche a Sferracavallo, borgata di Palermo" title="Caltanissetta, scomparso un 39enne: le ricerche a Sferracavallo, borgata di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, scomparso un 39enne: le ricerche a Sferracavallo, borgata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/20/caltanissetta-difetti-di-notifica-al-processo-montante-bis-contro-crocetta-e-altri-slitta-ludienza-preliminare-383b41cb-e8a9-41d5-aa98-ddf37e21ec63/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-20112012-id-6327784_33236075-100x75.jpg" alt="Caltanissetta, difetti di notifica al processo Montante bis contro Crocetta e altri: slitta l'udienza preliminare" title="Caltanissetta, difetti di notifica al processo Montante bis contro Crocetta e altri: slitta l'udienza preliminare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, difetti di notifica al processo Montante bis contro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/politica/2022/01/20/dalla-regione-cinque-milioni-per-illuminare-i-castelli-della-sicilia-0f475ae8-6f16-4744-94ab-7812ee95d76b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Esempio-illuminazione-artistica-2-100x75.jpeg" alt="Dalla Regione cinque milioni per illuminare i castelli della Sicilia" title="Dalla Regione cinque milioni per illuminare i castelli della Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla Regione cinque milioni per illuminare i castelli della Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2022/01/19/a-caltanissetta-arrivano-37-nuovi-infermieri-per-fronteggiare-lemergenza-covid19-5eafa835-0c1c-4f8b-974e-d6a59df88560/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-17012008-id-3516481_34663616-100x75.jpg" alt="A Caltanissetta arrivano 37 nuovi infermieri per fronteggiare l'emergenza Covid19" title="A Caltanissetta arrivano 37 nuovi infermieri per fronteggiare l'emergenza Covid19" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Caltanissetta arrivano 37 nuovi infermieri per fronteggiare l'emergenza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/19/non-fu-assenteista-reintegrato-dipendente-comunale-di-caltanissetta-4d1ee8be-f4a9-43fa-9999-9991de80dc3f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/comune-caltanissetta-100x75.jpg" alt="Non fu assenteista, reintegrato dipendente comunale di Caltanissetta" title="Non fu assenteista, reintegrato dipendente comunale di Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Non fu assenteista, reintegrato dipendente comunale di Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/01/20/regione-siciliana-bando-da-63-milioni-per-sistemare-le-strade-provinciali-dissestate-48694f55-0891-4f40-be02-fd42a36a28b5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Il-dissesto-del-manto-stradale-a-rischio-la-sicurezza-del-transito-veicolare-della-strada-provinciale-n.-21_Sciara-strada-dissestata_60889177-100x75.jpg" alt="Regione Siciliana, bando da 63 milioni per sistemare le strade provinciali dissestate" title="Regione Siciliana, bando da 63 milioni per sistemare le strade provinciali dissestate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regione Siciliana, bando da 63 milioni per sistemare le strade provinciali...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/01/18/covid-8-606-casi-in-sicilia-ma-mai-cosi-tanti-morti-72-vittime-record-in-italia-3ab76c95-7eab-4fad-8d00-a610ff0807e1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/covid-184615-nuovi-casi-e-316-decessi-in-24-ore-1556319-100x75.jpg" alt="Covid, 8.606 casi in Sicilia ma mai cos&igrave; tanti morti: 72 vittime" title="Covid, 8.606 casi in Sicilia ma mai cos&igrave; tanti morti: 72 vittime" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, 8.606 casi in Sicilia ma mai così tanti morti: 72 vittime</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/foto/cronaca/2022/01/18/via-ai-lavori-per-riaprire-la-strada-provinciale-racalmuto-montedoro-e6768ecb-c1b2-48f6-a188-d12c33e2aeb2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/9a53e4f9-83c9-4ed0-a949-1fa78ecf107b-100x75.jpg" alt="Via ai lavori per riaprire la strada provinciale Racalmuto-Montedoro" title="Via ai lavori per riaprire la strada provinciale Racalmuto-Montedoro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Via ai lavori per riaprire la strada provinciale Racalmuto-Montedoro</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Muore un ciclista 74 enne di Gela dopo lo scontro con un'auto: donati fegato e reni" addthis:description="Prelievo d&rsquo;organi la notte scorsa all&rsquo;ospedale Sant'Elia di Caltanissetta. A donarli un ciclista gelese di 74 anni che dal 14 gennaio era ricoverato in Rianimazione..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/muore-un-ciclista-74-enne-di-gela-investito-da-unauto-donati-gli-organi-961177a6-b538-4964-b952-f5eecab7dc3f/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>45</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Muore un ciclista 74 enne di Gela dopo lo scontro con un'auto: donati fegato e reni</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		INCIDENTI STRADALI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Muore un ciclista 74 enne di Gela dopo lo scontro con un'auto: donati fegato e reni</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-01-21T09:46:00+02:00">21 Gennaio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-17012008-id-3516481_34663616.jpg" class="zoom_foto" title="L'ospedale Sant'Elia di Caltanissetta" data-sub-html="<h4>21 Gennaio 2022</h4><h3>Muore un ciclista 74 enne di Gela dopo lo scontro con un'auto: donati fegato e reni</h3>	<p>L'ospedale Sant'Elia di Caltanissetta</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/muore-un-ciclista-74-enne-di-gela-investito-da-unauto-donati-gli-organi-961177a6-b538-4964-b952-f5eecab7dc3f/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/muore-un-ciclista-74-enne-di-gela-investito-da-unauto-donati-gli-organi-961177a6-b538-4964-b952-f5eecab7dc3f/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-17012008-id-3516481_34663616-625x350.jpg"
				width="625" height="350" alt="Caltanissetta, Cronaca" title="Muore un ciclista 74 enne di Gela dopo lo scontro con un'auto: donati fegato e reni"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">L'ospedale Sant'Elia di Caltanissetta</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Prelievo d’organi la notte scorsa all’ospedale Sant'Elia di Caltanissetta. A donarli un ciclista gelese di 74 anni che dal 14 gennaio era ricoverato in Rianimazione a seguito di un incidente con un’auto. L’uomo, era arrivato in condizioni critiche per una grave emorragia cerebrale, poi le sue condizioni si sono ulteriormente aggravate ed è deceduto.</p>
<p>Un’<em>équipe</em> dell’Ismett di Palermo è arrivata al reparto di Rianimazione diretto dal primario Giancarlo Foresta per prelevare fegato e reni. A coordinare l'intervento il referente locale del Centro Regionale Trapianti, la dottoressa Rosalba Parla, affiancata dal caposala Giuseppe Difrancesco. Foresta ancora una volta ha ringraziato i familiari del donatore: «Ringrazio i parenti per l’altruismo dimostrato. Grazie a questi organi altre vite potranno essere salvate».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1559938" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/vagliasindi-la-mafia-non-arretra-nel-nisseno-117d0fb6-eb1e-45fc-bb4b-f4ac0073b496/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/vaglasindi-150x100.jpg"
					width="150"
					height="100"
					title="Vagliasindi: la mafia non arretra nel Nisseno"
					alt="Vagliasindi: la mafia non arretra nel Nisseno"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/vagliasindi-la-mafia-non-arretra-nel-nisseno-117d0fb6-eb1e-45fc-bb4b-f4ac0073b496/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/vagliasindi-la-mafia-non-arretra-nel-nisseno-117d0fb6-eb1e-45fc-bb4b-f4ac0073b496/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vagliasindi: la mafia non arretra nel Nisseno"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/vagliasindi-la-mafia-non-arretra-nel-nisseno-117d0fb6-eb1e-45fc-bb4b-f4ac0073b496/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/vagliasindi-la-mafia-non-arretra-nel-nisseno-117d0fb6-eb1e-45fc-bb4b-f4ac0073b496/">Vagliasindi: la mafia non arretra nel Nisseno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/mussomeli-oltre-2-500-medici-argentini-si-candidano-per-lavorare-in-ospedale-a55eff41-317c-4e57-a663-f966493d48e8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/ospedale-mussomeli-1-1280x720-1-150x100.jpg"
					width="150"
					height="100"
					title="Mussomeli, oltre 2.500 medici argentini si candidano per lavorare in ospedale"
					alt="Mussomeli, oltre 2.500 medici argentini si candidano per lavorare in ospedale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/mussomeli-oltre-2-500-medici-argentini-si-candidano-per-lavorare-in-ospedale-a55eff41-317c-4e57-a663-f966493d48e8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">30 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/mussomeli-oltre-2-500-medici-argentini-si-candidano-per-lavorare-in-ospedale-a55eff41-317c-4e57-a663-f966493d48e8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mussomeli, oltre 2.500 medici argentini si candidano per lavorare in ospedale"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/mussomeli-oltre-2-500-medici-argentini-si-candidano-per-lavorare-in-ospedale-a55eff41-317c-4e57-a663-f966493d48e8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/mussomeli-oltre-2-500-medici-argentini-si-candidano-per-lavorare-in-ospedale-a55eff41-317c-4e57-a663-f966493d48e8/">Mussomeli, oltre 2.500 medici argentini si candidano per lavorare in ospedale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/processo-montante-il-comune-di-caltanissetta-chiede-il-sequestro-dei-beni-c3daee59-f966-4a9a-ae45-5b1bd9d20226/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/11/antonello-montante-150x100.jpg"
					width="150"
					height="100"
					title="Processo Montante, il Comune di Caltanissetta chiede il sequestro dei beni"
					alt="Processo Montante, il Comune di Caltanissetta chiede il sequestro dei beni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/processo-montante-il-comune-di-caltanissetta-chiede-il-sequestro-dei-beni-c3daee59-f966-4a9a-ae45-5b1bd9d20226/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/processo-montante-il-comune-di-caltanissetta-chiede-il-sequestro-dei-beni-c3daee59-f966-4a9a-ae45-5b1bd9d20226/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Processo Montante, il Comune di Caltanissetta chiede il sequestro dei beni"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/processo-montante-il-comune-di-caltanissetta-chiede-il-sequestro-dei-beni-c3daee59-f966-4a9a-ae45-5b1bd9d20226/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/processo-montante-il-comune-di-caltanissetta-chiede-il-sequestro-dei-beni-c3daee59-f966-4a9a-ae45-5b1bd9d20226/">Processo Montante, il Comune di Caltanissetta chiede il sequestro dei beni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/atti-intimidatori-e-fiamme-allauto-e-spari-contro-la-casa-di-un-avvocato-due-arresti-nel-nisseno-4479aeb2-ad03-4607-9d4b-a5ff18d182d0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-Caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Fiamme all&rsquo;auto e spari contro la casa di un avvocato, due arresti nel Nisseno"
					alt="Fiamme all&rsquo;auto e spari contro la casa di un avvocato, due arresti nel Nisseno"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/atti-intimidatori-e-fiamme-allauto-e-spari-contro-la-casa-di-un-avvocato-due-arresti-nel-nisseno-4479aeb2-ad03-4607-9d4b-a5ff18d182d0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/atti-intimidatori-e-fiamme-allauto-e-spari-contro-la-casa-di-un-avvocato-due-arresti-nel-nisseno-4479aeb2-ad03-4607-9d4b-a5ff18d182d0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Fiamme all&rsquo;auto e spari contro la casa di un avvocato, due arresti nel Nisseno"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/atti-intimidatori-e-fiamme-allauto-e-spari-contro-la-casa-di-un-avvocato-due-arresti-nel-nisseno-4479aeb2-ad03-4607-9d4b-a5ff18d182d0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/atti-intimidatori-e-fiamme-allauto-e-spari-contro-la-casa-di-un-avvocato-due-arresti-nel-nisseno-4479aeb2-ad03-4607-9d4b-a5ff18d182d0/">Fiamme all&rsquo;auto e spari contro la casa di un avvocato, due arresti nel Nisseno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/gela-dirigente-sanitario-assolto-al-processo-la-regione-deve-pagargli-le-spese-f91eea22-44c2-47a0-81e0-42bee996367d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-04012005-id-394185_30246986-150x100.jpg"
					width="150"
					height="100"
					title="Gela, dirigente sanitario assolto al processo: la Regione deve pagargli le spese"
					alt="Gela, dirigente sanitario assolto al processo: la Regione deve pagargli le spese"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/gela-dirigente-sanitario-assolto-al-processo-la-regione-deve-pagargli-le-spese-f91eea22-44c2-47a0-81e0-42bee996367d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">33 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/gela-dirigente-sanitario-assolto-al-processo-la-regione-deve-pagargli-le-spese-f91eea22-44c2-47a0-81e0-42bee996367d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, dirigente sanitario assolto al processo: la Regione deve pagargli le spese"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/gela-dirigente-sanitario-assolto-al-processo-la-regione-deve-pagargli-le-spese-f91eea22-44c2-47a0-81e0-42bee996367d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/gela-dirigente-sanitario-assolto-al-processo-la-regione-deve-pagargli-le-spese-f91eea22-44c2-47a0-81e0-42bee996367d/">Gela, dirigente sanitario assolto al processo: la Regione deve pagargli le spese</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/gela-nuovo-rogo-in-via-venezia-in-fiamme-un-camion-adibito-a-rivendita-di-frutta-75841504-bdf5-4865-b8b5-790b97d7ef52/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/01/vigili-del-fuoco-150x100.jpg"
					width="150"
					height="100"
					title="Gela, nuovo rogo in via Venezia: in fiamme camion usato per vendere la frutta"
					alt="Gela, nuovo rogo in via Venezia: in fiamme camion usato per vendere la frutta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/gela-nuovo-rogo-in-via-venezia-in-fiamme-un-camion-adibito-a-rivendita-di-frutta-75841504-bdf5-4865-b8b5-790b97d7ef52/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/gela-nuovo-rogo-in-via-venezia-in-fiamme-un-camion-adibito-a-rivendita-di-frutta-75841504-bdf5-4865-b8b5-790b97d7ef52/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, nuovo rogo in via Venezia: in fiamme camion usato per vendere la frutta"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/gela-nuovo-rogo-in-via-venezia-in-fiamme-un-camion-adibito-a-rivendita-di-frutta-75841504-bdf5-4865-b8b5-790b97d7ef52/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/gela-nuovo-rogo-in-via-venezia-in-fiamme-un-camion-adibito-a-rivendita-di-frutta-75841504-bdf5-4865-b8b5-790b97d7ef52/">Gela, nuovo rogo in via Venezia: in fiamme camion usato per vendere la frutta</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/atti-intimidatori-e-fiamme-allauto-e-spari-contro-la-casa-di-un-avvocato-due-arresti-nel-nisseno-4479aeb2-ad03-4607-9d4b-a5ff18d182d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-Caltanissetta-100x75.jpg"
                	alt="Fiamme all&rsquo;auto e spari contro la casa di un avvocato, due arresti nel Nisseno"
                	title="Fiamme all&rsquo;auto e spari contro la casa di un avvocato, due arresti nel Nisseno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fiamme all&rsquo;auto e spari contro la casa di un avvocato, due arresti nel Nisseno</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/gela-dirigente-sanitario-assolto-al-processo-la-regione-deve-pagargli-le-spese-f91eea22-44c2-47a0-81e0-42bee996367d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-04012005-id-394185_30246986-100x75.jpg"
                	alt="La sede dell'assessorato regionale alla Salute"
                	title="La sede dell'assessorato regionale alla Salute"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, dirigente sanitario assolto al processo: la Regione deve pagargli le spese</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/mussomeli-oltre-2-500-medici-argentini-si-candidano-per-lavorare-in-ospedale-a55eff41-317c-4e57-a663-f966493d48e8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/ospedale-mussomeli-1-1280x720-1-100x75.jpg"
                	alt="Mussomeli, oltre 2.500 medici argentini si candidano per lavorare in ospedale"
                	title="Mussomeli, oltre 2.500 medici argentini si candidano per lavorare in ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mussomeli, oltre 2.500 medici argentini si candidano per lavorare in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/muore-un-ciclista-74-enne-di-gela-investito-da-unauto-donati-gli-organi-961177a6-b538-4964-b952-f5eecab7dc3f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-17012008-id-3516481_34663616-100x75.jpg"
                	alt="L'ospedale Sant'Elia di Caltanissetta"
                	title="L'ospedale Sant'Elia di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Muore un ciclista 74 enne di Gela dopo lo scontro con un'auto: donati fegato e reni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/22/processo-montante-il-comune-di-caltanissetta-chiede-il-sequestro-dei-beni-c3daee59-f966-4a9a-ae45-5b1bd9d20226/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/11/antonello-montante-100x75.jpg"
                	alt="Processo Montante, il Comune di Caltanissetta chiede il sequestro dei beni"
                	title="Processo Montante, il Comune di Caltanissetta chiede il sequestro dei beni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Processo Montante, il Comune di Caltanissetta chiede il sequestro dei beni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/gela-dirigente-sanitario-assolto-al-processo-la-regione-deve-pagargli-le-spese-f91eea22-44c2-47a0-81e0-42bee996367d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-04012005-id-394185_30246986-100x75.jpg"
                	alt="La sede dell'assessorato regionale alla Salute"
                	title="La sede dell'assessorato regionale alla Salute"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, dirigente sanitario assolto al processo: la Regione deve pagargli le spese</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/15/sistema-montante-chiesta-in-appello-la-conferma-delle-condanne-per-altri-due-imputati-ac822ef4-707c-480f-8e6b-3a6e33bacd6b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-05112006-id-2978565_30760495-100x75.jpg"
                	alt="Gianfranco Ardizzone, ex comandante della guardia di finanza di Caltanissetta"
                	title="Gianfranco Ardizzone, ex comandante della guardia di finanza di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sistema Montante, chiesta in appello la conferma delle condanne per altri due imputati</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/economia/2022/01/15/concorso-per-addetti-allufficio-per-il-processo-nellambito-del-pnrr-i-106-vincitori-di-caltanissetta-b5158dc4-22f8-4a8a-8419-06293230b2bb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/09/tribunale-caltanissetta-100x75.jpg"
                	alt="Pnrr, il concorso per addetti all&rsquo;Ufficio per il processo: i 106 vincitori di Caltanissetta"
                	title="Pnrr, il concorso per addetti all&rsquo;Ufficio per il processo: i 106 vincitori di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pnrr, il concorso per addetti all&rsquo;Ufficio per il processo: i 106 vincitori di Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/16/gela-rapinatore-picchia-due-coniugi-tabaccai-la-polizia-lo-scova-e-larresta-5a4e986e-0040-4c95-a7bd-9045d8bd104d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/10/commissariato-gela-100x75.jpg"
                	alt="Gela, rapinatore picchia due coniugi tabaccai: la polizia lo scova e l'arresta"
                	title="Gela, rapinatore picchia due coniugi tabaccai: la polizia lo scova e l'arresta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, rapinatore picchia due coniugi tabaccai: la polizia lo scova e l'arresta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/21/atti-intimidatori-e-fiamme-allauto-e-spari-contro-la-casa-di-un-avvocato-due-arresti-nel-nisseno-4479aeb2-ad03-4607-9d4b-a5ff18d182d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-Caltanissetta-100x75.jpg"
                	alt="Fiamme all&rsquo;auto e spari contro la casa di un avvocato, due arresti nel Nisseno"
                	title="Fiamme all&rsquo;auto e spari contro la casa di un avvocato, due arresti nel Nisseno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Fiamme all&rsquo;auto e spari contro la casa di un avvocato, due arresti nel Nisseno</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/04/caltanissetta-muore-dopo-26-ore-al-pronto-soccorso-8bed9443-05bf-43c8-8bb5-b1ef6503213d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-17012008-id-3516481_34663616-100x75.jpg"
                	alt="L'ospedale Sant'Elia di Caltanissetta"
                	title="L'ospedale Sant'Elia di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, muore dopo 26 ore al pronto soccorso</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/12/25/auto-contro-un-pilastro-a-niscemi-morti-tre-ragazzi-tragedia-di-natale-sulle-strade-siciliane-30aa0e37-86a0-40ee-a2ac-79b2f07fbafe/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Incidente_Niscemi-100x75.jpg"
                	alt="L'auto distrutta dopo l'impatto"
                	title="L'auto distrutta dopo l'impatto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Auto contro un pilastro a Niscemi, morti tre ragazzi: tragedia di Natale sulle strade siciliane</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/12/29/gela-anziana-muore-di-covid-e-i-parenti-picchiano-gli-operatori-del-118-b722ff07-c6b4-4113-823b-c2f72ab1d031/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/27fc30e13c269c8f197e18353316ac34-100x75.jpg"
                	alt="Gela, anziana muore di Covid e i parenti picchiano gli operatori del 118"
                	title="Gela, anziana muore di Covid e i parenti picchiano gli operatori del 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, anziana muore di Covid e i parenti picchiano gli operatori del 118</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/12/malore-con-la-sigaretta-in-mano-morta-carbonizzata-nel-bergamasco-vittima-72enne-di-niscemi-8dbe219c-b48a-43cf-a568-79a7eb25716b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Francesca_Baglio-100x75.jpg"
                	alt="La vittima, Francesca Baglio"
                	title="La vittima, Francesca Baglio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malore con la sigaretta in mano, morta carbonizzata nel Bergamasco: vittima 72enne di Niscemi</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/01/11/incendio-nella-raffineria-di-gela-scatta-il-piano-di-emergenza-37696b65-a068-4a3b-857f-de5934f859f0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/gela-1-100x75.jpg"
                	alt="Denso fumo dall'incendio nella raffinerai di Gela"
                	title="Denso fumo dall'incendio nella raffinerai di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, la procura indaga sulle cause dell'incendio nella Raffineria Eni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=1758fc05271b6bd9d5eb9dc382dec357&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1559938&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '936697', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1559938';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>