<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Favara, cade con la moto da cross: grave un uomo di Mussomeli - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un giovane di 39 anni di Mussomeli &egrave; ricoverato in gravi condizioni al reparto di Rianimazione dell&rsquo;ospedale Sant&rsquo;Elia in seguito a un incidente in motocross..." />
<meta name="news_keywords" content="Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2022/02/28/favara-cade-con-la-moto-da-cross-grave-un-uomo-di-mussomeli-272045ae-6ed5-4f0f-8a88-8efafa47c044/" }, "headline":"Favara, cade con la moto da cross: grave un uomo di Mussomeli", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-02-28 18:05:14", "datePublished":"2022-02-28 18:05:14", "dateModified":"2022-02-28 18:05:14", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/11/ambulanza_47085712-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Un giovane di 39 anni di Mussomeli è ricoverato in gravi condizioni al reparto di Rianimazione dell’ospedale Sant’Elia in seguito a un incidente in motocross avuto a Favara. Il trentanovenne era impegnato in una sessione di allenamenti su un circuito riconosciuto di contrada Giarrizzo. A contattare i soccorsi è stato il titolare del circuito dove, poco dopo, è intervenuta la Polizia Municipale. L’uomo in seguito al violento impatto col suolo ha riportato gravi ferite. E’ stato intubato dal personale del 118 e trasportato in elisoccorso all’ospedale di Caltanissetta. Dagli esami sono emersi gravissimi traumi alla testa e al torace. Adesso è in prognosi riservata." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:72"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Favara, cade con la moto da cross: grave un uomo di Mussomeli" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/02/28/favara-cade-con-la-moto-da-cross-grave-un-uomo-di-mussomeli-272045ae-6ed5-4f0f-8a88-8efafa47c044/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/11/ambulanza_47085712-625x350.jpg" />
<meta property="og:description" content="Un giovane di 39 anni di Mussomeli &egrave; ricoverato in gravi condizioni al reparto di Rianimazione dell&rsquo;ospedale Sant&rsquo;Elia in seguito a un incidente in motocross..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Favara, cade con la moto da cross: grave un uomo di Mussomeli" />
<meta name="twitter:description" content="Un giovane di 39 anni di Mussomeli &egrave; ricoverato in gravi condizioni al reparto di Rianimazione dell&rsquo;ospedale Sant&rsquo;Elia in seguito a un incidente in motocross..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/11/ambulanza_47085712-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/02/28/favara-cade-con-la-moto-da-cross-grave-un-uomo-di-mussomeli-272045ae-6ed5-4f0f-8a88-8efafa47c044/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/28/favara-cade-con-la-moto-da-cross-grave-un-uomo-di-mussomeli-272045ae-6ed5-4f0f-8a88-8efafa47c044/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/28/favara-cade-con-la-moto-da-cross-grave-un-uomo-di-mussomeli-272045ae-6ed5-4f0f-8a88-8efafa47c044/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=534b66bd09" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=21cb4fc847" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2022/02/28/favara-cade-con-la-moto-da-cross-grave-un-uomo-di-mussomeli-272045ae-6ed5-4f0f-8a88-8efafa47c044/';
var absolute_url = '/articoli/cronaca/2022/02/28/favara-cade-con-la-moto-da-cross-grave-un-uomo-di-mussomeli-272045ae-6ed5-4f0f-8a88-8efafa47c044/';
var post_id      = 1581146;
var post_title   = 'Favara, cade con la moto da cross: grave un uomo di Mussomeli';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '90971';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-cittadinanza/">
                        reddito di cittadinanza                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente-mortale/">
                        incidente mortale                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/panelle/">
                        panelle                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente-mortale/">
							incidente mortale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/panelle/">
							panelle 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/maldive/">
							maldive 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/02/28/il-presidente-della-commissione-antimafia-a-caltanissetta-qui-nuove-articolazioni-di-cosa-nostra-552eec48-3fa3-48e8-a229-baa31ab585bc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/giornalesicilia6_2022022813441589_7de09ecbe6c2af887eebad5a81b1c138-100x75.jpg" alt="Il presidente della Commissione Antimafia a Caltanissetta: &laquo;Qui nuove articolazioni di Cosa nostra&raquo;" title="Il presidente della Commissione Antimafia a Caltanissetta: &laquo;Qui nuove articolazioni di Cosa nostra&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il presidente della Commissione Antimafia a Caltanissetta: «Qui nuove...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/foto/societa/2022/02/27/avanti-un-altro-e-di-caltanissetta-la-supplente-del-programma-di-paolo-bonolis-614c3ee5-f655-4cee-bc5c-20538059cb18/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Viviana_Vizzini6-100x75-1645973261.png" alt="&quot;Avanti un altro!&quot;, &egrave; di Caltanissetta la Supplente del programma di Paolo Bonolis" title="&quot;Avanti un altro!&quot;, &egrave; di Caltanissetta la Supplente del programma di Paolo Bonolis" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>"Avanti un altro!", è di Caltanissetta la Supplente del programma...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2022/02/27/acireale-e-trapani-pareggiano-licata-paterno-1-0-d158268e-9b3c-4a85-b7c8-f7a158da0114/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/acirealecalcio-2-100x75.jpg" alt="Acireale e Trapani pareggiano, Licata-Patern&ograve; 1-0" title="Acireale e Trapani pareggiano, Licata-Patern&ograve; 1-0" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acireale e Trapani pareggiano, Licata-Paternò 1-0</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/27/incidente-nel-nisseno-gravissima-ventenne-di-riesi-697b611e-3e46-4781-9106-01e6c2b5d250/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Immagine-DCenter-del-21112008-id-3906095_34659050-100x75.jpg" alt="Incidente nel Nisseno, gravissima ventenne di Riesi" title="Incidente nel Nisseno, gravissima ventenne di Riesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente nel Nisseno, gravissima ventenne di Riesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/26/il-generale-di-gela-belladonna-e-il-nuovo-comandante-della-brigata-friuli-df8ca4fa-a52e-4e46-a137-f99dee28ade3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Generale-Belladonna-100x75.jpg" alt="Il generale di Gela Belladonna &egrave; il nuovo comandante della Brigata Friuli" title="Il generale di Gela Belladonna &egrave; il nuovo comandante della Brigata Friuli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il generale di Gela Belladonna è il nuovo comandante della Brigata...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/26/processo-montante-la-difesa-parla-di-sciacallaggio-processuale-insorgono-le-parti-civili-b0b4fed9-188d-4d68-b182-4767bce05c42/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Immagine-DCenter-del-03052011-id-5471152_32695782-100x75.jpg" alt="Processo Montante, la difesa parla di &laquo;sciacallaggio processuale&raquo;: insorgono le parti civili" title="Processo Montante, la difesa parla di &laquo;sciacallaggio processuale&raquo;: insorgono le parti civili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Processo Montante, la difesa parla di «sciacallaggio processuale»:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/25/coronavirus-in-sicilia-ancora-in-calo-la-curva-epidemica-3-480-i-nuovi-positivi-ddc9cb90-2188-403f-bb60-565a5f41cf69/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/5656ebd57163fc21eca31b2675271f47-100x75.jpg" alt="Il Coronavirus frena in Sicilia: 3.480 nuovi positivi e 4.134 guariti, 16 morti" title="Il Coronavirus frena in Sicilia: 3.480 nuovi positivi e 4.134 guariti, 16 morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Coronavirus frena in Sicilia: 3.480 nuovi positivi e 4.134 guariti,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/25/lutto-nella-polizia-e-morto-angelo-bellomo-primo-dirigente-della-questura-di-agrigento-cc408360-021c-4053-8d4f-78211350614c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Angelo_Bellomo-100x75.jpg" alt="A 59 anni &egrave; morto il nisseno Angelo Bellomo, Primo dirigente della questura di Agrigento" title="A 59 anni &egrave; morto il nisseno Angelo Bellomo, Primo dirigente della questura di Agrigento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A 59 anni è morto il nisseno Angelo Bellomo, Primo dirigente della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/25/gela-avvocato-sospeso-per-circonvenzione-di-incapace-altri-due-indagati-f5369eeb-e156-4884-a4ad-4942c43a817d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/scicolone-m-100x75.jpg" alt="Gela, avvocato sospeso per circonvenzione di incapace: altri due indagati" title="Gela, avvocato sospeso per circonvenzione di incapace: altri due indagati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, avvocato sospeso per circonvenzione di incapace: altri due indagati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/02/25/edilizia-scolastica-in-sicilia-87-milioni-per-interventi-in-sei-province-bc4cfe3d-c2e5-4f8d-89f2-666d20eb789b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/giornalesicilia6_20220225132046929_afaded0f240d905105baeb6d84635a4f-100x75.jpg" alt="Edilizia scolastica in Sicilia, 87 milioni per interventi in sei province" title="Edilizia scolastica in Sicilia, 87 milioni per interventi in sei province" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Edilizia scolastica in Sicilia, 87 milioni per interventi in  sei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/25/superenalotto-a-gela-e-a-valderice-due-5-da-17-mila-euro-ciascuno-48fa6dad-c59d-433c-abc3-ef33cc0e2952/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Gela-e-Valderice-100x75.jpg" alt="Superenalotto, a Gela e a Valderice due &laquo;5&raquo; da 17 mila euro ciascuno" title="Superenalotto, a Gela e a Valderice due &laquo;5&raquo; da 17 mila euro ciascuno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Superenalotto, a Gela e a Valderice due «5» da 17 mila euro ciascuno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/24/butera-due-morti-nel-tragico-schianto-tra-unambulanza-e-unauto-786f6bb3-4b2e-4a9c-89b8-7130c8ef3cb5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/butera_incidente-100x75.jpeg" alt="Butera, 3 morti nello schianto tra un'ambulanza e un'auto. Perde la vita pure il paziente" title="Butera, 3 morti nello schianto tra un'ambulanza e un'auto. Perde la vita pure il paziente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Butera, 3 morti nello schianto tra un'ambulanza e un'auto. Perde la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/24/mafia-chiesti-10-anni-in-appello-per-lex-giudice-saguto-b68891f6-325f-40a7-93b7-fa09eaa30572/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/Silvana-Saguto-1-100x75.jpg" alt="Gestione illecita dei beni confiscati, chiesti 10 anni in appello per l'ex giudice Saguto" title="Gestione illecita dei beni confiscati, chiesti 10 anni in appello per l'ex giudice Saguto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gestione illecita dei beni confiscati, chiesti 10 anni in appello...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/24/statale-640-aperto-il-bypass-alla-citta-di-caltanissetta-49101c38-7029-4daa-b44d-584db42d514d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/Bypass-SS640-2-100x75.jpg" alt="Statale 640, aperto il bypass alla citt&agrave; di Caltanissetta" title="Statale 640, aperto il bypass alla citt&agrave; di Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Statale 640, aperto il bypass alla città di Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/02/24/gela-in-distribuzione-le-tessere-ast-2022-per-i-cittadini-invalidi-il-calendario-446be747-9773-4aef-8793-59b47f1b2370/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Immagine-DCenter-del-15062010-id-4791640_32291556-100x75.jpg" alt="Gela, in distribuzione le tessere Ast 2022 per i cittadini invalidi: il calendario" title="Gela, in distribuzione le tessere Ast 2022 per i cittadini invalidi: il calendario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, in distribuzione le tessere Ast 2022 per i cittadini invalidi:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/24/maestra-violenta-a-milena-chiesta-la-condanna-a-quasi-cinque-anni-b765f6a1-436f-48c4-b758-8360b8f224a6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/TRIBUNALE-CALTANISSETTA-100x75.jpg" alt="Maestra violenta a Milena, chiesta la condanna a quasi cinque anni" title="Maestra violenta a Milena, chiesta la condanna a quasi cinque anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maestra violenta a Milena, chiesta la condanna a quasi cinque anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/02/23/coronavirus-in-sicilia-altri-5-272-positivi-e-38-morti-oltre-21-mila-guariti-9c418898-3e4a-4f7b-b601-4271299a8296/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/a29f25ffe4412d8883d37048d5aaaaa3-100x75.jpg" alt="Coronavirus, in Sicilia altri 5.272 positivi e 38 morti: oltre 21 mila guariti" title="Coronavirus, in Sicilia altri 5.272 positivi e 38 morti: oltre 21 mila guariti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia altri 5.272 positivi e 38 morti: oltre 21...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/23/spari-a-caltanissetta-venditore-ambulante-ferito-a-una-gamba-f35d6915-aa07-4fc8-96e5-7fc49a6250f1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/santelia-caltanissetta-ospedale-100x75.png" alt="Spari a Caltanissetta: venditore ambulante ferito a una gamba" title="Spari a Caltanissetta: venditore ambulante ferito a una gamba" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Spari a Caltanissetta: venditore ambulante ferito a una gamba</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/22/studente-picchiato-in-piazza-da-dieci-ragazzi-a-santa-caterina-villarmosa-3868b88f-7179-4436-acda-0a4fad04ad34/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/santa-caterina-100x75.jpg" alt="Studente picchiato in piazza da dieci ragazzi a Santa Caterina Villarmosa" title="Studente picchiato in piazza da dieci ragazzi a Santa Caterina Villarmosa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Studente picchiato in piazza da dieci ragazzi a Santa Caterina Villarmosa</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Favara, cade con la moto da cross: grave un uomo di Mussomeli" addthis:description="Un giovane di 39 anni di Mussomeli &egrave; ricoverato in gravi condizioni al reparto di Rianimazione dell&rsquo;ospedale Sant&rsquo;Elia in seguito a un incidente in motocross..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/02/28/favara-cade-con-la-moto-da-cross-grave-un-uomo-di-mussomeli-272045ae-6ed5-4f0f-8a88-8efafa47c044/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Favara, cade con la moto da cross: grave un uomo di Mussomeli</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		INCIDENTE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Favara, cade con la moto da cross: grave un uomo di Mussomeli</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-02-28T18:05:00+02:00">28 Febbraio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/11/ambulanza_47085712.jpg" class="zoom_foto" title="ambulanza" data-sub-html="<h4>28 Febbraio 2022</h4><h3>Favara, cade con la moto da cross: grave un uomo di Mussomeli</h3>	<p>ambulanza</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2022/02/28/favara-cade-con-la-moto-da-cross-grave-un-uomo-di-mussomeli-272045ae-6ed5-4f0f-8a88-8efafa47c044/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2022/02/28/favara-cade-con-la-moto-da-cross-grave-un-uomo-di-mussomeli-272045ae-6ed5-4f0f-8a88-8efafa47c044/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/11/ambulanza_47085712-625x350.jpg"
				width="625" height="350" alt="Caltanissetta, Cronaca" title="Favara, cade con la moto da cross: grave un uomo di Mussomeli"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">ambulanza</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un giovane di 39 anni di Mussomeli è ricoverato in gravi condizioni al reparto di Rianimazione dell’ospedale Sant’Elia in seguito a un incidente in motocross avuto a Favara.</p>
<p>Il trentanovenne era impegnato in una sessione di allenamenti su un circuito riconosciuto di contrada Giarrizzo. A contattare i soccorsi è stato il titolare del circuito dove, poco dopo, è intervenuta la Polizia Municipale. L’uomo in seguito al violento impatto col suolo ha riportato gravi ferite. E’ stato intubato dal personale del 118 e trasportato in elisoccorso all’ospedale di Caltanissetta. Dagli esami sono emersi gravissimi traumi alla testa e al torace. Adesso è in prognosi riservata.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1581146" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/sport/2022/02/06/motocross-morto-in-un-incidente-in-allenamento-il-catanese-vincenzo-lombardo-beadac5c-81c9-4cc9-bb1d-636de76b0d43/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/vincenzo_lombardo-150x100-1644133233.jpeg"
					width="150"
					height="100"
					title="Motocross, morto in un incidente in allenamento il catanese Vincenzo Lombardo"
					alt="Motocross, morto in un incidente in allenamento il catanese Vincenzo Lombardo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/sport/2022/02/06/motocross-morto-in-un-incidente-in-allenamento-il-catanese-vincenzo-lombardo-beadac5c-81c9-4cc9-bb1d-636de76b0d43/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
						<a href="https://catania.gds.it/articoli/sport/2022/02/06/motocross-morto-in-un-incidente-in-allenamento-il-catanese-vincenzo-lombardo-beadac5c-81c9-4cc9-bb1d-636de76b0d43/"  class="categoria sport_txt">
							<span class="spacer">|</span> AVEVA 52 ANNI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">219 </a>

						<a href="https://catania.gds.it/articoli/sport/2022/02/06/motocross-morto-in-un-incidente-in-allenamento-il-catanese-vincenzo-lombardo-beadac5c-81c9-4cc9-bb1d-636de76b0d43/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Motocross, morto in un incidente in allenamento il catanese Vincenzo Lombardo"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/sport/2022/02/06/motocross-morto-in-un-incidente-in-allenamento-il-catanese-vincenzo-lombardo-beadac5c-81c9-4cc9-bb1d-636de76b0d43//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/sport/2022/02/06/motocross-morto-in-un-incidente-in-allenamento-il-catanese-vincenzo-lombardo-beadac5c-81c9-4cc9-bb1d-636de76b0d43/">Motocross, morto in un incidente in allenamento il catanese Vincenzo Lombardo</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/02/28/il-presidente-della-commissione-antimafia-a-caltanissetta-qui-nuove-articolazioni-di-cosa-nostra-552eec48-3fa3-48e8-a229-baa31ab585bc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/giornalesicilia6_2022022813441589_7de09ecbe6c2af887eebad5a81b1c138-150x100.jpg"
					width="150"
					height="100"
					title="Il presidente della Commissione Antimafia a Caltanissetta: &laquo;Qui nuove articolazioni di Cosa nostra&raquo;"
					alt="Il presidente della Commissione Antimafia a Caltanissetta: &laquo;Qui nuove articolazioni di Cosa nostra&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/politica/2022/02/28/il-presidente-della-commissione-antimafia-a-caltanissetta-qui-nuove-articolazioni-di-cosa-nostra-552eec48-3fa3-48e8-a229-baa31ab585bc/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">13 </a>

						<a href="https://caltanissetta.gds.it/articoli/politica/2022/02/28/il-presidente-della-commissione-antimafia-a-caltanissetta-qui-nuove-articolazioni-di-cosa-nostra-552eec48-3fa3-48e8-a229-baa31ab585bc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il presidente della Commissione Antimafia a Caltanissetta: &laquo;Qui nuove articolazioni di Cosa nostra&raquo;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/politica/2022/02/28/il-presidente-della-commissione-antimafia-a-caltanissetta-qui-nuove-articolazioni-di-cosa-nostra-552eec48-3fa3-48e8-a229-baa31ab585bc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/politica/2022/02/28/il-presidente-della-commissione-antimafia-a-caltanissetta-qui-nuove-articolazioni-di-cosa-nostra-552eec48-3fa3-48e8-a229-baa31ab585bc/">Il presidente della Commissione Antimafia a Caltanissetta: &laquo;Qui nuove articolazioni di Cosa nostra&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/27/incidente-nel-nisseno-gravissima-ventenne-di-riesi-697b611e-3e46-4781-9106-01e6c2b5d250/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/Immagine-DCenter-del-21112008-id-3906095_34659050-150x100.jpg"
					width="150"
					height="100"
					title="Incidente nel Nisseno, gravissima ventenne di Riesi"
					alt="Incidente nel Nisseno, gravissima ventenne di Riesi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/27/incidente-nel-nisseno-gravissima-ventenne-di-riesi-697b611e-3e46-4781-9106-01e6c2b5d250/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/27/incidente-nel-nisseno-gravissima-ventenne-di-riesi-697b611e-3e46-4781-9106-01e6c2b5d250/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente nel Nisseno, gravissima ventenne di Riesi"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/02/27/incidente-nel-nisseno-gravissima-ventenne-di-riesi-697b611e-3e46-4781-9106-01e6c2b5d250/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/27/incidente-nel-nisseno-gravissima-ventenne-di-riesi-697b611e-3e46-4781-9106-01e6c2b5d250/">Incidente nel Nisseno, gravissima ventenne di Riesi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/26/il-generale-di-gela-belladonna-e-il-nuovo-comandante-della-brigata-friuli-df8ca4fa-a52e-4e46-a137-f99dee28ade3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/Generale-Belladonna-150x100.jpg"
					width="150"
					height="100"
					title="Il generale di Gela Belladonna &egrave; il nuovo comandante della Brigata Friuli"
					alt="Il generale di Gela Belladonna &egrave; il nuovo comandante della Brigata Friuli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/26/il-generale-di-gela-belladonna-e-il-nuovo-comandante-della-brigata-friuli-df8ca4fa-a52e-4e46-a137-f99dee28ade3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">12 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/26/il-generale-di-gela-belladonna-e-il-nuovo-comandante-della-brigata-friuli-df8ca4fa-a52e-4e46-a137-f99dee28ade3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il generale di Gela Belladonna &egrave; il nuovo comandante della Brigata Friuli"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/02/26/il-generale-di-gela-belladonna-e-il-nuovo-comandante-della-brigata-friuli-df8ca4fa-a52e-4e46-a137-f99dee28ade3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/26/il-generale-di-gela-belladonna-e-il-nuovo-comandante-della-brigata-friuli-df8ca4fa-a52e-4e46-a137-f99dee28ade3/">Il generale di Gela Belladonna &egrave; il nuovo comandante della Brigata Friuli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/26/processo-montante-la-difesa-parla-di-sciacallaggio-processuale-insorgono-le-parti-civili-b0b4fed9-188d-4d68-b182-4767bce05c42/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/Immagine-DCenter-del-03052011-id-5471152_32695782-150x100.jpg"
					width="150"
					height="100"
					title="Processo Montante, la difesa parla di &laquo;sciacallaggio processuale&raquo;: insorgono le parti civili"
					alt="Processo Montante, la difesa parla di &laquo;sciacallaggio processuale&raquo;: insorgono le parti civili"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/26/processo-montante-la-difesa-parla-di-sciacallaggio-processuale-insorgono-le-parti-civili-b0b4fed9-188d-4d68-b182-4767bce05c42/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/26/processo-montante-la-difesa-parla-di-sciacallaggio-processuale-insorgono-le-parti-civili-b0b4fed9-188d-4d68-b182-4767bce05c42/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Processo Montante, la difesa parla di &laquo;sciacallaggio processuale&raquo;: insorgono le parti civili"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/02/26/processo-montante-la-difesa-parla-di-sciacallaggio-processuale-insorgono-le-parti-civili-b0b4fed9-188d-4d68-b182-4767bce05c42/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/26/processo-montante-la-difesa-parla-di-sciacallaggio-processuale-insorgono-le-parti-civili-b0b4fed9-188d-4d68-b182-4767bce05c42/">Processo Montante, la difesa parla di &laquo;sciacallaggio processuale&raquo;: insorgono le parti civili</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/25/lutto-nella-polizia-e-morto-angelo-bellomo-primo-dirigente-della-questura-di-agrigento-cc408360-021c-4053-8d4f-78211350614c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/Angelo_Bellomo-150x100.jpg"
					width="150"
					height="100"
					title="A 59 anni &egrave; morto il nisseno Angelo Bellomo, Primo dirigente della questura di Agrigento"
					alt="A 59 anni &egrave; morto il nisseno Angelo Bellomo, Primo dirigente della questura di Agrigento"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/25/lutto-nella-polizia-e-morto-angelo-bellomo-primo-dirigente-della-questura-di-agrigento-cc408360-021c-4053-8d4f-78211350614c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/25/lutto-nella-polizia-e-morto-angelo-bellomo-primo-dirigente-della-questura-di-agrigento-cc408360-021c-4053-8d4f-78211350614c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A 59 anni &egrave; morto il nisseno Angelo Bellomo, Primo dirigente della questura di Agrigento"  addthis:description=""  addthis:url="https://gds.it/articoli/cronaca/2022/02/25/lutto-nella-polizia-e-morto-angelo-bellomo-primo-dirigente-della-questura-di-agrigento-cc408360-021c-4053-8d4f-78211350614c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/25/lutto-nella-polizia-e-morto-angelo-bellomo-primo-dirigente-della-questura-di-agrigento-cc408360-021c-4053-8d4f-78211350614c/">A 59 anni &egrave; morto il nisseno Angelo Bellomo, Primo dirigente della questura di Agrigento</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/25/gela-avvocato-sospeso-per-circonvenzione-di-incapace-altri-due-indagati-f5369eeb-e156-4884-a4ad-4942c43a817d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/02/scicolone-m-150x100.jpg"
					width="150"
					height="100"
					title="Gela, avvocato sospeso per circonvenzione di incapace: altri due indagati"
					alt="Gela, avvocato sospeso per circonvenzione di incapace: altri due indagati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/25/gela-avvocato-sospeso-per-circonvenzione-di-incapace-altri-due-indagati-f5369eeb-e156-4884-a4ad-4942c43a817d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">46 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/25/gela-avvocato-sospeso-per-circonvenzione-di-incapace-altri-due-indagati-f5369eeb-e156-4884-a4ad-4942c43a817d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, avvocato sospeso per circonvenzione di incapace: altri due indagati"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/02/25/gela-avvocato-sospeso-per-circonvenzione-di-incapace-altri-due-indagati-f5369eeb-e156-4884-a4ad-4942c43a817d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/25/gela-avvocato-sospeso-per-circonvenzione-di-incapace-altri-due-indagati-f5369eeb-e156-4884-a4ad-4942c43a817d/">Gela, avvocato sospeso per circonvenzione di incapace: altri due indagati</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2022/02/28/il-presidente-della-commissione-antimafia-a-caltanissetta-qui-nuove-articolazioni-di-cosa-nostra-552eec48-3fa3-48e8-a229-baa31ab585bc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/giornalesicilia6_2022022813441589_7de09ecbe6c2af887eebad5a81b1c138-100x75.jpg"
                	alt="Nicola Morra, presidente della Commissione parlamentare Antimafia"
                	title="Nicola Morra, presidente della Commissione parlamentare Antimafia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il presidente della Commissione Antimafia a Caltanissetta: &laquo;Qui nuove articolazioni di Cosa nostra&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/27/incidente-nel-nisseno-gravissima-ventenne-di-riesi-697b611e-3e46-4781-9106-01e6c2b5d250/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Immagine-DCenter-del-21112008-id-3906095_34659050-100x75.jpg"
                	alt="L'ospedale di Mazzarino"
                	title="L'ospedale di Mazzarino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente nel Nisseno, gravissima ventenne di Riesi</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2022/02/25/lutto-nella-polizia-e-morto-angelo-bellomo-primo-dirigente-della-questura-di-agrigento-cc408360-021c-4053-8d4f-78211350614c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Angelo_Bellomo-100x75.jpg"
                	alt="Angelo Bellomo"
                	title="Angelo Bellomo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A 59 anni &egrave; morto il nisseno Angelo Bellomo, Primo dirigente della questura di Agrigento</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/24/butera-due-morti-nel-tragico-schianto-tra-unambulanza-e-unauto-786f6bb3-4b2e-4a9c-89b8-7130c8ef3cb5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/butera_incidente-100x75.jpeg"
                	alt="Ambulanza 118"
                	title="Ambulanza 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Butera, 3 morti nello schianto tra un'ambulanza e un'auto. Perde la vita pure il paziente</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/25/gela-avvocato-sospeso-per-circonvenzione-di-incapace-altri-due-indagati-f5369eeb-e156-4884-a4ad-4942c43a817d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/scicolone-m-100x75.jpg"
                	alt="L'avvocato Maurizio Scicolone (foto Quotidiano di Gela)"
                	title="L'avvocato Maurizio Scicolone (foto Quotidiano di Gela)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, avvocato sospeso per circonvenzione di incapace: altri due indagati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/23/la-tua-frase-ti-ha-rovinato-nuove-accuse-al-processo-per-il-giovane-medico-di-san-cataldo-ucciso-in-discoteca-a-palermo-d642674c-132b-4d37-b02a-90b6ab03a2d2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Immagine-DCenter-del-18022015-id-7360949_34131176-100x75.jpg"
                	alt="Aldo Naro, il giovane medico ucciso"
                	title="Aldo Naro, il giovane medico ucciso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;La tua frase ti ha rovinato&raquo;: nuove accuse al processo per il giovane medico di San Cataldo ucciso in discoteca a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/24/butera-due-morti-nel-tragico-schianto-tra-unambulanza-e-unauto-786f6bb3-4b2e-4a9c-89b8-7130c8ef3cb5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/butera_incidente-100x75.jpeg"
                	alt="Ambulanza 118"
                	title="Ambulanza 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Butera, 3 morti nello schianto tra un'ambulanza e un'auto. Perde la vita pure il paziente</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/24/mafia-chiesti-10-anni-in-appello-per-lex-giudice-saguto-b68891f6-325f-40a7-93b7-fa09eaa30572/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/Silvana-Saguto-1-100x75.jpg"
                	alt="Silvana Saguto"
                	title="Silvana Saguto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gestione illecita dei beni confiscati, chiesti 10 anni in appello per l'ex giudice Saguto</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/25/gela-avvocato-sospeso-per-circonvenzione-di-incapace-altri-due-indagati-f5369eeb-e156-4884-a4ad-4942c43a817d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/scicolone-m-100x75.jpg"
                	alt="L'avvocato Maurizio Scicolone (foto Quotidiano di Gela)"
                	title="L'avvocato Maurizio Scicolone (foto Quotidiano di Gela)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, avvocato sospeso per circonvenzione di incapace: altri due indagati</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/22/studente-picchiato-in-piazza-da-dieci-ragazzi-a-santa-caterina-villarmosa-3868b88f-7179-4436-acda-0a4fad04ad34/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/santa-caterina-100x75.jpg"
                	alt="Studente picchiato in piazza da dieci ragazzi a Santa Caterina Villarmosa"
                	title="Studente picchiato in piazza da dieci ragazzi a Santa Caterina Villarmosa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Studente picchiato in piazza da dieci ragazzi a Santa Caterina Villarmosa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/23/la-tua-frase-ti-ha-rovinato-nuove-accuse-al-processo-per-il-giovane-medico-di-san-cataldo-ucciso-in-discoteca-a-palermo-d642674c-132b-4d37-b02a-90b6ab03a2d2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Immagine-DCenter-del-18022015-id-7360949_34131176-100x75.jpg"
                	alt="Aldo Naro, il giovane medico ucciso"
                	title="Aldo Naro, il giovane medico ucciso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;La tua frase ti ha rovinato&raquo;: nuove accuse al processo per il giovane medico di San Cataldo ucciso in discoteca a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/24/butera-due-morti-nel-tragico-schianto-tra-unambulanza-e-unauto-786f6bb3-4b2e-4a9c-89b8-7130c8ef3cb5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/butera_incidente-100x75.jpeg"
                	alt="Ambulanza 118"
                	title="Ambulanza 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Butera, 3 morti nello schianto tra un'ambulanza e un'auto. Perde la vita pure il paziente</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/09/gela-muore-a-21-anni-pochi-giorni-dopo-aver-partorito-due-gemelli-aperta-inchiesta-fb6e4514-f585-490e-bc5f-0523b511321a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/ospedale_gela_600-100x75.jpg"
                	alt="L'ospedale Vittorio Emanuele di Gela"
                	title="L'ospedale Vittorio Emanuele di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, muore a 21 anni pochi giorni dopo aver partorito due gemelli: aperta inchiesta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/04/niscemi-lincidente-di-natale-morto-anche-il-quarto-ragazzo-0a31dff4-ea0e-4827-ab35-53195a6dfe46/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Niscemi-100x75-1644006708.jpg"
                	alt="Il motore dell'auto sul selciato dopo l'incidente. Nel riquadro Antonino Camagna"
                	title="Il motore dell'auto sul selciato dopo l'incidente. Nel riquadro Antonino Camagna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Niscemi, l'incidente di Natale: morto anche il quarto ragazzo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/20/calesse-si-ribalta-a-caltanissetta-5-feriti-grave-una-donna-che-rischia-lamputazione-del-piede-9b6b4c05-6a8c-4ce9-b845-4761a73e9951/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Cavallo-imbizzarito-palermo-3-100x75.jpg"
                	alt="Calesse si ribalta a Caltanissetta: 5 feriti, grave una donna che rischia l&rsquo;amputazione del piede"
                	title="Calesse si ribalta a Caltanissetta: 5 feriti, grave una donna che rischia l&rsquo;amputazione del piede"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Calesse si ribalta a Caltanissetta: 5 feriti, grave una donna che rischia l&rsquo;amputazione del piede</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=7b469a068eefe03406ef85a834482942&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1581146&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '90971', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1581146';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>