<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>San Cataldo, detenuto colpisce un agente con un pugno e gli rompe il naso - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un detenuto del carcere di San Cataldo,&nbsp; uscito di cella per una notifica, ha improvvisamente colpito con un pugno al volto l&rsquo;agente che lo stava accompagnando,..." />
<meta name="news_keywords" content="Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2022/04/23/san-cataldo-detenuto-colpisce-un-agente-con-un-pugno-e-gli-rompe-il-naso-f7499cf5-8c1e-44c6-a3e0-edf82f993fb5/" }, "headline":"San Cataldo, detenuto colpisce un agente con un pugno e gli rompe il naso", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-04-23 17:17:49", "datePublished":"2022-04-23 17:17:49", "dateModified":"2022-04-23 17:17:49", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/prigione_cella_carcere_arrest_detenut-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Un detenuto del carcere di San Cataldo,  uscito di cella per una notifica, ha improvvisamente colpito con un pugno al volto l’agente che lo stava accompagnando, procurandogli la frattura del setto nasale. Lo rende noto il sindacato autonomo polizia penitenziaria (Sappe). L’aggressore, sottolinea Calogero Navarra, segretario nazionale del Sappe per la Sicilia, «si era già reso protagonista di episodi di violenza mentre era nella casa circondariale di Enna». «E’ stata, purtroppo, una brutta e violenta aggressione annunciata contro il personale di polizia penitenziaria», afferma Donato Capece, segretario generale del Sappe, che esprime «solidarietà al poliziotto ferito, ricoverato in ospedale». Secondo il sindacato «servono interventi urgenti da parte del ministero della Giustizia e del Dap, ai quali il Sappe chiede di “aprire un tavolo di confronto per trovare soluzioni concrete ai problemi ed all’emergenza carceri della Sicilia»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:49"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="San Cataldo, detenuto colpisce un agente con un pugno e gli rompe il naso" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/04/23/san-cataldo-detenuto-colpisce-un-agente-con-un-pugno-e-gli-rompe-il-naso-f7499cf5-8c1e-44c6-a3e0-edf82f993fb5/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/prigione_cella_carcere_arrest_detenut-625x350.jpg" />
<meta property="og:description" content="Un detenuto del carcere di San Cataldo,&nbsp; uscito di cella per una notifica, ha improvvisamente colpito con un pugno al volto l&rsquo;agente che lo stava accompagnando,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="San Cataldo, detenuto colpisce un agente con un pugno e gli rompe il naso" />
<meta name="twitter:description" content="Un detenuto del carcere di San Cataldo,&nbsp; uscito di cella per una notifica, ha improvvisamente colpito con un pugno al volto l&rsquo;agente che lo stava accompagnando,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/prigione_cella_carcere_arrest_detenut-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/04/23/san-cataldo-detenuto-colpisce-un-agente-con-un-pugno-e-gli-rompe-il-naso-f7499cf5-8c1e-44c6-a3e0-edf82f993fb5/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/23/san-cataldo-detenuto-colpisce-un-agente-con-un-pugno-e-gli-rompe-il-naso-f7499cf5-8c1e-44c6-a3e0-edf82f993fb5/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/23/san-cataldo-detenuto-colpisce-un-agente-con-un-pugno-e-gli-rompe-il-naso-f7499cf5-8c1e-44c6-a3e0-edf82f993fb5/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=2895cfc4e8" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=100169834c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2022/04/23/san-cataldo-detenuto-colpisce-un-agente-con-un-pugno-e-gli-rompe-il-naso-f7499cf5-8c1e-44c6-a3e0-edf82f993fb5/';
var absolute_url = '/articoli/cronaca/2022/04/23/san-cataldo-detenuto-colpisce-un-agente-con-un-pugno-e-gli-rompe-il-naso-f7499cf5-8c1e-44c6-a3e0-edf82f993fb5/';
var post_id      = 1610296;
var post_title   = 'San Cataldo, detenuto colpisce un agente con un pugno e gli rompe il naso';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '480316';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-caltanissetta-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/incidente-mortale/">
                        incidente mortale                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/epatite-bambini/">
                        Epatite bambini                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/guerra-in-ucarina/">
                        guerra in ucarina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/digitale-terrestre/">
                        digitale terrestre                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/incidente-mortale/">
							incidente mortale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/epatite-bambini/">
							epatite bambini 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/guerra-in-ucarina/">
							guerra in ucarina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/digitale-terrestre/">
							digitale terrestre 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/covid/">
							covid 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/23/gela-aveva-una-pistola-artigianale-in-casa-arrestato-f6517fa8-f5df-46da-b737-4b76697de966/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/carabinieri-caltanissetta-100x75.png" alt="Gela, aveva una pistola artigianale in casa: arrestato" title="Gela, aveva una pistola artigianale in casa: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, aveva una pistola artigianale in casa: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/04/22/covid-oltre-5-mila-contagi-in-sicilia-e-trend-in-aumento-27-decessi-16b49c2e-6388-49d9-b7f7-2b92a905f1fc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/covid-i-nuovi-casi-sfiorano-quota-100mila-1608941-100x75.jpg" alt="Covid, oltre 5 mila contagi in Sicilia e trend in aumento: 27 decessi" title="Covid, oltre 5 mila contagi in Sicilia e trend in aumento: 27 decessi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, oltre 5 mila contagi in Sicilia e trend in aumento:  27 decessi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/attentato-a-riesi-tagliate-circa-500-viti-in-contrada-figotto-bd3cbd8a-e408-4e03-8719-18da5641828f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-100x75.jpg" alt="Attentato a Riesi, tagliate circa 500 viti in contrada Figotto" title="Attentato a Riesi, tagliate circa 500 viti in contrada Figotto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Attentato a Riesi, tagliate circa 500 viti in contrada Figotto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/caltanissetta-sequestrate-in-un-centro-commerciale-quasi-13-mila-mascherine-contraffatte-a38d71da-a008-4c92-883f-5495580a4b3f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Guardia-di-finanza-Caltanissetta-mascherine-sequestrate-100x75.jpg" alt="Caltanissetta, sequestrate in un centro commerciale quasi 13 mila mascherine contraffatte" title="Caltanissetta, sequestrate in un centro commerciale quasi 13 mila mascherine contraffatte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, sequestrate in un centro commerciale quasi 13 mila...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/a-gela-bruciata-lauto-di-anna-comandatore-esponente-di-diventera-bellissima-bb533c66-74b8-4ef8-a016-672bc4863a10/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Anna-Comandatore-100x75.jpg" alt="A Gela bruciate 3 auto: una &egrave; di Anna Comandatore, esponente di Diventer&agrave; Bellissima" title="A Gela bruciate 3 auto: una &egrave; di Anna Comandatore, esponente di Diventer&agrave; Bellissima" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Gela bruciate 3 auto: una è di Anna Comandatore, esponente di Diventerà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/mussomeli-sequestrati-3-000-articoli-pirotecnici-privi-di-indicazioni-per-il-consumatore-80c231f0-6b5b-4fc2-9a1c-3eaa5daba55f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/Guardia-Finanza-100x75.jpg" alt="Mussomeli, sequestrati 3.000 articoli pirotecnici privi di indicazioni per il consumatore" title="Mussomeli, sequestrati 3.000 articoli pirotecnici privi di indicazioni per il consumatore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mussomeli, sequestrati 3.000 articoli pirotecnici privi di indicazioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2022/04/21/via-libera-dalla-regione-allimpianto-di-gas-davanti-alla-costa-di-gela-9257fede-8cfa-448e-941c-6799955f652d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Mappa-Libia-e-foto-Greenstream_44453571-100x75.jpg" alt="Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela" title="Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Via libera dalla Regione all'impianto per estrarre gas davanti alla...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/21/caltanissetta-nuove-indagini-sul-giovane-che-mori-in-ospedale-20-medici-indagati-067f8686-1e7d-4cf8-bb0e-c2b2b96f6e5d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Pronto-soccorso-ospedale-Caltanissetta-2-100x75.jpeg" alt="Caltanissetta, nuove indagini sul giovane che mor&igrave; in ospedale: 20 medici indagati" title="Caltanissetta, nuove indagini sul giovane che mor&igrave; in ospedale: 20 medici indagati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, nuove indagini sul giovane che morì in ospedale: 20...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/04/20/covid-in-sicilia-balzo-in-avanti-dei-contagi-in-italia-i-positivi-a-quota-100-mila-cacd9c44-9d9d-42c9-8eba-e9362451bcca/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/b03a7301502d4625f9dcc6685cdfef5f-100x75.jpg" alt="Covid: in Sicilia balzo in avanti dei contagi, in Italia quasi 100 mila positivi" title="Covid: in Sicilia balzo in avanti dei contagi, in Italia quasi 100 mila positivi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: in Sicilia balzo in avanti dei contagi, in Italia quasi 100...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/20/gela-spari-contro-unauto-dalla-finestra-in-tre-rinviati-a-giudizio-537c4ab8-a215-4eff-9bd1-bc1308e5f517/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/arresto-100x75.jpg" alt="Gela, spari contro un&rsquo;auto dalla finestra e due agenti feriti: tre indagati" title="Gela, spari contro un&rsquo;auto dalla finestra e due agenti feriti: tre indagati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, spari contro un’auto dalla finestra e due agenti feriti: tre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/20/morta-a-caltanissetta-liliana-scalia-la-prof-che-sognava-lintegrazione-europea-8c315578-08fa-4da6-87a6-d9dfba9b5f70/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/liliana_scalia-100x75.jpeg" alt="Morta a Caltanissetta Liliana Scalia, la prof che sognava l'integrazione europea" title="Morta a Caltanissetta Liliana Scalia, la prof che sognava l'integrazione europea" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morta a Caltanissetta Liliana Scalia, la prof che sognava l'integrazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/04/19/covid-in-sicilia-sfiorati-i-duemila-casi-dieci-i-decessi-aumentano-i-ricoveri-39fd25b5-1d75-4253-8633-8833cf98e7a4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/aifa-99-reazioni-avverse-ogni-100mila-dosi-di-vaccino-l821782-non-gravi-1608217-100x75.jpg" alt="Covid, in Sicilia sfiorati i duemila casi: dieci i decessi, aumentano i ricoveri" title="Covid, in Sicilia sfiorati i duemila casi: dieci i decessi, aumentano i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia sfiorati i duemila casi: dieci i decessi, aumentano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/18/tragico-scontro-auto-moto-a-caltanissetta-un-32enne-morto-e-un-40enne-ferito-3ddc77fc-d66f-492b-89db-702930a26a45/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Incidente-Caltanissetta-e-vittims-100x75.jpg" alt="Tragico scontro auto-moto a Caltanissetta, un 32enne morto e un 40enne ferito" title="Tragico scontro auto-moto a Caltanissetta, un 32enne morto e un 40enne ferito" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tragico scontro auto-moto a Caltanissetta, un 32enne morto e un 40enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/18/caltanissetta-4-cagnolini-scivolano-in-unintercapedine-e-non-riescono-a-uscire-salvati-34f211e0-0c5d-4788-a476-f3e3b7092325/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/09/vigili-del-fuoco-100x75.jpg" alt="Caltanissetta, 4 cagnolini scivolano in un'intercapedine e non riescono a uscire: salvati" title="Caltanissetta, 4 cagnolini scivolano in un'intercapedine e non riescono a uscire: salvati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, 4 cagnolini scivolano in un'intercapedine e non riescono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/18/cani-avvelenati-a-partanna-e-a-caltanissetta-esposti-alle-procure-e-taglia-di-5mila-euro-sui-responsabili-a657fec0-80bc-4bce-9fd5-59c2848e92a4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/cani-100x75.jpg" alt="Cani avvelenati a Partanna e a Caltanissetta, esposti alle procure e taglia di 5 mila euro sui responsabili" title="Cani avvelenati a Partanna e a Caltanissetta, esposti alle procure e taglia di 5 mila euro sui responsabili" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cani avvelenati a Partanna e a Caltanissetta, esposti alle procure...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/16/il-locale-non-ha-la-licenza-il-questore-di-caltanissetta-vieta-il-concerto-di-niko-pandetta-174be52f-f940-4871-b878-c664e4636007/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/Niko-Pandetta-100x75.jpg" alt="Il locale non ha la licenza: il questore di Caltanissetta vieta il concerto di Niko Pandetta" title="Il locale non ha la licenza: il questore di Caltanissetta vieta il concerto di Niko Pandetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il locale non ha la licenza: il questore di Caltanissetta vieta il...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/16/guasto-alla-conduttura-stop-alla-fornitura-di-acqua-in-alcune-zone-di-caltanissetta-63ccb57d-9a32-44fc-9098-f5ffb120e9ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/acquedotto-fiumefreddo-100x75.jpg" alt="Guasto alla conduttura, stop alla fornitura di acqua in alcune zone di Caltanissetta" title="Guasto alla conduttura, stop alla fornitura di acqua in alcune zone di Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guasto alla conduttura, stop alla fornitura di acqua in alcune zone...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/15/caltanissetta-lutto-nellinner-wheel-club-morta-annamaria-oberto-danesi-b668e072-0d4d-4ac3-b29c-07f6b8717247/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Anna_Maria_Oberto_Danesi-100x75-1650028783.jpeg" alt="Caltanissetta, lutto nell'Inner Wheel club: morta Annamaria Oberto Danesi" title="Caltanissetta, lutto nell'Inner Wheel club: morta Annamaria Oberto Danesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, lutto nell'Inner Wheel club: morta Annamaria Oberto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/04/14/gela-lauto-del-consigliere-bruciata-solidarieta-di-forza-italia-c04dda51-e8a8-4bdf-9098-f12bfb15fcf5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/Comune-Gela-100x75-1649583443.jpg" alt="Gela, l'auto del consigliere bruciata: solidariet&agrave; di Forza Italia" title="Gela, l'auto del consigliere bruciata: solidariet&agrave; di Forza Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, l'auto del consigliere bruciata: solidarietà di Forza Italia</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="San Cataldo, detenuto colpisce un agente con un pugno e gli rompe il naso" addthis:description="Un detenuto del carcere di San Cataldo,&nbsp; uscito di cella per una notifica, ha improvvisamente colpito con un pugno al volto l&rsquo;agente che lo stava accompagnando,..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/04/23/san-cataldo-detenuto-colpisce-un-agente-con-un-pugno-e-gli-rompe-il-naso-f7499cf5-8c1e-44c6-a3e0-edf82f993fb5/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">San Cataldo, detenuto colpisce un agente con un pugno e gli rompe il naso</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		VIOLENZA NELLE CARCERI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">San Cataldo, detenuto colpisce un agente con un pugno e gli rompe il naso</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-04-23T17:17:00+02:00">23 Aprile 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
			<img
				src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/prigione_cella_carcere_arrest_detenut-625x350.jpg"
				width="625" height="350" alt="Caltanissetta, Cronaca" title="San Cataldo, detenuto colpisce un agente con un pugno e gli rompe il naso"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="San Cataldo, detenuto colpisce un agente con un pugno e gli rompe il naso"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un detenuto del carcere di San Cataldo,  uscito di cella per una notifica, ha improvvisamente colpito con un pugno al volto l’agente che lo stava accompagnando, procurandogli la frattura del setto nasale. Lo rende noto il sindacato autonomo polizia penitenziaria (Sappe).</p>
<p>L’aggressore, sottolinea Calogero Navarra, segretario nazionale del Sappe per la Sicilia, «si era già reso protagonista di episodi di violenza mentre era nella casa circondariale di Enna». «E’ stata, purtroppo, una brutta e violenta aggressione annunciata contro il personale di polizia penitenziaria», afferma Donato Capece, segretario generale del Sappe, che esprime «solidarietà al poliziotto ferito, ricoverato in ospedale». Secondo il sindacato «servono interventi urgenti da parte del ministero della Giustizia e del Dap, ai quali il Sappe chiede di “aprire un tavolo di confronto per trovare soluzioni concrete ai problemi ed all’emergenza carceri della Sicilia».</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1610296" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2021/08/10/aggredito-agente-penitenziario-nel-carcere-ucciardone-di-palermo-2267ef6d-7e74-4e23-b75e-b282aa3371f8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/05/carcere-ucciardone-150x100.jpg"
					width="150"
					height="100"
					title="Aggredito agente penitenziario nel carcere Ucciardone di Palermo"
					alt="Aggredito agente penitenziario nel carcere Ucciardone di Palermo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2021/08/10/aggredito-agente-penitenziario-nel-carcere-ucciardone-di-palermo-2267ef6d-7e74-4e23-b75e-b282aa3371f8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2021/08/10/aggredito-agente-penitenziario-nel-carcere-ucciardone-di-palermo-2267ef6d-7e74-4e23-b75e-b282aa3371f8/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> LA DENUNCIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">131 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2021/08/10/aggredito-agente-penitenziario-nel-carcere-ucciardone-di-palermo-2267ef6d-7e74-4e23-b75e-b282aa3371f8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aggredito agente penitenziario nel carcere Ucciardone di Palermo"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2021/08/10/aggredito-agente-penitenziario-nel-carcere-ucciardone-di-palermo-2267ef6d-7e74-4e23-b75e-b282aa3371f8//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2021/08/10/aggredito-agente-penitenziario-nel-carcere-ucciardone-di-palermo-2267ef6d-7e74-4e23-b75e-b282aa3371f8/">Aggredito agente penitenziario nel carcere Ucciardone di Palermo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/02/15/un-detenuto-aggredisce-tre-agenti-allucciardone-di-palermo-protestano-i-sindacati-108ddd01-3d58-40d5-bfec-8306f1fb81e7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/06/polizia-penitenziaria-150x100.jpg"
					width="150"
					height="100"
					title="Un detenuto aggredisce tre agenti all'Ucciardone di Palermo, protestano i sindacati"
					alt="Un detenuto aggredisce tre agenti all'Ucciardone di Palermo, protestano i sindacati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/02/15/un-detenuto-aggredisce-tre-agenti-allucciardone-di-palermo-protestano-i-sindacati-108ddd01-3d58-40d5-bfec-8306f1fb81e7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/02/15/un-detenuto-aggredisce-tre-agenti-allucciardone-di-palermo-protestano-i-sindacati-108ddd01-3d58-40d5-bfec-8306f1fb81e7/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> SICUREZZA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">35 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/02/15/un-detenuto-aggredisce-tre-agenti-allucciardone-di-palermo-protestano-i-sindacati-108ddd01-3d58-40d5-bfec-8306f1fb81e7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Un detenuto aggredisce tre agenti all'Ucciardone di Palermo, protestano i sindacati"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/02/15/un-detenuto-aggredisce-tre-agenti-allucciardone-di-palermo-protestano-i-sindacati-108ddd01-3d58-40d5-bfec-8306f1fb81e7//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/02/15/un-detenuto-aggredisce-tre-agenti-allucciardone-di-palermo-protestano-i-sindacati-108ddd01-3d58-40d5-bfec-8306f1fb81e7/">Un detenuto aggredisce tre agenti all'Ucciardone di Palermo, protestano i sindacati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/01/13/violenze-in-carcere-a-palermo-due-agenti-penitenziari-aggrediti-allucciardone-d5a05dff-669d-4395-b1ab-32bad94a312c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/06/polizia-penitenziaria-150x100.jpg"
					width="150"
					height="100"
					title="Violenze in carcere a Palermo, due agenti penitenziari aggrediti all'Ucciardone"
					alt="Violenze in carcere a Palermo, due agenti penitenziari aggrediti all'Ucciardone"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/01/13/violenze-in-carcere-a-palermo-due-agenti-penitenziari-aggrediti-allucciardone-d5a05dff-669d-4395-b1ab-32bad94a312c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/01/13/violenze-in-carcere-a-palermo-due-agenti-penitenziari-aggrediti-allucciardone-d5a05dff-669d-4395-b1ab-32bad94a312c/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> NUOVO EPISODIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/01/13/violenze-in-carcere-a-palermo-due-agenti-penitenziari-aggrediti-allucciardone-d5a05dff-669d-4395-b1ab-32bad94a312c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Violenze in carcere a Palermo, due agenti penitenziari aggrediti all'Ucciardone"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/01/13/violenze-in-carcere-a-palermo-due-agenti-penitenziari-aggrediti-allucciardone-d5a05dff-669d-4395-b1ab-32bad94a312c//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/01/13/violenze-in-carcere-a-palermo-due-agenti-penitenziari-aggrediti-allucciardone-d5a05dff-669d-4395-b1ab-32bad94a312c/">Violenze in carcere a Palermo, due agenti penitenziari aggrediti all'Ucciardone</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/23/gela-aveva-una-pistola-artigianale-in-casa-arrestato-f6517fa8-f5df-46da-b737-4b76697de966/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/carabinieri-caltanissetta-150x100.png"
					width="150"
					height="100"
					title="Gela, aveva una pistola artigianale in casa: arrestato"
					alt="Gela, aveva una pistola artigianale in casa: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/23/gela-aveva-una-pistola-artigianale-in-casa-arrestato-f6517fa8-f5df-46da-b737-4b76697de966/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/23/gela-aveva-una-pistola-artigianale-in-casa-arrestato-f6517fa8-f5df-46da-b737-4b76697de966/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, aveva una pistola artigianale in casa: arrestato"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/04/23/gela-aveva-una-pistola-artigianale-in-casa-arrestato-f6517fa8-f5df-46da-b737-4b76697de966/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/23/gela-aveva-una-pistola-artigianale-in-casa-arrestato-f6517fa8-f5df-46da-b737-4b76697de966/">Gela, aveva una pistola artigianale in casa: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/attentato-a-riesi-tagliate-circa-500-viti-in-contrada-figotto-bd3cbd8a-e408-4e03-8719-18da5641828f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-150x100.jpg"
					width="150"
					height="100"
					title="Attentato a Riesi, tagliate circa 500 viti in contrada Figotto"
					alt="Attentato a Riesi, tagliate circa 500 viti in contrada Figotto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/attentato-a-riesi-tagliate-circa-500-viti-in-contrada-figotto-bd3cbd8a-e408-4e03-8719-18da5641828f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">39 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/attentato-a-riesi-tagliate-circa-500-viti-in-contrada-figotto-bd3cbd8a-e408-4e03-8719-18da5641828f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Attentato a Riesi, tagliate circa 500 viti in contrada Figotto"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/attentato-a-riesi-tagliate-circa-500-viti-in-contrada-figotto-bd3cbd8a-e408-4e03-8719-18da5641828f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/attentato-a-riesi-tagliate-circa-500-viti-in-contrada-figotto-bd3cbd8a-e408-4e03-8719-18da5641828f/">Attentato a Riesi, tagliate circa 500 viti in contrada Figotto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/mussomeli-sequestrati-3-000-articoli-pirotecnici-privi-di-indicazioni-per-il-consumatore-80c231f0-6b5b-4fc2-9a1c-3eaa5daba55f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/09/Guardia-Finanza-150x100.jpg"
					width="150"
					height="100"
					title="Mussomeli, sequestrati 3.000 articoli pirotecnici privi di indicazioni per il consumatore"
					alt="Mussomeli, sequestrati 3.000 articoli pirotecnici privi di indicazioni per il consumatore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/mussomeli-sequestrati-3-000-articoli-pirotecnici-privi-di-indicazioni-per-il-consumatore-80c231f0-6b5b-4fc2-9a1c-3eaa5daba55f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/mussomeli-sequestrati-3-000-articoli-pirotecnici-privi-di-indicazioni-per-il-consumatore-80c231f0-6b5b-4fc2-9a1c-3eaa5daba55f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mussomeli, sequestrati 3.000 articoli pirotecnici privi di indicazioni per il consumatore"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/mussomeli-sequestrati-3-000-articoli-pirotecnici-privi-di-indicazioni-per-il-consumatore-80c231f0-6b5b-4fc2-9a1c-3eaa5daba55f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/mussomeli-sequestrati-3-000-articoli-pirotecnici-privi-di-indicazioni-per-il-consumatore-80c231f0-6b5b-4fc2-9a1c-3eaa5daba55f/">Mussomeli, sequestrati 3.000 articoli pirotecnici privi di indicazioni per il consumatore</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/caltanissetta-sequestrate-in-un-centro-commerciale-quasi-13-mila-mascherine-contraffatte-a38d71da-a008-4c92-883f-5495580a4b3f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/Guardia-di-finanza-Caltanissetta-mascherine-sequestrate-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, sequestrate in un centro commerciale quasi 13 mila mascherine contraffatte"
					alt="Caltanissetta, sequestrate in un centro commerciale quasi 13 mila mascherine contraffatte"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/caltanissetta-sequestrate-in-un-centro-commerciale-quasi-13-mila-mascherine-contraffatte-a38d71da-a008-4c92-883f-5495580a4b3f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">20 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/caltanissetta-sequestrate-in-un-centro-commerciale-quasi-13-mila-mascherine-contraffatte-a38d71da-a008-4c92-883f-5495580a4b3f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, sequestrate in un centro commerciale quasi 13 mila mascherine contraffatte"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/caltanissetta-sequestrate-in-un-centro-commerciale-quasi-13-mila-mascherine-contraffatte-a38d71da-a008-4c92-883f-5495580a4b3f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/caltanissetta-sequestrate-in-un-centro-commerciale-quasi-13-mila-mascherine-contraffatte-a38d71da-a008-4c92-883f-5495580a4b3f/">Caltanissetta, sequestrate in un centro commerciale quasi 13 mila mascherine contraffatte</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/a-gela-bruciata-lauto-di-anna-comandatore-esponente-di-diventera-bellissima-bb533c66-74b8-4ef8-a016-672bc4863a10/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/Anna-Comandatore-150x100.jpg"
					width="150"
					height="100"
					title="A Gela bruciate 3 auto: una &egrave; di Anna Comandatore, esponente di Diventer&agrave; Bellissima"
					alt="A Gela bruciate 3 auto: una &egrave; di Anna Comandatore, esponente di Diventer&agrave; Bellissima"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/a-gela-bruciata-lauto-di-anna-comandatore-esponente-di-diventera-bellissima-bb533c66-74b8-4ef8-a016-672bc4863a10/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">55 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/a-gela-bruciata-lauto-di-anna-comandatore-esponente-di-diventera-bellissima-bb533c66-74b8-4ef8-a016-672bc4863a10/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Gela bruciate 3 auto: una &egrave; di Anna Comandatore, esponente di Diventer&agrave; Bellissima"  addthis:description="Il rogo a Caposoprano. La settimana scorsa presa di mira Alessandra Ascia, consigliere comunale indipendente"  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/a-gela-bruciata-lauto-di-anna-comandatore-esponente-di-diventera-bellissima-bb533c66-74b8-4ef8-a016-672bc4863a10/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/a-gela-bruciata-lauto-di-anna-comandatore-esponente-di-diventera-bellissima-bb533c66-74b8-4ef8-a016-672bc4863a10/">A Gela bruciate 3 auto: una &egrave; di Anna Comandatore, esponente di Diventer&agrave; Bellissima</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/economia/2022/04/21/via-libera-dalla-regione-allimpianto-di-gas-davanti-alla-costa-di-gela-9257fede-8cfa-448e-941c-6799955f652d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/04/Mappa-Libia-e-foto-Greenstream_44453571-150x100.jpg"
					width="150"
					height="100"
					title="Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela"
					alt="Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/economia/2022/04/21/via-libera-dalla-regione-allimpianto-di-gas-davanti-alla-costa-di-gela-9257fede-8cfa-448e-941c-6799955f652d/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">183 </a>

						<a href="https://caltanissetta.gds.it/articoli/economia/2022/04/21/via-libera-dalla-regione-allimpianto-di-gas-davanti-alla-costa-di-gela-9257fede-8cfa-448e-941c-6799955f652d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/economia/2022/04/21/via-libera-dalla-regione-allimpianto-di-gas-davanti-alla-costa-di-gela-9257fede-8cfa-448e-941c-6799955f652d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/economia/2022/04/21/via-libera-dalla-regione-allimpianto-di-gas-davanti-alla-costa-di-gela-9257fede-8cfa-448e-941c-6799955f652d/">Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/attentato-a-riesi-tagliate-circa-500-viti-in-contrada-figotto-bd3cbd8a-e408-4e03-8719-18da5641828f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/01/carabinieri-generica-100x75.jpg"
                	alt="Attentato a Riesi, tagliate circa 500 viti in contrada Figotto"
                	title="Attentato a Riesi, tagliate circa 500 viti in contrada Figotto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Attentato a Riesi, tagliate circa 500 viti in contrada Figotto</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/economia/2022/04/21/via-libera-dalla-regione-allimpianto-di-gas-davanti-alla-costa-di-gela-9257fede-8cfa-448e-941c-6799955f652d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Mappa-Libia-e-foto-Greenstream_44453571-100x75.jpg"
                	alt="Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela"
                	title="Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/23/gela-aveva-una-pistola-artigianale-in-casa-arrestato-f6517fa8-f5df-46da-b737-4b76697de966/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/carabinieri-caltanissetta-100x75.png"
                	alt="Gela, aveva una pistola artigianale in casa: arrestato"
                	title="Gela, aveva una pistola artigianale in casa: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, aveva una pistola artigianale in casa: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/caltanissetta-sequestrate-in-un-centro-commerciale-quasi-13-mila-mascherine-contraffatte-a38d71da-a008-4c92-883f-5495580a4b3f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Guardia-di-finanza-Caltanissetta-mascherine-sequestrate-100x75.jpg"
                	alt="La mascherine sequestrate"
                	title="La mascherine sequestrate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, sequestrate in un centro commerciale quasi 13 mila mascherine contraffatte</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/22/a-gela-bruciata-lauto-di-anna-comandatore-esponente-di-diventera-bellissima-bb533c66-74b8-4ef8-a016-672bc4863a10/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Anna-Comandatore-100x75.jpg"
                	alt="Anna Comandatore con Nello Musumeci (foto tratta dal suo profilo Facebook)"
                	title="Anna Comandatore con Nello Musumeci (foto tratta dal suo profilo Facebook)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Gela bruciate 3 auto: una &egrave; di Anna Comandatore, esponente di Diventer&agrave; Bellissima</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/18/tragico-scontro-auto-moto-a-caltanissetta-un-32enne-morto-e-un-40enne-ferito-3ddc77fc-d66f-492b-89db-702930a26a45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Incidente-Caltanissetta-e-vittims-100x75.jpg"
                	alt="Il luogo dell'incidente e, nel riquadro, la vittima, Andrea Alessi"
                	title="Il luogo dell'incidente e, nel riquadro, la vittima, Andrea Alessi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico scontro auto-moto a Caltanissetta, un 32enne morto e un 40enne ferito</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/economia/2022/04/21/via-libera-dalla-regione-allimpianto-di-gas-davanti-alla-costa-di-gela-9257fede-8cfa-448e-941c-6799955f652d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Mappa-Libia-e-foto-Greenstream_44453571-100x75.jpg"
                	alt="Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela"
                	title="Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/20/gela-spari-contro-unauto-dalla-finestra-in-tre-rinviati-a-giudizio-537c4ab8-a215-4eff-9bd1-bc1308e5f517/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/arresto-100x75.jpg"
                	alt="Gela, spari contro un&rsquo;auto dalla finestra e due agenti feriti: tre indagati"
                	title="Gela, spari contro un&rsquo;auto dalla finestra e due agenti feriti: tre indagati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, spari contro un&rsquo;auto dalla finestra e due agenti feriti: tre indagati</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/19/serradifalco-rapino-una-manager-della-sanita-e-il-figlio-sindaco-condannato-a-8-anni-c2ee43d7-20fc-4fd7-9c9a-445adf85854c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Immagine-DCenter-del-28062015-id-7515537_34911591-100x75.jpg"
                	alt="Leonardo Burgio"
                	title="Leonardo Burgio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Serradifalco, rapin&ograve; una manager della sanit&agrave; e il figlio sindaco: condannato a 8 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/21/caltanissetta-nuove-indagini-sul-giovane-che-mori-in-ospedale-20-medici-indagati-067f8686-1e7d-4cf8-bb0e-c2b2b96f6e5d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Pronto-soccorso-ospedale-Caltanissetta-2-100x75.jpeg"
                	alt="Il pronto soccorso del Sant'Elia"
                	title="Il pronto soccorso del Sant'Elia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, nuove indagini sul giovane che mor&igrave; in ospedale: 20 medici indagati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/18/tragico-scontro-auto-moto-a-caltanissetta-un-32enne-morto-e-un-40enne-ferito-3ddc77fc-d66f-492b-89db-702930a26a45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Incidente-Caltanissetta-e-vittims-100x75.jpg"
                	alt="Il luogo dell'incidente e, nel riquadro, la vittima, Andrea Alessi"
                	title="Il luogo dell'incidente e, nel riquadro, la vittima, Andrea Alessi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico scontro auto-moto a Caltanissetta, un 32enne morto e un 40enne ferito</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/economia/2022/04/21/via-libera-dalla-regione-allimpianto-di-gas-davanti-alla-costa-di-gela-9257fede-8cfa-448e-941c-6799955f652d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Mappa-Libia-e-foto-Greenstream_44453571-100x75.jpg"
                	alt="Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela"
                	title="Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/10/il-boccone-gli-va-di-traverso-e-si-ferma-il-cuore-bambino-salvato-in-extremis-a-san-cataldo-9ec30c31-e798-4bc7-a8b3-33bbbfa1a174/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-100x75.jpg"
                	alt="L'ospedale Sant'Elia di Caltanissetta"
                	title="L'ospedale Sant'Elia di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il boccone gli va di traverso e si ferma il cuore, bambino salvato in extremis a San Cataldo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/24/la-difesa-in-aula-al-processo-di-saguto-che-reato-e-far-lavorare-il-marito-bcc5291f-39a7-4d40-b6f8-6efd0c822968/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/silvana-saguto-100x75-1583338134.png"
                	alt="Silvana Saguto"
                	title="Silvana Saguto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La difesa in aula al processo Saguto: che reato &egrave; far lavorare il marito?</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/20/gela-spari-contro-unauto-dalla-finestra-in-tre-rinviati-a-giudizio-537c4ab8-a215-4eff-9bd1-bc1308e5f517/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/arresto-100x75.jpg"
                	alt="Gela, spari contro un&rsquo;auto dalla finestra e due agenti feriti: tre indagati"
                	title="Gela, spari contro un&rsquo;auto dalla finestra e due agenti feriti: tre indagati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, spari contro un&rsquo;auto dalla finestra e due agenti feriti: tre indagati</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=df0670bc8221db2800e3fdde46d0679e&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1610296&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '480316', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1610296';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>