<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Anas riapre la statale 121 tra Marianopoli e il bivio Chibb&ograve; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Anas ha aperto al traffico&nbsp;la strada statale 121 &ldquo;Catanese&rdquo; nel tratto&nbsp;di circa 4 km&nbsp;tra&nbsp;il centro abitato di&nbsp;Marianopoli e il bivio Chibb&ograve;&nbsp;(intersezione..." />
<meta name="news_keywords" content="Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2022/05/11/anas-riapre-la-statale-121-tra-marianopoli-e-il-bivio-chibbo-c9e5842f-8433-4060-bb15-2bad6fe43e09/" }, "headline":"Anas riapre la statale 121 tra Marianopoli e il bivio Chibb&ograve;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-05-11 13:35:02", "datePublished":"2022-05-11 13:35:02", "dateModified":"2022-05-11 13:35:18", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/05/SS121_1-596x350.jpg", "height":"350", "width":"596" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"Anas ha aperto al traffico la strada statale 121 “Catanese” nel tratto di circa 4 km tra il centro abitato di Marianopoli e il bivio Chibbò (intersezione con la sp42), in provincia di Caltanissetta.  Il tratto era chiuso da tempo e sostituito da un itinerario alternativo, a causa della forte instabilità idrogeologica che storicamente insiste nell’area attraversata dalla statale, che era stata interessata da ripetuti cedimenti e fenomeni di dissesto. L’intervento ha comportato un investimento di quasi 2 milioni di euro e ha consentito il risanamento e il consolidamento del corpo stradale mediante gabbionature a più ordini, realizzazione di trincee drenanti, riqualificazione della sottofondazione stradale, opere di regimazione idraulica e tombini di attraversamento oltre che, naturalmente, la realizzazione della nuova pavimentazione e segnaletica orizzontale e verticale.   Anas ha avviato anche la progettazione di un ulteriore intervento sul restante tratto compreso tra il bivio Chibbò e Santa Caterina Villarmosa, per circa 7,7 km. Anas, società del Gruppo FS Italiane, ricorda che quando guidi, Guida e Basta! No distrazioni, no alcol, no droga per la tua sicurezza e quella degli altri (guidaebasta.it). Per una mobilità informata l’evoluzione della situazione del traffico in tempo reale è consultabile anche su tutti gli smartphone e i tablet, grazie all’applicazione “VAI” di Anas, disponibile gratuitamente in “App store” e in “Play store”. Il servizio clienti “Pronto Anas” è raggiungibile chiamando il numero verde gratuito 800.841.148." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:36"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Anas riapre la statale 121 tra Marianopoli e il bivio Chibb&ograve;" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/05/11/anas-riapre-la-statale-121-tra-marianopoli-e-il-bivio-chibbo-c9e5842f-8433-4060-bb15-2bad6fe43e09/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/05/SS121_1-596x350.jpg" />
<meta property="og:description" content="Anas ha aperto al traffico&nbsp;la strada statale 121 &ldquo;Catanese&rdquo; nel tratto&nbsp;di circa 4 km&nbsp;tra&nbsp;il centro abitato di&nbsp;Marianopoli e il bivio Chibb&ograve;&nbsp;(intersezione..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Anas riapre la statale 121 tra Marianopoli e il bivio Chibb&ograve;" />
<meta name="twitter:description" content="Anas ha aperto al traffico&nbsp;la strada statale 121 &ldquo;Catanese&rdquo; nel tratto&nbsp;di circa 4 km&nbsp;tra&nbsp;il centro abitato di&nbsp;Marianopoli e il bivio Chibb&ograve;&nbsp;(intersezione..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/05/SS121_1-596x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/05/11/anas-riapre-la-statale-121-tra-marianopoli-e-il-bivio-chibbo-c9e5842f-8433-4060-bb15-2bad6fe43e09/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/11/anas-riapre-la-statale-121-tra-marianopoli-e-il-bivio-chibbo-c9e5842f-8433-4060-bb15-2bad6fe43e09/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/11/anas-riapre-la-statale-121-tra-marianopoli-e-il-bivio-chibbo-c9e5842f-8433-4060-bb15-2bad6fe43e09/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=2895cfc4e8" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=e768b06807" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2022/05/11/anas-riapre-la-statale-121-tra-marianopoli-e-il-bivio-chibbo-c9e5842f-8433-4060-bb15-2bad6fe43e09/';
var absolute_url = '/articoli/cronaca/2022/05/11/anas-riapre-la-statale-121-tra-marianopoli-e-il-bivio-chibbo-c9e5842f-8433-4060-bb15-2bad6fe43e09/';
var post_id      = 1619130;
var post_title   = 'Anas riapre la statale 121 tra Marianopoli e il bivio Chibb&ograve;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '3370';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-caltanissetta-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/guerra-in-ucraina/">
                        guerra in ucraina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/regione/">
                        regione                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/autostrade/">
                        autostrade                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/amministrative-2022/">
                        amministrative 2022                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/guerra-in-ucraina/">
							guerra in ucraina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/regione/">
							regione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/autostrade/">
							autostrade 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/amministrative-2022/">
							amministrative 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2022/05/11/caltanissetta-bando-da-36-milioni-per-la-refezione-scolastica-per-i-prossimi-3-anni-602af651-2bfc-4ca4-99f1-dada2e71a539/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/383d0cd7c336772552d0992476305b3f-100x75.jpg" alt="Caltanissetta: bando da 3,6 milioni per la refezione scolastica nei prossimi 3 anni" title="Caltanissetta: bando da 3,6 milioni per la refezione scolastica nei prossimi 3 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta: bando da 3,6 milioni per la refezione scolastica nei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/10/i-depistaggi-su-via-damelio-il-pm-riavvolge-il-nastro-con-le-dichiarazioni-degli-ex-collaboratori-3ac8f59b-e234-4602-a126-5aa61b6d2b3d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/giornalesicilia2_20190516200732804-100x75.jpg" alt="I depistaggi su via D'Amelio, il pm riavvolge il nastro con le dichiarazioni degli ex collaboratori" title="I depistaggi su via D'Amelio, il pm riavvolge il nastro con le dichiarazioni degli ex collaboratori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I depistaggi su via D'Amelio, il  pm riavvolge il nastro con le dichiarazioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/10/il-covid-riprende-a-correre-in-sicilia-3-763-contagi-e-17-morti-ricoveri-in-calo-e73a4125-f2a7-41d2-ad1d-feb6e3994a58/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/covid-69596-nuovi-casi-e-150-decessi-nelle-ultime-24-ore-1602536-100x75.jpg" alt="Il Covid riprende a correre in Sicilia 3.763 contagi e 17 morti, ricoveri in calo" title="Il Covid riprende a correre in Sicilia 3.763 contagi e 17 morti, ricoveri in calo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Covid riprende a correre in Sicilia  3.763 contagi e 17 morti,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/10/cresce-la-paura-a-gela-per-i-numerosi-incendi-di-auto-vertice-in-prefettura-6f6a9b25-791a-4bac-be68-689bfaeba5fb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/incendio_gela-100x75.jpeg" alt="Cresce la paura a Gela per i numerosi incendi di auto, vertice in prefettura" title="Cresce la paura a Gela per i numerosi incendi di auto, vertice in prefettura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cresce la paura a Gela per i numerosi incendi di auto, vertice  in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/salute/2022/05/09/aumenta-la-qualita-della-colonscopia-medici-di-caltanissetta-presentano-i-loro-studi-a-kyoto-f2576ffd-2382-401c-8282-fbdee9aa437e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/colon-100x75.jpg" alt="Aumenta la qualit&agrave; della colonscopia, medici di Caltanissetta presentano i loro studi a Kyoto" title="Aumenta la qualit&agrave; della colonscopia, medici di Caltanissetta presentano i loro studi a Kyoto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aumenta la qualità della colonscopia, medici di Caltanissetta presentano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2022/05/09/giulio-rosk-gebbia-da-palermo-a-napoli-ecco-il-terzo-murale-del-progetto-io-vorrei-98f1dc71-e369-42ac-b476-bbaa097dbb29/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Murale_Napoli-100x75.jpg" alt="Giulio Rosk Gebbia, da Palermo a Napoli: ecco il terzo murale del progetto &quot;Io vorrei&quot;" title="Giulio Rosk Gebbia, da Palermo a Napoli: ecco il terzo murale del progetto &quot;Io vorrei&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giulio Rosk Gebbia, da Palermo a Napoli: ecco il terzo murale del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/archivio/2022/05/08/matrimonio-per-il-sindaco-di-delia-gianfilippo-bancheri-ha-sposato-la-sua-fabiola-aadccabf-e949-4920-abd9-49b1913c0822/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/sindaco_delia-100x75-1652023437.png" alt="Matrimonio per il sindaco di Delia: Gianfilippo Bancheri ha sposato la sua Fabiola" title="Matrimonio per il sindaco di Delia: Gianfilippo Bancheri ha sposato la sua Fabiola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Matrimonio per il sindaco di Delia: Gianfilippo Bancheri ha sposato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/08/covid-ancora-in-calo-contagi-e-ricoveri-in-sicilia-2288-i-nuovi-casi-nove-i-morti-9aa5bfe0-4bf5-4678-86b9-046581b5cb3e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/covid-56263-nuovi-casi-e-79-decessi-in-24-ore-1611076-100x75.jpg" alt="Covid, in calo contagi e ricoveri in Sicilia: 2.288 nuovi casi, 9 morti" title="Covid, in calo contagi e ricoveri in Sicilia: 2.288 nuovi casi, 9 morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in calo contagi e ricoveri in Sicilia: 2.288  nuovi casi, 9...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/08/a-gela-incendiata-lauto-di-un-altro-consigliere-comunale-limprenditore-pellegrino-4dc73558-876b-4292-8e97-e4869f60b5ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Via-Ettore-Romagnoli-Gela-100x75.jpg" alt="A Gela incendiata l'auto di un altro consigliere comunale, l'imprenditore Pellegrino" title="A Gela incendiata l'auto di un altro consigliere comunale, l'imprenditore Pellegrino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Gela incendiata l'auto di un altro consigliere comunale, l'imprenditore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/06/gela-confiscato-un-ovile-e-altri-beni-a-trubia-era-il-reggente-del-clan-emmanuello-85c72330-15e0-445c-85e6-da24960cf7df/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/sequestro-ovile-gela-2-100x75.jpg" alt="Gela, confiscati un ovile e altri beni a Trubia: era il reggente del clan Emmanuello" title="Gela, confiscati un ovile e altri beni a Trubia: era il reggente del clan Emmanuello" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, confiscati un ovile e altri beni a Trubia: era il reggente del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/05/covid-in-sicilia-3-263-nuovi-casi-e-17-decessi-i-positivi-sono-quasi-115-mila-0ab62842-d553-4986-a713-5669c6449a4e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/5ace24440694eef197797f5260deabfc-100x75.jpg" alt="Covid, in Sicilia 3.263 nuovi casi e 17 decessi: i positivi sono quasi 115 mila" title="Covid, in Sicilia 3.263 nuovi casi e 17 decessi: i positivi sono quasi 115 mila" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, in Sicilia 3.263 nuovi casi e 17 decessi:  i positivi sono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/04/gela-due-morti-nellesplosione-delle-bombole-di-gas-al-mercatino-ambulante-accusato-di-omicidio-6ea49c9b-6188-49d4-8aff-bb8b989158b2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/foto-stampa-100x75.jpg" alt="Gela, due morti nell'esplosione delle bombole di gas al mercatino: ambulante accusato di omicidio" title="Gela, due morti nell'esplosione delle bombole di gas al mercatino: ambulante accusato di omicidio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, due morti nell'esplosione delle bombole di gas al mercatino:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/03/controlli-straordinari-contro-la-criminalita-nel-centro-di-gela-multe-e-denunce-f51bce3d-ce31-48e7-a533-8636231ee26e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/Polizia-Gela-100x75.jpg" alt="Controlli straordinari contro la criminalit&agrave; nel centro di Gela, multe e denunce" title="Controlli straordinari contro la criminalit&agrave; nel centro di Gela, multe e denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli straordinari contro la criminalità nel centro di Gela,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/03/verra-completata-la-strada-tra-valledolmo-e-vallelunga-pratameno-b6ca2f1a-8459-49d8-9ebe-599b70759ac8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Valledolmo-2-100x75.jpg" alt="Verr&agrave; completata la strada tra Valledolmo e Vallelunga Pratameno" title="Verr&agrave; completata la strada tra Valledolmo e Vallelunga Pratameno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Verrà completata la strada tra Valledolmo e Vallelunga Pratameno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/03/aveva-hashish-e-marijuana-pronte-allo-spaccio-un-arresto-a-niscemi-1460174f-6887-4d22-b658-beb58a60dc07/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/PHOTO-2018-10-06-01-40-20-100x75.jpg" alt="Aveva hashish e marijuana pronte allo spaccio, un arresto a Niscemi" title="Aveva hashish e marijuana pronte allo spaccio, un arresto a Niscemi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aveva hashish e marijuana pronte allo spaccio, un arresto a Niscemi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/02/covid-in-sicilia-contagi-in-calo-ma-sale-al-131-il-tasso-di-positivita-41adc5f4-7e6e-473b-9f38-7f86df0fcaf6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/covid-58861-nuovi-casi-e-133-decessi-in-24-ore-1613535-100x75.jpg" alt="Covid in Sicilia: contagi in calo ma sale il tasso di positivit&agrave;, 6 vittime" title="Covid in Sicilia: contagi in calo ma sale il tasso di positivit&agrave;, 6 vittime" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid in Sicilia: contagi in calo ma sale il tasso di positività,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/02/apre-a-delia-il-tempio-crematorio-della-sicilia-centrale-df82e8d2-d9b2-48e1-84cd-5ef100297ff6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Tempio_Sicilia-100x75.jpg" alt="Apre a Delia il tempio crematorio della Sicilia centrale" title="Apre a Delia il tempio crematorio della Sicilia centrale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Apre a Delia il tempio crematorio della Sicilia centrale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/02/parte-il-processo-montante-bis-tra-gli-imputati-anche-lex-presidente-crocetta-a46c7329-3a47-42cd-87ad-b83ba699ecdd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Immagine-DCenter-del-15032005-id-410382_30284621-100x75.jpg" alt="Parte il processo Montante bis: tra gli imputati anche l'ex presidente Crocetta" title="Parte il processo Montante bis: tra gli imputati anche l'ex presidente Crocetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Parte il processo Montante bis: tra gli imputati anche l'ex presidente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/30/causo-la-morte-di-un-motociclista-condannato-imprenditore-di-riesi-3b44e2e2-2592-444b-b2aa-af6419157a25/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/Luca Danese-100x75.jpg" alt="Caus&ograve; la morte di un motociclista, condannato imprenditore di Riesi" title="Caus&ograve; la morte di un motociclista, condannato imprenditore di Riesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Causò la morte di un motociclista, condannato imprenditore di Riesi</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Anas riapre la statale 121 tra Marianopoli e il bivio Chibb&ograve;" addthis:description="Anas ha aperto al traffico&nbsp;la strada statale 121 &ldquo;Catanese&rdquo; nel tratto&nbsp;di circa 4 km&nbsp;tra&nbsp;il centro abitato di&nbsp;Marianopoli e il bivio Chibb&ograve;&nbsp;(intersezione..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/05/11/anas-riapre-la-statale-121-tra-marianopoli-e-il-bivio-chibbo-c9e5842f-8433-4060-bb15-2bad6fe43e09/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Anas riapre la statale 121 tra Marianopoli e il bivio Chibb&ograve;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		VIABILITÀ	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Anas riapre la statale 121 tra Marianopoli e il bivio Chibbò</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-05-11T13:35:00+02:00">11 Maggio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/05/SS121_1.jpg" class="zoom_foto" title="" data-sub-html="<h4>11 Maggio 2022</h4><h3>Anas riapre la statale 121 tra Marianopoli e il bivio Chibb&ograve;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2022/05/11/anas-riapre-la-statale-121-tra-marianopoli-e-il-bivio-chibbo-c9e5842f-8433-4060-bb15-2bad6fe43e09/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2022/05/11/anas-riapre-la-statale-121-tra-marianopoli-e-il-bivio-chibbo-c9e5842f-8433-4060-bb15-2bad6fe43e09/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/05/SS121_1-596x350.jpg"
				width="596" height="350" alt="Caltanissetta, Cronaca" title="Anas riapre la statale 121 tra Marianopoli e il bivio Chibb&ograve;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Anas riapre la statale 121 tra Marianopoli e il bivio Chibb&ograve;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Anas ha aperto al traffico la strada statale 121 “Catanese” nel tratto di circa 4 km tra il centro abitato di Marianopoli e il bivio Chibbò (intersezione con la sp42), in provincia di Caltanissetta.  Il tratto era chiuso da tempo e sostituito da un itinerario alternativo, a causa della forte instabilità idrogeologica che storicamente insiste nell’area attraversata dalla statale, che era stata interessata da ripetuti cedimenti e fenomeni di dissesto.</p>
<p>L’intervento ha comportato un investimento di quasi 2 milioni di euro e ha consentito il risanamento e il consolidamento del corpo stradale mediante gabbionature a più ordini, realizzazione di trincee drenanti, riqualificazione della sottofondazione stradale, opere di regimazione idraulica e tombini di attraversamento oltre che, naturalmente, la realizzazione della nuova pavimentazione e segnaletica orizzontale e verticale.   Anas ha avviato anche la progettazione di un ulteriore intervento sul restante tratto compreso tra il bivio Chibbò e Santa Caterina Villarmosa, per circa 7,7 km.</p>
<p>Anas, società del Gruppo FS Italiane, ricorda che quando guidi, Guida e Basta! No distrazioni, no alcol, no droga per la tua sicurezza e quella degli altri (guidaebasta.it). Per una mobilità informata l’evoluzione della situazione del traffico in tempo reale è consultabile anche su tutti gli smartphone e i tablet, grazie all’applicazione “VAI” di Anas, disponibile gratuitamente in “App store” e in “Play store”. Il servizio clienti “Pronto Anas” è raggiungibile chiamando il numero verde gratuito 800.841.148.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1619130" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/economia/2022/05/11/caltanissetta-bando-da-36-milioni-per-la-refezione-scolastica-per-i-prossimi-3-anni-602af651-2bfc-4ca4-99f1-dada2e71a539/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/01/383d0cd7c336772552d0992476305b3f-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta: bando da 3,6 milioni per la refezione scolastica nei prossimi 3 anni"
					alt="Caltanissetta: bando da 3,6 milioni per la refezione scolastica nei prossimi 3 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/economia/2022/05/11/caltanissetta-bando-da-36-milioni-per-la-refezione-scolastica-per-i-prossimi-3-anni-602af651-2bfc-4ca4-99f1-dada2e71a539/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/economia/2022/05/11/caltanissetta-bando-da-36-milioni-per-la-refezione-scolastica-per-i-prossimi-3-anni-602af651-2bfc-4ca4-99f1-dada2e71a539/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta: bando da 3,6 milioni per la refezione scolastica nei prossimi 3 anni"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/economia/2022/05/11/caltanissetta-bando-da-36-milioni-per-la-refezione-scolastica-per-i-prossimi-3-anni-602af651-2bfc-4ca4-99f1-dada2e71a539/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/economia/2022/05/11/caltanissetta-bando-da-36-milioni-per-la-refezione-scolastica-per-i-prossimi-3-anni-602af651-2bfc-4ca4-99f1-dada2e71a539/">Caltanissetta: bando da 3,6 milioni per la refezione scolastica nei prossimi 3 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/10/i-depistaggi-su-via-damelio-il-pm-riavvolge-il-nastro-con-le-dichiarazioni-degli-ex-collaboratori-3ac8f59b-e234-4602-a126-5aa61b6d2b3d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/05/giornalesicilia2_20190516200732804-150x100.jpg"
					width="150"
					height="100"
					title="I depistaggi su via D'Amelio, il pm riavvolge il nastro con le dichiarazioni degli ex collaboratori"
					alt="I depistaggi su via D'Amelio, il pm riavvolge il nastro con le dichiarazioni degli ex collaboratori"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/10/i-depistaggi-su-via-damelio-il-pm-riavvolge-il-nastro-con-le-dichiarazioni-degli-ex-collaboratori-3ac8f59b-e234-4602-a126-5aa61b6d2b3d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/10/i-depistaggi-su-via-damelio-il-pm-riavvolge-il-nastro-con-le-dichiarazioni-degli-ex-collaboratori-3ac8f59b-e234-4602-a126-5aa61b6d2b3d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="I depistaggi su via D'Amelio, il pm riavvolge il nastro con le dichiarazioni degli ex collaboratori"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/05/10/i-depistaggi-su-via-damelio-il-pm-riavvolge-il-nastro-con-le-dichiarazioni-degli-ex-collaboratori-3ac8f59b-e234-4602-a126-5aa61b6d2b3d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/10/i-depistaggi-su-via-damelio-il-pm-riavvolge-il-nastro-con-le-dichiarazioni-degli-ex-collaboratori-3ac8f59b-e234-4602-a126-5aa61b6d2b3d/">I depistaggi su via D'Amelio, il pm riavvolge il nastro con le dichiarazioni degli ex collaboratori</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/10/cresce-la-paura-a-gela-per-i-numerosi-incendi-di-auto-vertice-in-prefettura-6f6a9b25-791a-4bac-be68-689bfaeba5fb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/incendio_gela-150x100.jpeg"
					width="150"
					height="100"
					title="Cresce la paura a Gela per i numerosi incendi di auto, vertice in prefettura"
					alt="Cresce la paura a Gela per i numerosi incendi di auto, vertice in prefettura"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/10/cresce-la-paura-a-gela-per-i-numerosi-incendi-di-auto-vertice-in-prefettura-6f6a9b25-791a-4bac-be68-689bfaeba5fb/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/10/cresce-la-paura-a-gela-per-i-numerosi-incendi-di-auto-vertice-in-prefettura-6f6a9b25-791a-4bac-be68-689bfaeba5fb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cresce la paura a Gela per i numerosi incendi di auto, vertice in prefettura"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/05/10/cresce-la-paura-a-gela-per-i-numerosi-incendi-di-auto-vertice-in-prefettura-6f6a9b25-791a-4bac-be68-689bfaeba5fb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/10/cresce-la-paura-a-gela-per-i-numerosi-incendi-di-auto-vertice-in-prefettura-6f6a9b25-791a-4bac-be68-689bfaeba5fb/">Cresce la paura a Gela per i numerosi incendi di auto, vertice in prefettura</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/salute/2022/05/09/aumenta-la-qualita-della-colonscopia-medici-di-caltanissetta-presentano-i-loro-studi-a-kyoto-f2576ffd-2382-401c-8282-fbdee9aa437e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/colon-150x100.jpg"
					width="150"
					height="100"
					title="Aumenta la qualit&agrave; della colonscopia, medici di Caltanissetta presentano i loro studi a Kyoto"
					alt="Aumenta la qualit&agrave; della colonscopia, medici di Caltanissetta presentano i loro studi a Kyoto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/salute/2022/05/09/aumenta-la-qualita-della-colonscopia-medici-di-caltanissetta-presentano-i-loro-studi-a-kyoto-f2576ffd-2382-401c-8282-fbdee9aa437e/"  class="categoria salute_txt">
							<span>Salute</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/salute/2022/05/09/aumenta-la-qualita-della-colonscopia-medici-di-caltanissetta-presentano-i-loro-studi-a-kyoto-f2576ffd-2382-401c-8282-fbdee9aa437e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aumenta la qualit&agrave; della colonscopia, medici di Caltanissetta presentano i loro studi a Kyoto"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/salute/2022/05/09/aumenta-la-qualita-della-colonscopia-medici-di-caltanissetta-presentano-i-loro-studi-a-kyoto-f2576ffd-2382-401c-8282-fbdee9aa437e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/salute/2022/05/09/aumenta-la-qualita-della-colonscopia-medici-di-caltanissetta-presentano-i-loro-studi-a-kyoto-f2576ffd-2382-401c-8282-fbdee9aa437e/">Aumenta la qualit&agrave; della colonscopia, medici di Caltanissetta presentano i loro studi a Kyoto</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/08/a-gela-incendiata-lauto-di-un-altro-consigliere-comunale-limprenditore-pellegrino-4dc73558-876b-4292-8e97-e4869f60b5ed/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/Via-Ettore-Romagnoli-Gela-150x100.jpg"
					width="150"
					height="100"
					title="A Gela incendiata l'auto di un altro consigliere comunale, l'imprenditore Pellegrino"
					alt="A Gela incendiata l'auto di un altro consigliere comunale, l'imprenditore Pellegrino"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/08/a-gela-incendiata-lauto-di-un-altro-consigliere-comunale-limprenditore-pellegrino-4dc73558-876b-4292-8e97-e4869f60b5ed/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/08/a-gela-incendiata-lauto-di-un-altro-consigliere-comunale-limprenditore-pellegrino-4dc73558-876b-4292-8e97-e4869f60b5ed/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Gela incendiata l'auto di un altro consigliere comunale, l'imprenditore Pellegrino"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/05/08/a-gela-incendiata-lauto-di-un-altro-consigliere-comunale-limprenditore-pellegrino-4dc73558-876b-4292-8e97-e4869f60b5ed/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/08/a-gela-incendiata-lauto-di-un-altro-consigliere-comunale-limprenditore-pellegrino-4dc73558-876b-4292-8e97-e4869f60b5ed/">A Gela incendiata l'auto di un altro consigliere comunale, l'imprenditore Pellegrino</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/06/gela-confiscato-un-ovile-e-altri-beni-a-trubia-era-il-reggente-del-clan-emmanuello-85c72330-15e0-445c-85e6-da24960cf7df/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/05/sequestro-ovile-gela-2-150x100.jpg"
					width="150"
					height="100"
					title="Gela, confiscati un ovile e altri beni a Trubia: era il reggente del clan Emmanuello"
					alt="Gela, confiscati un ovile e altri beni a Trubia: era il reggente del clan Emmanuello"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/06/gela-confiscato-un-ovile-e-altri-beni-a-trubia-era-il-reggente-del-clan-emmanuello-85c72330-15e0-445c-85e6-da24960cf7df/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/06/gela-confiscato-un-ovile-e-altri-beni-a-trubia-era-il-reggente-del-clan-emmanuello-85c72330-15e0-445c-85e6-da24960cf7df/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, confiscati un ovile e altri beni a Trubia: era il reggente del clan Emmanuello"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/05/06/gela-confiscato-un-ovile-e-altri-beni-a-trubia-era-il-reggente-del-clan-emmanuello-85c72330-15e0-445c-85e6-da24960cf7df/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/06/gela-confiscato-un-ovile-e-altri-beni-a-trubia-era-il-reggente-del-clan-emmanuello-85c72330-15e0-445c-85e6-da24960cf7df/">Gela, confiscati un ovile e altri beni a Trubia: era il reggente del clan Emmanuello</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/10/i-depistaggi-su-via-damelio-il-pm-riavvolge-il-nastro-con-le-dichiarazioni-degli-ex-collaboratori-3ac8f59b-e234-4602-a126-5aa61b6d2b3d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/giornalesicilia2_20190516200732804-100x75.jpg"
                	alt="I depistaggi su via D'Amelio, il pm riavvolge il nastro con le dichiarazioni degli ex collaboratori"
                	title="I depistaggi su via D'Amelio, il pm riavvolge il nastro con le dichiarazioni degli ex collaboratori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I depistaggi su via D'Amelio, il pm riavvolge il nastro con le dichiarazioni degli ex collaboratori</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/10/cresce-la-paura-a-gela-per-i-numerosi-incendi-di-auto-vertice-in-prefettura-6f6a9b25-791a-4bac-be68-689bfaeba5fb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/incendio_gela-100x75.jpeg"
                	alt="Cresce la paura a Gela per i numerosi incendi di auto, vertice in prefettura"
                	title="Cresce la paura a Gela per i numerosi incendi di auto, vertice in prefettura"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cresce la paura a Gela per i numerosi incendi di auto, vertice in prefettura</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/salute/2022/05/09/aumenta-la-qualita-della-colonscopia-medici-di-caltanissetta-presentano-i-loro-studi-a-kyoto-f2576ffd-2382-401c-8282-fbdee9aa437e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/colon-100x75.jpg"
                	alt="Aumenta la qualit&agrave; della colonscopia, medici di Caltanissetta presentano i loro studi a Kyoto"
                	title="Aumenta la qualit&agrave; della colonscopia, medici di Caltanissetta presentano i loro studi a Kyoto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aumenta la qualit&agrave; della colonscopia, medici di Caltanissetta presentano i loro studi a Kyoto</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/27/via-damelio-il-pm-al-poliziotto-imputato-dicci-chi-scrisse-gli-appunti-per-scarantino-ddddcf9c-d32f-414b-8da2-e4a6fa1941e1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-08082001-id-194717_34894002-100x75.jpg"
                	alt="Via D'Amelio subito dopo l'esplosione"
                	title="Via D'Amelio subito dopo l'esplosione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Via D'Amelio, il pm al poliziotto imputato: &laquo;Dicci chi scrisse gli appunti per Scarantino&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/06/gela-confiscato-un-ovile-e-altri-beni-a-trubia-era-il-reggente-del-clan-emmanuello-85c72330-15e0-445c-85e6-da24960cf7df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/sequestro-ovile-gela-2-100x75.jpg"
                	alt="Il sequestro dell'ovile"
                	title="Il sequestro dell'ovile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, confiscati un ovile e altri beni a Trubia: era il reggente del clan Emmanuello</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/04/gela-due-morti-nellesplosione-delle-bombole-di-gas-al-mercatino-ambulante-accusato-di-omicidio-6ea49c9b-6188-49d4-8aff-bb8b989158b2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/foto-stampa-100x75.jpg"
                	alt="Gela, due morti nell'esplosione delle bombole di gas al mercatino: ambulante accusato di omicidio"
                	title="Gela, due morti nell'esplosione delle bombole di gas al mercatino: ambulante accusato di omicidio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, due morti nell'esplosione delle bombole di gas al mercatino: ambulante accusato di omicidio</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/10/i-depistaggi-su-via-damelio-il-pm-riavvolge-il-nastro-con-le-dichiarazioni-degli-ex-collaboratori-3ac8f59b-e234-4602-a126-5aa61b6d2b3d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/giornalesicilia2_20190516200732804-100x75.jpg"
                	alt="I depistaggi su via D'Amelio, il pm riavvolge il nastro con le dichiarazioni degli ex collaboratori"
                	title="I depistaggi su via D'Amelio, il pm riavvolge il nastro con le dichiarazioni degli ex collaboratori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">I depistaggi su via D'Amelio, il pm riavvolge il nastro con le dichiarazioni degli ex collaboratori</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/06/gela-confiscato-un-ovile-e-altri-beni-a-trubia-era-il-reggente-del-clan-emmanuello-85c72330-15e0-445c-85e6-da24960cf7df/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/sequestro-ovile-gela-2-100x75.jpg"
                	alt="Il sequestro dell'ovile"
                	title="Il sequestro dell'ovile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, confiscati un ovile e altri beni a Trubia: era il reggente del clan Emmanuello</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/08/a-gela-incendiata-lauto-di-un-altro-consigliere-comunale-limprenditore-pellegrino-4dc73558-876b-4292-8e97-e4869f60b5ed/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Via-Ettore-Romagnoli-Gela-100x75.jpg"
                	alt="Via Ettore Romagnoli, a Gela"
                	title="Via Ettore Romagnoli, a Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Gela incendiata l'auto di un altro consigliere comunale, l'imprenditore Pellegrino</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/salute/2022/05/09/aumenta-la-qualita-della-colonscopia-medici-di-caltanissetta-presentano-i-loro-studi-a-kyoto-f2576ffd-2382-401c-8282-fbdee9aa437e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/colon-100x75.jpg"
                	alt="Aumenta la qualit&agrave; della colonscopia, medici di Caltanissetta presentano i loro studi a Kyoto"
                	title="Aumenta la qualit&agrave; della colonscopia, medici di Caltanissetta presentano i loro studi a Kyoto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Aumenta la qualit&agrave; della colonscopia, medici di Caltanissetta presentano i loro studi a Kyoto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/26/processo-via-damelio-in-aula-il-racconto-delle-torture-a-scarantino-d5c63f7b-b272-48e5-86c3-c362b4cda7d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CRONACA/176689_album/5VINCENZO SCARANTINO.JPG-100x75.jpg"
                	alt="Vincenzo Scarantino"
                	title="Vincenzo Scarantino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Processo Via D'Amelio, in aula il racconto delle torture a Scarantino</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/18/tragico-scontro-auto-moto-a-caltanissetta-un-32enne-morto-e-un-40enne-ferito-3ddc77fc-d66f-492b-89db-702930a26a45/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Incidente-Caltanissetta-e-vittims-100x75.jpg"
                	alt="Il luogo dell'incidente e, nel riquadro, la vittima, Andrea Alessi"
                	title="Il luogo dell'incidente e, nel riquadro, la vittima, Andrea Alessi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragico scontro auto-moto a Caltanissetta, un 32enne morto e un 40enne ferito</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/economia/2022/04/21/via-libera-dalla-regione-allimpianto-di-gas-davanti-alla-costa-di-gela-9257fede-8cfa-448e-941c-6799955f652d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Mappa-Libia-e-foto-Greenstream_44453571-100x75.jpg"
                	alt="Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela"
                	title="Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Via libera dalla Regione all'impianto per estrarre gas davanti alla costa di Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/27/via-damelio-il-pm-al-poliziotto-imputato-dicci-chi-scrisse-gli-appunti-per-scarantino-ddddcf9c-d32f-414b-8da2-e4a6fa1941e1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-08082001-id-194717_34894002-100x75.jpg"
                	alt="Via D'Amelio subito dopo l'esplosione"
                	title="Via D'Amelio subito dopo l'esplosione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Via D'Amelio, il pm al poliziotto imputato: &laquo;Dicci chi scrisse gli appunti per Scarantino&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/04/27/blitz-antidroga-a-gela-ecco-chi-sono-gli-arrestati-la-banda-accusata-anche-di-una-rapina-al-bar-della-stazione-228a5c02-d339-41cb-8eee-1a84253708f3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/droga_gela-100x75.png"
                	alt="Blitz antidroga a Gela, ecco chi sono gli arrestati: consegne a domicilio con moglie e figlia piccola"
                	title="Blitz antidroga a Gela, ecco chi sono gli arrestati: consegne a domicilio con moglie e figlia piccola"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Blitz antidroga a Gela, ecco chi sono gli arrestati: consegne a domicilio con moglie e figlia piccola</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=fffd3afb73e4479d94592c75a7ac717c&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1619130&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '3370', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1619130';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>