<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Emergenza acqua in alcuni comuni del Nisseno, fornitura interrotta per lavori - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Alcuni comuni del Nisseno senz'acqua domani 8 giugno a causa di interventi di manutenzione lungo gli&nbsp; acquedotti Ancipa e Blufi . Lo ha comunicato il fornitore..." />
<meta name="news_keywords" content="acqua, butera, Gela, Mazzarino, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2022/06/07/emergenza-acqua-in-alcuni-comuni-del-nisseno-fornitura-interrotta-per-lavori-b87fb68d-9a6f-4003-8c23-273465ed966e/" }, "headline":"Emergenza acqua in alcuni comuni del Nisseno, fornitura interrotta per lavori", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-06-07 14:21:12", "datePublished":"2022-06-07 14:21:12", "dateModified":"2022-06-07 14:21:12", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/07/Contatori-acqua-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["acqua","butera","Gela","Mazzarino"], "articleSection":["Cronaca"], "articleBody":"Alcuni comuni del Nisseno senz'acqua domani 8 giugno a causa di interventi di manutenzione lungo gli  acquedotti Ancipa e Blufi . Lo ha comunicato il fornitore Siciliacque . I comuni interessati sono Caltanissetta, Butera, Gela e Mazzarino. Per quanto riguarda il Comune di Caltanissetta, ci sarà una riduzione di 30 l/s nella fornitura complessiva e non saranno garantite le distribuzioni per le zone h24 a Poggio Sant’Elia, in via Pietro Leone, in via Due Fontane, in via Amico Valenti, in via Borremans, nella zona Zona Firrio e nella zona in distribuzione giornaliera denominata Sanatorio. La distribuzione sarà invece regolare in tutte le altre zone. Sicilacque ha fatto sapere che nei comuni di Niscemi e Mazzarino ci sarà un ritardo delle normali distribuzioni di 36 ore, a Riesi non avverrà la distribuita nella zona alta serbatoio Ancipa. Tutte le altre distribuzioni saranno garantite normalmente. A Butera, infine, è previsto il fermo per le zone balneari di Tenutella, Desusino, Falconara e Piano Marina." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:41"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Emergenza acqua in alcuni comuni del Nisseno, fornitura interrotta per lavori" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/06/07/emergenza-acqua-in-alcuni-comuni-del-nisseno-fornitura-interrotta-per-lavori-b87fb68d-9a6f-4003-8c23-273465ed966e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/07/Contatori-acqua-625x350.jpg" />
<meta property="og:description" content="Alcuni comuni del Nisseno senz'acqua domani 8 giugno a causa di interventi di manutenzione lungo gli&nbsp; acquedotti Ancipa e Blufi . Lo ha comunicato il fornitore..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="acqua" />
<meta property="article:tag" content="butera" />
<meta property="article:tag" content="Gela" />
<meta property="article:tag" content="Mazzarino" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Emergenza acqua in alcuni comuni del Nisseno, fornitura interrotta per lavori" />
<meta name="twitter:description" content="Alcuni comuni del Nisseno senz'acqua domani 8 giugno a causa di interventi di manutenzione lungo gli&nbsp; acquedotti Ancipa e Blufi . Lo ha comunicato il fornitore..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/07/Contatori-acqua-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/06/07/emergenza-acqua-in-alcuni-comuni-del-nisseno-fornitura-interrotta-per-lavori-b87fb68d-9a6f-4003-8c23-273465ed966e/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/07/emergenza-acqua-in-alcuni-comuni-del-nisseno-fornitura-interrotta-per-lavori-b87fb68d-9a6f-4003-8c23-273465ed966e/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/07/emergenza-acqua-in-alcuni-comuni-del-nisseno-fornitura-interrotta-per-lavori-b87fb68d-9a6f-4003-8c23-273465ed966e/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6d9480a362" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2022/06/07/emergenza-acqua-in-alcuni-comuni-del-nisseno-fornitura-interrotta-per-lavori-b87fb68d-9a6f-4003-8c23-273465ed966e/';
var absolute_url = '/articoli/cronaca/2022/06/07/emergenza-acqua-in-alcuni-comuni-del-nisseno-fornitura-interrotta-per-lavori-b87fb68d-9a6f-4003-8c23-273465ed966e/';
var post_id      = 1633571;
var post_title   = 'Emergenza acqua in alcuni comuni del Nisseno, fornitura interrotta per lavori';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '549691';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-caltanissetta-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/termini-imerese/">
                        termini imerese                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/ars-regione/">
                        Ars Regione                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/termini-imerese/">
							termini imerese 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/ars-regione/">
							ars regione 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://siracusa.gds.it/articoli/cronaca/2022/06/06/lavori-sulla-siracusa-gela-code-fino-a-10-chilometri-in-autostrada-048cf632-aa32-48e6-a5b6-6153d9d303a6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/traffico autostrada-100x75.jpg" alt="Lavori sulla Siracusa-Gela, code fino a 10 chilometri in autostrada" title="Lavori sulla Siracusa-Gela, code fino a 10 chilometri in autostrada" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Lavori sulla Siracusa-Gela, code fino a 10 chilometri in autostrada</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/06/06/incubo-furti-di-auto-in-provincia-di-agrigento-e-caltanissetta-un-arresto-d76dccca-2f99-4afb-95e8-1f9da8c2df38/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/10/furto-auto-ladro-100x75.jpg" alt="Incubo furti di auto in provincia di Agrigento e Caltanissetta: un arresto" title="Incubo furti di auto in provincia di Agrigento e Caltanissetta: un arresto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incubo furti di auto in provincia di Agrigento e Caltanissetta: un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cultura/2022/06/05/gela-si-scava-sui-food-influencer-e-le-prospettive-dellalimentazione-0f2972ed-2c5f-411f-9a14-d81c05927c88/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Lions-2-100x75.jpg" alt="Gela, si scava sui food influencer e le prospettive dell'alimentazione" title="Gela, si scava sui food influencer e le prospettive dell'alimentazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, si scava sui food influencer e le prospettive dell'alimentazione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/03/gela-due-gattini-avvelenati-alla-villa-comunale-si-fara-lautopsia-fb24e9c4-d813-4398-ba86-cc3d4a9d8c5d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Gela-gattini-avvelenati-alla-Villa-Comunale-100x75.jpg" alt="Gela, due gattini avvelenati alla villa comunale: si far&agrave; l'autopsia" title="Gela, due gattini avvelenati alla villa comunale: si far&agrave; l'autopsia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, due gattini avvelenati alla villa comunale: si farà l'autopsia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cultura/2022/06/02/caltanissetta-magistrato-trova-uno-stampo-in-terracotta-del-v-secolo-a-c-6974e807-5828-43c2-a463-7de91d38cc71/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Da-sin.-Filippo-Spagnolo-della-sezione-archeologica-SopEN-Daniela-Vulo-Luigi-Gattuso.-Al-centro--100x75.jpg" alt="Caltanissetta, magistrato trova uno stampo in terracotta del V secolo a.C." title="Caltanissetta, magistrato trova uno stampo in terracotta del V secolo a.C." width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, magistrato trova uno stampo in terracotta del V secolo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/06/02/venti-sindaci-siciliani-aprono-la-parata-del-2-giugno-a-roma-ecco-chi-sono-259d15ae-4cda-4866-9c72-06889160cfed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Italys-Republic-Day-celebrations-in-Rome_63837095-100x75.jpg" alt="Venti sindaci siciliani aprono la parata del 2 Giugno a Roma: ecco chi sono" title="Venti sindaci siciliani aprono la parata del 2 Giugno a Roma: ecco chi sono" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Venti sindaci siciliani aprono la parata del 2 Giugno a Roma: ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/la-guerra-stidda-cosa-nostra-nel-nisseno-5-ergastoli-e-altre-3-condanne-c0b23bc6-e08f-4645-9237-8827f81b6622/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/avvocati-100x75.jpg" alt="La guerra Stidda-Cosa Nostra nel nisseno: 5 ergastoli e altre 3 condanne" title="La guerra Stidda-Cosa Nostra nel nisseno: 5 ergastoli e altre 3 condanne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La guerra Stidda-Cosa Nostra nel nisseno: 5 ergastoli e altre 3 condanne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/caltanissetta-rissa-in-centro-storico-due-feriti-diverse-le-persone-coinvolte-5a21c830-706b-488a-ad3b-c2dbd2280a22/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-100x75.jpg" alt="Caltanissetta, rissa in centro storico: due feriti, diverse le persone coinvolte" title="Caltanissetta, rissa in centro storico: due feriti, diverse le persone coinvolte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, rissa in centro storico: due feriti, diverse le persone...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/processo-borsellino-la-difesa-anche-i-poliziotti-imputati-meritano-rispetto-08df6807-91b1-46c7-b5cd-391e95896d75/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/TRIBUNALE-CALTANISSETTA-100x75.jpg" alt="Processo Borsellino, la difesa: anche i poliziotti imputati meritano rispetto" title="Processo Borsellino, la difesa: anche i poliziotti imputati meritano rispetto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Processo Borsellino, la difesa: anche i poliziotti imputati meritano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/31/covid-nuovi-contagi-in-risalita-in-sicilia-palermo-torna-a-superare-catania-8db4bfe3-bcf4-4074-8bd8-d4f4c23d51f7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/covid-56015-i-nuovi-positivi-158-le-vittime-nelle-ultime-24-ore-1618908-100x75.jpg" alt="Covid, nuovi contagi in risalita in Sicilia: Palermo torna a superare Catania" title="Covid, nuovi contagi in risalita in Sicilia: Palermo torna a superare Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, nuovi contagi in risalita in Sicilia: Palermo torna a superare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/foto/cronaca/2022/05/31/cefpas-di-caltanissetta-cominciati-i-lavori-per-la-riqualificazione-del-campus-06ac3254-e697-4517-ab8f-23ae7516e7a7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/I-lavori-al-CEFPAS-100x75.jpeg" alt="Cefpas di Caltanissetta, cominciati i lavori per la riqualificazione del campus" title="Cefpas di Caltanissetta, cominciati i lavori per la riqualificazione del campus" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cefpas di Caltanissetta, cominciati i lavori per la riqualificazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/31/un-delitto-dell87-chiesto-ergastolo-per-ex-carabiniere-di-gela-e-altri-due-acc0107f-c65d-4a7e-a03c-d2540e9e61d0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/minguzzi-bara-218x150_42489507-100x75.jpg" alt="Un delitto dell'87, chiesto ergastolo per ex carabiniere di Gela e altri due" title="Un delitto dell'87, chiesto ergastolo per ex carabiniere di Gela e altri due" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un delitto dell'87, chiesto ergastolo per ex carabiniere di Gela e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/30/medico-balla-in-ospedale-e-fa-video-su-tiktok-lasp-di-caltanissetta-apre-indagine-7d6e59fe-2c1a-4c61-ac7b-e56f0665a343/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-100x75.jpg" alt="Medico balla in ospedale e fa video su TikTok, l'Asp di Caltanissetta apre indagine" title="Medico balla in ospedale e fa video su TikTok, l'Asp di Caltanissetta apre indagine" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Medico balla in ospedale e fa video su TikTok, l'Asp di Caltanissetta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/video/cronaca/2022/05/30/due-imprenditori-ennesi-controllavano-le-aziende-confiscate-con-estorsioni-e-minacce-12-arresti-296392c6-63f9-47bf-9f7e-3c623db7c56b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Guardia-di-finanza-Caltanissetta-100x75.png" alt="Due fratelli ennesi controllavano le aziende confiscate con estorsioni e minacce: 12 arresti - IL VIDEO" title="Due fratelli ennesi controllavano le aziende confiscate con estorsioni e minacce: 12 arresti - IL VIDEO" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Due fratelli ennesi controllavano le aziende confiscate con estorsioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/30/numerosi-arresti-nella-sicilia-centro-orientale-operazione-della-dda-di-caltanissetta-3d22ce75-a704-4f2a-8eb6-aa5781aad4ac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Guardia-di-finanza-Caltanissetta-100x75.jpg" alt="Dodici arresti fra Enna, Catania e Messina: operazione della Dda di Caltanissetta" title="Dodici arresti fra Enna, Catania e Messina: operazione della Dda di Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dodici arresti fra Enna, Catania e Messina: operazione della Dda di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/05/29/sebastiano-nocilla-una-vita-al-servizio-dei-pazienti-morto-senza-poter-chiedere-aiuto-cc80f314-e542-457d-8c05-dfcf49db6c8b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/Medico-100x75-1653807246.jpg" alt="Sebastiano Nocilla, una vita al servizio dei pazienti: morto senza poter chiedere aiuto" title="Sebastiano Nocilla, una vita al servizio dei pazienti: morto senza poter chiedere aiuto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sebastiano Nocilla, una vita al servizio dei pazienti: morto senza...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2022/05/28/pietraperzia-da-fuoco-alle-sterpaglie-e-muore-bruciato-un-medico-di-caltanissetta-e81c01f8-264d-47f5-a518-2ecfdbc5a8aa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Pronto-soccorso-ospedale-Caltanissetta-3-100x75.jpeg" alt="Pietraperzia, d&agrave; fuoco alle sterpaglie e muore bruciato un medico di Caltanissetta" title="Pietraperzia, d&agrave; fuoco alle sterpaglie e muore bruciato un medico di Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pietraperzia, dà fuoco alle sterpaglie e muore bruciato un medico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/29/caltanissetta-alla-guardia-di-finanza-festa-per-il-militare-angelo-geraci-va-in-pensione-335a6c98-ce32-457a-b054-74e694417340/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/GdF-Caltanissetta-100x75-1653806440.jpg" alt="Caltanissetta, alla guardia di finanza festa per il militare Angelo Geraci: va in pensione" title="Caltanissetta, alla guardia di finanza festa per il militare Angelo Geraci: va in pensione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, alla guardia di finanza festa per il militare Angelo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://trapani.gds.it/articoli/cronaca/2022/05/28/propaganda-isis-diffusa-sul-web-oscuro-perquisizioni-a-raffica-anche-a-trapani-caltanissetta-e-ragusa-d76099b6-34e7-4e80-a66b-d6d276c4d542/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/giornalesicilia6_2022052810000895_3d5ba7bf7f2e5019c61f8f298979840a-100x75.jpg" alt="Propaganda Isis sul web oscuro: perquisizioni anche a Trapani, Caltanissetta e Ragusa" title="Propaganda Isis sul web oscuro: perquisizioni anche a Trapani, Caltanissetta e Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Propaganda Isis sul web oscuro: perquisizioni anche a Trapani, Caltanissetta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Emergenza acqua in alcuni comuni del Nisseno, fornitura interrotta per lavori" addthis:description="Alcuni comuni del Nisseno senz'acqua domani 8 giugno a causa di interventi di manutenzione lungo gli&nbsp; acquedotti Ancipa e Blufi . Lo ha comunicato il fornitore..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/06/07/emergenza-acqua-in-alcuni-comuni-del-nisseno-fornitura-interrotta-per-lavori-b87fb68d-9a6f-4003-8c23-273465ed966e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Emergenza acqua in alcuni comuni del Nisseno, fornitura interrotta per lavori</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		DISAGI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Emergenza acqua in alcuni comuni del Nisseno, fornitura interrotta per lavori</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-06-07T14:21:00+02:00">07 Giugno 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/07/Contatori-acqua.jpg" class="zoom_foto" title="" data-sub-html="<h4>07 Giugno 2022</h4><h3>Emergenza acqua in alcuni comuni del Nisseno, fornitura interrotta per lavori</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2022/06/07/emergenza-acqua-in-alcuni-comuni-del-nisseno-fornitura-interrotta-per-lavori-b87fb68d-9a6f-4003-8c23-273465ed966e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2022/06/07/emergenza-acqua-in-alcuni-comuni-del-nisseno-fornitura-interrotta-per-lavori-b87fb68d-9a6f-4003-8c23-273465ed966e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/07/Contatori-acqua-625x350.jpg"
				width="625" height="350" alt="acqua, butera, Gela, Mazzarino, Caltanissetta, Cronaca" title="Emergenza acqua in alcuni comuni del Nisseno, fornitura interrotta per lavori"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Emergenza acqua in alcuni comuni del Nisseno, fornitura interrotta per lavori"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Alcuni comuni del Nisseno senz'acqua domani 8 giugno a causa di interventi di manutenzione lungo gli <strong>acquedotti Ancipa e Blufi</strong>. Lo ha comunicato <strong>il fornitore Siciliacque</strong>. I comuni interessati sono Caltanissetta, Butera, Gela e Mazzarino.</p>
<p>Per quanto riguarda il Comune di Caltanissetta, ci sarà una riduzione di 30 l/s nella fornitura complessiva e non saranno garantite le distribuzioni per le zone h24 a Poggio Sant’Elia, in via Pietro Leone, in via Due Fontane, in via Amico Valenti, in via Borremans, nella zona<br />
Zona Firrio e nella zona in distribuzione giornaliera denominata Sanatorio. La distribuzione sarà invece regolare in tutte le altre zone.</p>
<p>Sicilacque ha fatto sapere che nei comuni di Niscemi e Mazzarino ci sarà un ritardo delle normali distribuzioni di 36 ore, a Riesi non avverrà la distribuita nella zona alta serbatoio Ancipa. Tutte le altre distribuzioni saranno garantite normalmente.</p>
<p>A Butera, infine, è previsto il fermo per le zone balneari di Tenutella, Desusino, Falconara e Piano Marina.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/acqua/">acqua</a></strong>, <strong><a rel="tag" href="/tag/butera/">butera</a></strong>, <strong><a rel="tag" href="/tag/gela/">Gela</a></strong>, <strong><a rel="tag" href="/tag/mazzarino/">Mazzarino</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1633571" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/caltanissetta-rissa-in-centro-storico-due-feriti-diverse-le-persone-coinvolte-5a21c830-706b-488a-ad3b-c2dbd2280a22/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, rissa in centro storico: due feriti, diverse le persone coinvolte"
					alt="Caltanissetta, rissa in centro storico: due feriti, diverse le persone coinvolte"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/caltanissetta-rissa-in-centro-storico-due-feriti-diverse-le-persone-coinvolte-5a21c830-706b-488a-ad3b-c2dbd2280a22/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/caltanissetta-rissa-in-centro-storico-due-feriti-diverse-le-persone-coinvolte-5a21c830-706b-488a-ad3b-c2dbd2280a22/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> INDAGINI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/caltanissetta-rissa-in-centro-storico-due-feriti-diverse-le-persone-coinvolte-5a21c830-706b-488a-ad3b-c2dbd2280a22/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, rissa in centro storico: due feriti, diverse le persone coinvolte"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/caltanissetta-rissa-in-centro-storico-due-feriti-diverse-le-persone-coinvolte-5a21c830-706b-488a-ad3b-c2dbd2280a22//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/caltanissetta-rissa-in-centro-storico-due-feriti-diverse-le-persone-coinvolte-5a21c830-706b-488a-ad3b-c2dbd2280a22/">Caltanissetta, rissa in centro storico: due feriti, diverse le persone coinvolte</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cultura/2022/06/05/gela-si-scava-sui-food-influencer-e-le-prospettive-dellalimentazione-0f2972ed-2c5f-411f-9a14-d81c05927c88/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Lions-2-150x100.jpg"
					width="150"
					height="100"
					title="Gela, si scava sui food influencer e le prospettive dell'alimentazione"
					alt="Gela, si scava sui food influencer e le prospettive dell'alimentazione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cultura/2022/06/05/gela-si-scava-sui-food-influencer-e-le-prospettive-dellalimentazione-0f2972ed-2c5f-411f-9a14-d81c05927c88/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cultura/2022/06/05/gela-si-scava-sui-food-influencer-e-le-prospettive-dellalimentazione-0f2972ed-2c5f-411f-9a14-d81c05927c88/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, si scava sui food influencer e le prospettive dell'alimentazione"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cultura/2022/06/05/gela-si-scava-sui-food-influencer-e-le-prospettive-dellalimentazione-0f2972ed-2c5f-411f-9a14-d81c05927c88/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cultura/2022/06/05/gela-si-scava-sui-food-influencer-e-le-prospettive-dellalimentazione-0f2972ed-2c5f-411f-9a14-d81c05927c88/">Gela, si scava sui food influencer e le prospettive dell'alimentazione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/03/gela-due-gattini-avvelenati-alla-villa-comunale-si-fara-lautopsia-fb24e9c4-d813-4398-ba86-cc3d4a9d8c5d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Gela-gattini-avvelenati-alla-Villa-Comunale-150x100.jpg"
					width="150"
					height="100"
					title="Gela, due gattini avvelenati alla villa comunale: si far&agrave; l'autopsia"
					alt="Gela, due gattini avvelenati alla villa comunale: si far&agrave; l'autopsia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/03/gela-due-gattini-avvelenati-alla-villa-comunale-si-fara-lautopsia-fb24e9c4-d813-4398-ba86-cc3d4a9d8c5d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/03/gela-due-gattini-avvelenati-alla-villa-comunale-si-fara-lautopsia-fb24e9c4-d813-4398-ba86-cc3d4a9d8c5d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, due gattini avvelenati alla villa comunale: si far&agrave; l'autopsia"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/06/03/gela-due-gattini-avvelenati-alla-villa-comunale-si-fara-lautopsia-fb24e9c4-d813-4398-ba86-cc3d4a9d8c5d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/03/gela-due-gattini-avvelenati-alla-villa-comunale-si-fara-lautopsia-fb24e9c4-d813-4398-ba86-cc3d4a9d8c5d/">Gela, due gattini avvelenati alla villa comunale: si far&agrave; l'autopsia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cultura/2022/06/02/caltanissetta-magistrato-trova-uno-stampo-in-terracotta-del-v-secolo-a-c-6974e807-5828-43c2-a463-7de91d38cc71/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Da-sin.-Filippo-Spagnolo-della-sezione-archeologica-SopEN-Daniela-Vulo-Luigi-Gattuso.-Al-centro--150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, magistrato trova uno stampo in terracotta del V secolo a.C."
					alt="Caltanissetta, magistrato trova uno stampo in terracotta del V secolo a.C."
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cultura/2022/06/02/caltanissetta-magistrato-trova-uno-stampo-in-terracotta-del-v-secolo-a-c-6974e807-5828-43c2-a463-7de91d38cc71/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://caltanissetta.gds.it/articoli/cultura/2022/06/02/caltanissetta-magistrato-trova-uno-stampo-in-terracotta-del-v-secolo-a-c-6974e807-5828-43c2-a463-7de91d38cc71/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, magistrato trova uno stampo in terracotta del V secolo a.C."  addthis:description="Francesco Lauricella ha visto nella zona di Gibil Gabib una terracotta che raffigura una giovane donna e l'ha consegnata alla Soprintendente ai Beni culturali Daniela Vullo"  addthis:url="https://caltanissetta.gds.it/articoli/cultura/2022/06/02/caltanissetta-magistrato-trova-uno-stampo-in-terracotta-del-v-secolo-a-c-6974e807-5828-43c2-a463-7de91d38cc71/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cultura/2022/06/02/caltanissetta-magistrato-trova-uno-stampo-in-terracotta-del-v-secolo-a-c-6974e807-5828-43c2-a463-7de91d38cc71/">Caltanissetta, magistrato trova uno stampo in terracotta del V secolo a.C.</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/la-guerra-stidda-cosa-nostra-nel-nisseno-5-ergastoli-e-altre-3-condanne-c0b23bc6-e08f-4645-9237-8827f81b6622/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/11/avvocati-150x100.jpg"
					width="150"
					height="100"
					title="La guerra Stidda-Cosa Nostra nel nisseno: 5 ergastoli e altre 3 condanne"
					alt="La guerra Stidda-Cosa Nostra nel nisseno: 5 ergastoli e altre 3 condanne"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/la-guerra-stidda-cosa-nostra-nel-nisseno-5-ergastoli-e-altre-3-condanne-c0b23bc6-e08f-4645-9237-8827f81b6622/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/la-guerra-stidda-cosa-nostra-nel-nisseno-5-ergastoli-e-altre-3-condanne-c0b23bc6-e08f-4645-9237-8827f81b6622/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La guerra Stidda-Cosa Nostra nel nisseno: 5 ergastoli e altre 3 condanne"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/la-guerra-stidda-cosa-nostra-nel-nisseno-5-ergastoli-e-altre-3-condanne-c0b23bc6-e08f-4645-9237-8827f81b6622/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/la-guerra-stidda-cosa-nostra-nel-nisseno-5-ergastoli-e-altre-3-condanne-c0b23bc6-e08f-4645-9237-8827f81b6622/">La guerra Stidda-Cosa Nostra nel nisseno: 5 ergastoli e altre 3 condanne</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/caltanissetta-rissa-in-centro-storico-due-feriti-diverse-le-persone-coinvolte-5a21c830-706b-488a-ad3b-c2dbd2280a22/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, rissa in centro storico: due feriti, diverse le persone coinvolte"
					alt="Caltanissetta, rissa in centro storico: due feriti, diverse le persone coinvolte"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/caltanissetta-rissa-in-centro-storico-due-feriti-diverse-le-persone-coinvolte-5a21c830-706b-488a-ad3b-c2dbd2280a22/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/caltanissetta-rissa-in-centro-storico-due-feriti-diverse-le-persone-coinvolte-5a21c830-706b-488a-ad3b-c2dbd2280a22/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, rissa in centro storico: due feriti, diverse le persone coinvolte"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/caltanissetta-rissa-in-centro-storico-due-feriti-diverse-le-persone-coinvolte-5a21c830-706b-488a-ad3b-c2dbd2280a22/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/caltanissetta-rissa-in-centro-storico-due-feriti-diverse-le-persone-coinvolte-5a21c830-706b-488a-ad3b-c2dbd2280a22/">Caltanissetta, rissa in centro storico: due feriti, diverse le persone coinvolte</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/processo-borsellino-la-difesa-anche-i-poliziotti-imputati-meritano-rispetto-08df6807-91b1-46c7-b5cd-391e95896d75/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/TRIBUNALE-CALTANISSETTA-150x100.jpg"
					width="150"
					height="100"
					title="Processo Borsellino, la difesa: anche i poliziotti imputati meritano rispetto"
					alt="Processo Borsellino, la difesa: anche i poliziotti imputati meritano rispetto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/processo-borsellino-la-difesa-anche-i-poliziotti-imputati-meritano-rispetto-08df6807-91b1-46c7-b5cd-391e95896d75/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/processo-borsellino-la-difesa-anche-i-poliziotti-imputati-meritano-rispetto-08df6807-91b1-46c7-b5cd-391e95896d75/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Processo Borsellino, la difesa: anche i poliziotti imputati meritano rispetto"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/processo-borsellino-la-difesa-anche-i-poliziotti-imputati-meritano-rispetto-08df6807-91b1-46c7-b5cd-391e95896d75/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/processo-borsellino-la-difesa-anche-i-poliziotti-imputati-meritano-rispetto-08df6807-91b1-46c7-b5cd-391e95896d75/">Processo Borsellino, la difesa: anche i poliziotti imputati meritano rispetto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cultura/2022/06/05/gela-si-scava-sui-food-influencer-e-le-prospettive-dellalimentazione-0f2972ed-2c5f-411f-9a14-d81c05927c88/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Lions-2-100x75.jpg"
                	alt="Gela, si scava sui food influencer e le prospettive dell'alimentazione"
                	title="Gela, si scava sui food influencer e le prospettive dell'alimentazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, si scava sui food influencer e le prospettive dell'alimentazione</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/07/emergenza-acqua-in-alcuni-comuni-del-nisseno-fornitura-interrotta-per-lavori-b87fb68d-9a6f-4003-8c23-273465ed966e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/Contatori-acqua-100x75.jpg"
                	alt="Emergenza acqua in alcuni comuni del Nisseno, fornitura interrotta per lavori"
                	title="Emergenza acqua in alcuni comuni del Nisseno, fornitura interrotta per lavori"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Emergenza acqua in alcuni comuni del Nisseno, fornitura interrotta per lavori</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/21/attivati-a-caltanissetta-9-punti-di-accesso-wi-fi-per-connettersi-gratis-a-internet-in-citta-4dc40541-9dbd-44e9-b956-c6916f85dda2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/0d661c2a93f954b250bf3a4cd2569337-100x75.jpg"
                	alt="Attivati a Caltanissetta 9 punti di accesso wi-fi per connettersi gratis a internet in citt&agrave;"
                	title="Attivati a Caltanissetta 9 punti di accesso wi-fi per connettersi gratis a internet in citt&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Attivati a Caltanissetta 9 punti di accesso wi-fi per connettersi gratis a internet in citt&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/economia/2022/04/28/gela-consegnata-al-comune-larea-dellex-stabilimento-balneare-eden-a255da9b-1bf8-4642-a4bd-1f6b323ea404/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Ex-lido-Eden-a-Gela-100x75.jpg"
                	alt="L'ex lido Eden"
                	title="L'ex lido Eden"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, consegnata al Comune l'area dell'ex stabilimento balneare Eden</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/la-guerra-stidda-cosa-nostra-nel-nisseno-5-ergastoli-e-altre-3-condanne-c0b23bc6-e08f-4645-9237-8827f81b6622/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/avvocati-100x75.jpg"
                	alt="La guerra Stidda-Cosa Nostra nel nisseno: 5 ergastoli e altre 3 condanne"
                	title="La guerra Stidda-Cosa Nostra nel nisseno: 5 ergastoli e altre 3 condanne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La guerra Stidda-Cosa Nostra nel nisseno: 5 ergastoli e altre 3 condanne</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cultura/2022/06/02/caltanissetta-magistrato-trova-uno-stampo-in-terracotta-del-v-secolo-a-c-6974e807-5828-43c2-a463-7de91d38cc71/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Da-sin.-Filippo-Spagnolo-della-sezione-archeologica-SopEN-Daniela-Vulo-Luigi-Gattuso.-Al-centro--100x75.jpg"
                	alt="Filippo Spagnolo, Daniela Vullo e Luigi Gattuso accanto allo stampo in terracotta"
                	title="Filippo Spagnolo, Daniela Vullo e Luigi Gattuso accanto allo stampo in terracotta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, magistrato trova uno stampo in terracotta del V secolo a.C.</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/31/un-delitto-dell87-chiesto-ergastolo-per-ex-carabiniere-di-gela-e-altri-due-acc0107f-c65d-4a7e-a03c-d2540e9e61d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/minguzzi-bara-218x150_42489507-100x75.jpg"
                	alt="La bara di Minguzzi portata via in occasione della riesumazione del cadavere a fini investigativi"
                	title="La bara di Minguzzi portata via in occasione della riesumazione del cadavere a fini investigativi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Un delitto dell'87, chiesto ergastolo per ex carabiniere di Gela e altri due</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/la-guerra-stidda-cosa-nostra-nel-nisseno-5-ergastoli-e-altre-3-condanne-c0b23bc6-e08f-4645-9237-8827f81b6622/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/11/avvocati-100x75.jpg"
                	alt="La guerra Stidda-Cosa Nostra nel nisseno: 5 ergastoli e altre 3 condanne"
                	title="La guerra Stidda-Cosa Nostra nel nisseno: 5 ergastoli e altre 3 condanne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La guerra Stidda-Cosa Nostra nel nisseno: 5 ergastoli e altre 3 condanne</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/30/numerosi-arresti-nella-sicilia-centro-orientale-operazione-della-dda-di-caltanissetta-3d22ce75-a704-4f2a-8eb6-aa5781aad4ac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Guardia-di-finanza-Caltanissetta-100x75.jpg"
                	alt="Dodici arresti fra Enna, Catania e Messina: operazione della Dda di Caltanissetta"
                	title="Dodici arresti fra Enna, Catania e Messina: operazione della Dda di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dodici arresti fra Enna, Catania e Messina: operazione della Dda di Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/01/processo-borsellino-la-difesa-anche-i-poliziotti-imputati-meritano-rispetto-08df6807-91b1-46c7-b5cd-391e95896d75/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/TRIBUNALE-CALTANISSETTA-100x75.jpg"
                	alt="Processo Borsellino, la difesa: anche i poliziotti imputati meritano rispetto"
                	title="Processo Borsellino, la difesa: anche i poliziotti imputati meritano rispetto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Processo Borsellino, la difesa: anche i poliziotti imputati meritano rispetto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/24/gela-il-prete-arrestato-e-don-tandurella-parroco-della-cattedrale-di-piazza-armerina-e10595bb-0974-4423-96d5-9b4a31053bdc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Don-Giovanni-Tandurella-100x75-1653407295.jpg"
                	alt="Don Giovanni Tandurella"
                	title="Don Giovanni Tandurella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, il prete arrestato &egrave; don Tandurella, parroco della cattedrale di Piazza Armerina</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/24/arrestato-un-prete-di-piazza-armerina-misure-cautelari-anche-per-due-consiglieri-comunali-di-gela-6ac2fba4-5ff8-4020-988c-40e476267cb3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Tribunale-di-Gela-100x75.jpg"
                	alt="Il Tribunale di Gela"
                	title="Il Tribunale di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arrestato prete di Piazza Armerina, misure anche per due consiglieri comunali di Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/20/depistaggio-via-damelio-lavvocato-dei-borsellino-attacca-i-pm-palma-petralia-e-di-matteo-20d04ac9-c455-4359-8480-fb99ef5a6f75/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Immagine-DCenter-del-18072015-id-7539429_34603424-100x75.jpg"
                	alt="La strage di via D'Amelio"
                	title="La strage di via D'Amelio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Depistaggio Via D'Amelio, l'avvocato dei Borsellino attacca i pm Palma, Petralia e Di Matteo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/30/medico-balla-in-ospedale-e-fa-video-su-tiktok-lasp-di-caltanissetta-apre-indagine-7d6e59fe-2c1a-4c61-ac7b-e56f0665a343/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-100x75.jpg"
                	alt="L'ospedale Sant'Elia di Caltanissetta"
                	title="L'ospedale Sant'Elia di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Medico balla in ospedale e fa video su TikTok, l'Asp di Caltanissetta apre indagine</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/05/30/numerosi-arresti-nella-sicilia-centro-orientale-operazione-della-dda-di-caltanissetta-3d22ce75-a704-4f2a-8eb6-aa5781aad4ac/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/05/Guardia-di-finanza-Caltanissetta-100x75.jpg"
                	alt="Dodici arresti fra Enna, Catania e Messina: operazione della Dda di Caltanissetta"
                	title="Dodici arresti fra Enna, Catania e Messina: operazione della Dda di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Dodici arresti fra Enna, Catania e Messina: operazione della Dda di Caltanissetta</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=95f3ce17591da2b03c5ed5be4222f79f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1633571&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '549691', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1633571';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>