<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Bologna, telefonate, messaggi e appostamenti: gli atteggiamenti denunciati dalla donna uccisa - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Alessandra Matteuzzi, la 56enne uccisa ieri sera a Bologna, aveva denunciato lo scorso 29 luglio, per stalking, l&rsquo;ex compagno Giovanni Padovani, accusato ora dell&rsquo;omicidio,..." />
<meta name="news_keywords" content="violenza sulle donne, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/bologna-telefonate-appostamenti-e-messaggi-molesti-tutti-gli-atteggiamenti-denunciati-dalla-donna-uccisa-148ccd03-ca30-4891-8b78-fcfa82e7c24e/" }, "headline":"Bologna, telefonate, messaggi e appostamenti: gli atteggiamenti denunciati dalla donna uccisa", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-08-24 18:36:51", "datePublished":"2022-08-24 18:36:51", "dateModified":"2022-08-24 19:03:53", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/08/Combo-Alessandra-Matteuzzi-e-Giovanni-Padovani_65319147-625x350-1661353389.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["violenza sulle donne"], "articleSection":["Cronaca"], "articleBody":"Alessandra Matteuzzi, la 56enne uccisa ieri sera a Bologna, aveva denunciato lo scorso 29 luglio, per stalking, l’ex compagno Giovanni Padovani, accusato ora dell’omicidio, ma nei confronti dell’uomo non erano stati adottati provvedimenti restrittivi. Nella denuncia, a quanto si apprende, la vittima riferiva di atteggiamenti molesti, telefonate continue, messaggi e appostamenti, ma non di violenza fisica. Agli inizi di agosto era stato aperto poi un fascicolo in Procura, con le indagini delegate ai carabinieri. Gli investigatori hanno avviato gli accertamenti e sentito diversi testimoni, inviando una prima informativa in Procura attorno alla metà di agosto, sottolineando poi di dover ancora ascoltare altre persone che però visto il periodo festivo al momento erano lontano da Bologna. Alessandra Matteuzzi aveva contattato poi i carabinieri per sapere se c'erano stati sviluppi nella vicenda e nei giorni scorsi aveva anche chiamato il legale che la assisteva per dirgli che Padovani si era presentato nuovamente sotto casa sua. L'avvocato le aveva consigliato di integrare quindi la denuncia e la donna avrebbe dovuto farlo in questi giorni. Intanto il pm Domenico Ambrosino, che si occupa dell’omicidio della 56enne, conferirà domani mattina l’incarico per l’autopsia, affidata al medico legale Guido Pelletti." }</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:1656"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Bologna, telefonate, messaggi e appostamenti: gli atteggiamenti denunciati dalla donna uccisa" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/bologna-telefonate-appostamenti-e-messaggi-molesti-tutti-gli-atteggiamenti-denunciati-dalla-donna-uccisa-148ccd03-ca30-4891-8b78-fcfa82e7c24e/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/08/Combo-Alessandra-Matteuzzi-e-Giovanni-Padovani_65319147-625x350-1661353389.jpg" />
<meta property="og:description" content="Alessandra Matteuzzi, la 56enne uccisa ieri sera a Bologna, aveva denunciato lo scorso 29 luglio, per stalking, l&rsquo;ex compagno Giovanni Padovani, accusato ora dell&rsquo;omicidio,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="violenza sulle donne" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Bologna, telefonate, messaggi e appostamenti: gli atteggiamenti denunciati dalla donna uccisa" />
<meta name="twitter:description" content="Alessandra Matteuzzi, la 56enne uccisa ieri sera a Bologna, aveva denunciato lo scorso 29 luglio, per stalking, l&rsquo;ex compagno Giovanni Padovani, accusato ora dell&rsquo;omicidio,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/08/Combo-Alessandra-Matteuzzi-e-Giovanni-Padovani_65319147-625x350-1661353389.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/bologna-telefonate-appostamenti-e-messaggi-molesti-tutti-gli-atteggiamenti-denunciati-dalla-donna-uccisa-148ccd03-ca30-4891-8b78-fcfa82e7c24e/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/bologna-telefonate-appostamenti-e-messaggi-molesti-tutti-gli-atteggiamenti-denunciati-dalla-donna-uccisa-148ccd03-ca30-4891-8b78-fcfa82e7c24e/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/bologna-telefonate-appostamenti-e-messaggi-molesti-tutti-gli-atteggiamenti-denunciati-dalla-donna-uccisa-148ccd03-ca30-4891-8b78-fcfa82e7c24e/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=8ffe4521a0" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/bologna-telefonate-appostamenti-e-messaggi-molesti-tutti-gli-atteggiamenti-denunciati-dalla-donna-uccisa-148ccd03-ca30-4891-8b78-fcfa82e7c24e/';
var absolute_url = '/articoli/cronaca/2022/08/24/bologna-telefonate-appostamenti-e-messaggi-molesti-tutti-gli-atteggiamenti-denunciati-dalla-donna-uccisa-148ccd03-ca30-4891-8b78-fcfa82e7c24e/';
var post_id      = 1673155;
var post_title   = 'Bologna, telefonate, messaggi e appostamenti: gli atteggiamenti denunciati dalla donna uccisa';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '651937';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-caltanissetta-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/maltempo-in-sicilia/">
                        maltempo in sicilia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti-stradale/">
                        incidenti stradale                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bagheria/">
                        Bagheria                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/maltempo-in-sicilia/">
							maltempo in sicilia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti-stradale/">
							incidenti stradale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bagheria/">
							bagheria 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Giovanni-Padovani-100x75.jpg" alt="Gioca nella Sancataldese l&rsquo;uomo che ha ucciso a martellate l'ex compagna a Bologna" title="Gioca nella Sancataldese l&rsquo;uomo che ha ucciso a martellate l'ex compagna a Bologna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gioca nella Sancataldese l’uomo che ha ucciso a martellate l'ex...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gela-incendiata-lauto-a-un-farmacista-se-e-un-tentativo-di-intimidazione-non-e-riuscito-e946468b-1753-4d14-a7d4-e76f5be6e673/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/auto_incendiata_gela-100x75.jpeg" alt="Gela, incendiata l'auto a un farmacista: &quot;Se &egrave; un tentativo di intimidazione non &egrave; riuscito&quot;" title="Gela, incendiata l'auto a un farmacista: &quot;Se &egrave; un tentativo di intimidazione non &egrave; riuscito&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, incendiata l'auto a un farmacista: "Se è un tentativo di intimidazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gela-cadono-calcinacci-dalla-chiesa-del-rosario-intervengono-i-vigili-del-fuoco-84512cb9-c226-447c-b4ff-fa357aca3091/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/chiesagela-100x75.jpg" alt="Gela, cadono calcinacci dalla chiesa del Rosario: intervengono i vigili del fuoco" title="Gela, cadono calcinacci dalla chiesa del Rosario: intervengono i vigili del fuoco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, cadono calcinacci dalla chiesa del Rosario: intervengono i vigili...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/23/anziano-scomparso-a-santa-caterina-villarmosa-ritrovato-grazie-a-un-drone-della-forestale-6ac933da-9fea-4206-8ffc-de38bb37f598/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/539f8f99d69b4112d2caabb5cdf470f9-100x75.jpg" alt="Anziano scomparso a Santa Caterina Villarmosa ritrovato grazie a un drone della forestale" title="Anziano scomparso a Santa Caterina Villarmosa ritrovato grazie a un drone della forestale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anziano scomparso a Santa Caterina Villarmosa ritrovato grazie a un...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/23/incendio-distrugge-uno-chalet-nel-lido-falconara-vicino-a-gela-20bc8daa-97be-4fb7-9350-9df87805354d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Incendio-Brianza-100x75.jpg" alt="Incendio distrugge uno chalet nel lido Falconara tra Licata e Gela" title="Incendio distrugge uno chalet nel lido Falconara tra Licata e Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendio distrugge uno chalet nel lido Falconara tra Licata e Gela</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/08/23/belli-le-mie-parole-sulla-mafia-male-interpretate-amo-la-sicilia-e7943fa0-b77d-4196-a2d0-208da335ca49/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/PAOLO-BELLI-100x75.jpg" alt="Belli: le mie parole sulla mafia male interpretate, amo la Sicilia" title="Belli: le mie parole sulla mafia male interpretate, amo la Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Belli: le mie parole sulla mafia male interpretate, amo la Sicilia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/08/22/defini-caltanissetta-citta-mafiosa-due-consiglieri-dicono-no-al-concerto-di-paolo-belli-3816f6ca-2d8a-4b65-87b1-49f732078c4b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/10/Paolo-Belli-4-100x75.jpg" alt="&laquo;Defin&igrave; Caltanissetta citt&agrave; mafiosa&raquo;, due consiglieri dicono no al concerto di Paolo Belli" title="&laquo;Defin&igrave; Caltanissetta citt&agrave; mafiosa&raquo;, due consiglieri dicono no al concerto di Paolo Belli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>«Definì Caltanissetta città mafiosa», due consiglieri dicono no...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cultura/2022/08/22/palermo-e-morto-il-pittore-leonardo-albanese-esploro-la-bellezza-64ddfa60-834c-4b9c-92bc-507fe1a334dd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/leonardo-albanese-100x75-1661161379.jpg" alt="Palermo, &egrave; morto il pittore Leonardo Albanese: esplor&ograve; la bellezza" title="Palermo, &egrave; morto il pittore Leonardo Albanese: esplor&ograve; la bellezza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Palermo, è morto il pittore Leonardo Albanese: esplorò la bellezza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://catania.gds.it/articoli/calcio/2022/08/21/coppa-italia-d-il-catania-cede-7-6-ai-rigori-alla-sancataldese-ed-e-eliminato-9b06ed9a-6f0c-46ce-8efe-6fdec8cd7dac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/GiovanniFerraro-100x75.jpg" alt="Coppa Italia D, il Catania cede 7-6 ai rigori alla Sancataldese ed &egrave; eliminato" title="Coppa Italia D, il Catania cede 7-6 ai rigori alla Sancataldese ed &egrave; eliminato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coppa Italia D, il Catania cede 7-6 ai rigori alla Sancataldese ed...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/21/caltanissetta-grave-lex-assessore-cimino-e-stato-investito-da-unauto-in-via-paladini-1301913e-396f-402b-83ae-ce3e2acc8e81/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Giuseppe-Cimino-100x75-1661080170.jpg" alt="Caltanissetta: investito da un'auto in via Paladini, morto l'ex assessore Giuseppe Cimino" title="Caltanissetta: investito da un'auto in via Paladini, morto l'ex assessore Giuseppe Cimino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta: investito da un'auto in via Paladini, morto l'ex assessore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/20/alla-vista-della-polizia-lanciano-la-cocaina-fuori-dallauto-due-arrestati-a-caltanissetta-2e6457c6-2ece-4772-9c09-20dbe2711d8f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/posto-di-controllo-Caltanissetta__-100x75.jpg" alt="Alla vista della polizia lanciano la cocaina fuori dall&rsquo;auto, due arrestati a Caltanissetta" title="Alla vista della polizia lanciano la cocaina fuori dall&rsquo;auto, due arrestati a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alla vista della polizia lanciano la cocaina fuori dall’auto, due...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/08/19/incendi-bollino-rosso-ad-agrigento-caltanissetta-enna-e-ragusa-caldo-in-attenuazione-c0d02a54-8b89-46bd-8ac8-052f7beaa7d1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/incendio-100x75.jpeg" alt="Incendi: bollino rosso ad Agrigento, Caltanissetta, Enna e Ragusa. Caldo in attenuazione" title="Incendi: bollino rosso ad Agrigento, Caltanissetta, Enna e Ragusa. Caldo in attenuazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi: bollino rosso ad Agrigento, Caltanissetta, Enna e Ragusa....</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2022/08/19/porto-empedocle-due-bimbi-di-serradifalco-rischiano-di-annegare-salvati-dai-bagnini-4b7f314d-9687-4d55-9775-f1eb68991541/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/spiaggiadelcaos-100x75.jpg" alt="Porto Empedocle, due bimbi di Serradifalco rischiano di annegare: salvati dai bagnini" title="Porto Empedocle, due bimbi di Serradifalco rischiano di annegare: salvati dai bagnini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Porto Empedocle, due bimbi di Serradifalco rischiano di annegare:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/19/aveva-oltre-2-chili-di-hashish-in-casa-35enne-arrestato-a-mussomeli-06175d74-b676-4817-8215-5edefa09a6fd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-Caltanissetta-100x75.jpg" alt="Aveva oltre 2 chili di hashish in casa, 35enne arrestato a Mussomeli" title="Aveva oltre 2 chili di hashish in casa, 35enne arrestato a Mussomeli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aveva oltre 2 chili di hashish in casa, 35enne arrestato a Mussomeli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2022/08/20/capitaneria-di-porto-concorso-per-un-aspirante-pilota-a-gela-ecco-come-partecipare-20a18b20-a509-485b-af38-ba93c32e410d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/porto_gela-100x75.jpeg" alt="Capitaneria di porto, concorso per un aspirante pilota a Gela: ecco come partecipare" title="Capitaneria di porto, concorso per un aspirante pilota a Gela: ecco come partecipare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Capitaneria di porto, concorso per un aspirante pilota a Gela: ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/18/caltanissetta-scontro-scooter-minicar-sedicenne-in-prognosi-riservata-ba19d8de-e54d-45e3-9b57-faf177712b4c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/ambulanza-seus-118-100x75.jpg" alt="Caltanissetta, scontro scooter-minicar: sedicenne in prognosi riservata" title="Caltanissetta, scontro scooter-minicar: sedicenne in prognosi riservata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, scontro scooter-minicar: sedicenne in prognosi riservata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/17/bimbo-ingoia-una-moneta-da-due-euro-trasferito-a-palermo-in-elisoccorso-3e7c3e8e-6ae0-46de-9c8c-52c46f712ea1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-14012009-id-3983670_35098785-100x75.jpg" alt="Bimbo ingoia una moneta da due euro, trasferito a Palermo in elisoccorso" title="Bimbo ingoia una moneta da due euro, trasferito a Palermo in elisoccorso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bimbo ingoia una moneta da due euro, trasferito a Palermo in elisoccorso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/08/17/via-al-corso-laurea-in-sostenibilita-ambientale-della-kore-a-gela-e-siracusa-953012a3-77d5-4a2d-9a54-6164d5e5445f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/10/kore-enna-100x75.jpg" alt="Via al corso di laurea in sostenibilit&agrave; ambientale della Kore a Gela e Siracusa" title="Via al corso di laurea in sostenibilit&agrave; ambientale della Kore a Gela e Siracusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Via al corso di laurea in sostenibilità ambientale della Kore a Gela...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/cronaca/2022/08/16/__trashed-11-578ad33b-c2d2-4dd4-a16d-93cc52636cff/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/47e5b689830bcca7ddf6d2e8bf8a7f16-100x75.jpg" alt="Agosto fa crollare i contagi Covid in Sicilia a meno di mille al giorno: &laquo;Ma attenti all'autunno&raquo;" title="Agosto fa crollare i contagi Covid in Sicilia a meno di mille al giorno: &laquo;Ma attenti all'autunno&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agosto fa crollare i contagi Covid in Sicilia a meno di mille al giorno:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Bologna, telefonate, messaggi e appostamenti: gli atteggiamenti denunciati dalla donna uccisa" addthis:description="Alessandra Matteuzzi, la 56enne uccisa ieri sera a Bologna, aveva denunciato lo scorso 29 luglio, per stalking, l&rsquo;ex compagno Giovanni Padovani, accusato ora dell&rsquo;omicidio,..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/bologna-telefonate-appostamenti-e-messaggi-molesti-tutti-gli-atteggiamenti-denunciati-dalla-donna-uccisa-148ccd03-ca30-4891-8b78-fcfa82e7c24e/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>66</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Bologna, telefonate, messaggi e appostamenti: gli atteggiamenti denunciati dalla donna uccisa</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		IL CALCIATORE ARRESTATO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Bologna, telefonate, messaggi e appostamenti: gli atteggiamenti denunciati dalla donna uccisa</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-08-24T18:36:00+02:00">24 Agosto 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/08/Combo-Alessandra-Matteuzzi-e-Giovanni-Padovani_65319147.jpg" class="zoom_foto" title="Nella combo Alessandra Matteuzzi e Giovanni Padovani, Bologna, 24 Agosto 2022. FACEBOOK" data-sub-html="<h4>24 Agosto 2022</h4><h3>Bologna, telefonate, messaggi e appostamenti: gli atteggiamenti denunciati dalla donna uccisa</h3>	<p>Nella combo Alessandra Matteuzzi e Giovanni Padovani, Bologna, 24 Agosto 2022. FACEBOOK</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/bologna-telefonate-appostamenti-e-messaggi-molesti-tutti-gli-atteggiamenti-denunciati-dalla-donna-uccisa-148ccd03-ca30-4891-8b78-fcfa82e7c24e/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/bologna-telefonate-appostamenti-e-messaggi-molesti-tutti-gli-atteggiamenti-denunciati-dalla-donna-uccisa-148ccd03-ca30-4891-8b78-fcfa82e7c24e/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/08/Combo-Alessandra-Matteuzzi-e-Giovanni-Padovani_65319147-625x350-1661353389.jpg"
				width="625" height="350" alt="violenza sulle donne, Caltanissetta, Cronaca" title="Bologna, telefonate, messaggi e appostamenti: gli atteggiamenti denunciati dalla donna uccisa"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Nella combo Alessandra Matteuzzi e Giovanni Padovani, Bologna, 24 Agosto 2022. FACEBOOK</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Alessandra Matteuzzi, la 56enne uccisa ieri sera a Bologna, aveva denunciato lo scorso 29 luglio, per stalking, l’ex compagno Giovanni Padovani, accusato ora dell’omicidio, ma nei confronti dell’uomo non erano stati adottati provvedimenti restrittivi. Nella denuncia, a quanto si apprende, la vittima riferiva di atteggiamenti molesti, telefonate continue, messaggi e appostamenti, ma non di violenza fisica.</p>
<p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/"><img src="https://gdsit.cdn-immedia.net/2022/08/Giovanni-Padovani-300x125.jpg" alt="Giovanni Padovani e Alessandra Matteuzzi" title="Giovanni Padovani e Alessandra Matteuzzi" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/">FEMMINICIDIO</a>
                                                </h3>                                <h2>
                                                    <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/">Gioca nella Sancataldese l&rsquo;uomo che ha ucciso a martellate l'ex compagna a Bologna</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p>
<p>Agli inizi di agosto era stato aperto poi un fascicolo in Procura, con le indagini delegate ai carabinieri. Gli investigatori hanno avviato gli accertamenti e sentito diversi testimoni, inviando una prima informativa in Procura attorno alla metà di agosto, sottolineando poi di dover ancora ascoltare altre persone che però visto il periodo festivo al momento erano lontano da Bologna. Alessandra Matteuzzi aveva contattato poi i carabinieri per sapere se c'erano stati sviluppi nella vicenda e nei giorni scorsi aveva anche chiamato il legale che la assisteva per dirgli che Padovani si era presentato nuovamente sotto casa sua. L'avvocato le aveva consigliato di integrare quindi la denuncia e la donna avrebbe dovuto farlo in questi giorni.</p>
<p>Intanto il pm Domenico Ambrosino, che si occupa dell’omicidio della 56enne, conferirà domani mattina l’incarico per l’autopsia, affidata al medico legale Guido Pelletti.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/violenza-sulle-donne/">violenza sulle donne</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1673155" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/il-delitto-di-bologna-il-calciatore-sempre-in-giro-e-la-fidanzata-lontana-non-vedo-mai-a26faab2-222f-461f-b8be-a536eec5ea32/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/Combo-Alessandra-Matteuzzi-e-Giovanni-Padovani_65319147-150x100.jpg"
					width="150"
					height="100"
					title="Il delitto di Bologna, il calciatore sempre in giro e la fidanzata lontana: &laquo;Non la vedo mai&raquo;"
					alt="Il delitto di Bologna, il calciatore sempre in giro e la fidanzata lontana: &laquo;Non la vedo mai&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/il-delitto-di-bologna-il-calciatore-sempre-in-giro-e-la-fidanzata-lontana-non-vedo-mai-a26faab2-222f-461f-b8be-a536eec5ea32/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/il-delitto-di-bologna-il-calciatore-sempre-in-giro-e-la-fidanzata-lontana-non-vedo-mai-a26faab2-222f-461f-b8be-a536eec5ea32/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> IL RETROSCENA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">64 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/il-delitto-di-bologna-il-calciatore-sempre-in-giro-e-la-fidanzata-lontana-non-vedo-mai-a26faab2-222f-461f-b8be-a536eec5ea32/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il delitto di Bologna, il calciatore sempre in giro e la fidanzata lontana: &laquo;Non la vedo mai&raquo;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/il-delitto-di-bologna-il-calciatore-sempre-in-giro-e-la-fidanzata-lontana-non-vedo-mai-a26faab2-222f-461f-b8be-a536eec5ea32//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/il-delitto-di-bologna-il-calciatore-sempre-in-giro-e-la-fidanzata-lontana-non-vedo-mai-a26faab2-222f-461f-b8be-a536eec5ea32/">Il delitto di Bologna, il calciatore sempre in giro e la fidanzata lontana: &laquo;Non la vedo mai&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/Giovanni-Padovani-150x100.jpg"
					width="150"
					height="100"
					title="Gioca nella Sancataldese l&rsquo;uomo che ha ucciso a martellate l'ex compagna a Bologna"
					alt="Gioca nella Sancataldese l&rsquo;uomo che ha ucciso a martellate l'ex compagna a Bologna"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> FEMMINICIDIO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">209 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gioca nella Sancataldese l&rsquo;uomo che ha ucciso a martellate l'ex compagna a Bologna"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/">Gioca nella Sancataldese l&rsquo;uomo che ha ucciso a martellate l'ex compagna a Bologna</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/il-delitto-di-bologna-il-calciatore-sempre-in-giro-e-la-fidanzata-lontana-non-vedo-mai-a26faab2-222f-461f-b8be-a536eec5ea32/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/Combo-Alessandra-Matteuzzi-e-Giovanni-Padovani_65319147-150x100.jpg"
					width="150"
					height="100"
					title="Il delitto di Bologna, il calciatore sempre in giro e la fidanzata lontana: &laquo;Non la vedo mai&raquo;"
					alt="Il delitto di Bologna, il calciatore sempre in giro e la fidanzata lontana: &laquo;Non la vedo mai&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/il-delitto-di-bologna-il-calciatore-sempre-in-giro-e-la-fidanzata-lontana-non-vedo-mai-a26faab2-222f-461f-b8be-a536eec5ea32/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">64 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/il-delitto-di-bologna-il-calciatore-sempre-in-giro-e-la-fidanzata-lontana-non-vedo-mai-a26faab2-222f-461f-b8be-a536eec5ea32/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il delitto di Bologna, il calciatore sempre in giro e la fidanzata lontana: &laquo;Non la vedo mai&raquo;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/il-delitto-di-bologna-il-calciatore-sempre-in-giro-e-la-fidanzata-lontana-non-vedo-mai-a26faab2-222f-461f-b8be-a536eec5ea32/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/il-delitto-di-bologna-il-calciatore-sempre-in-giro-e-la-fidanzata-lontana-non-vedo-mai-a26faab2-222f-461f-b8be-a536eec5ea32/">Il delitto di Bologna, il calciatore sempre in giro e la fidanzata lontana: &laquo;Non la vedo mai&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/Giovanni-Padovani-150x100.jpg"
					width="150"
					height="100"
					title="Gioca nella Sancataldese l&rsquo;uomo che ha ucciso a martellate l'ex compagna a Bologna"
					alt="Gioca nella Sancataldese l&rsquo;uomo che ha ucciso a martellate l'ex compagna a Bologna"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">209 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gioca nella Sancataldese l&rsquo;uomo che ha ucciso a martellate l'ex compagna a Bologna"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/">Gioca nella Sancataldese l&rsquo;uomo che ha ucciso a martellate l'ex compagna a Bologna</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gela-cadono-calcinacci-dalla-chiesa-del-rosario-intervengono-i-vigili-del-fuoco-84512cb9-c226-447c-b4ff-fa357aca3091/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/chiesagela-150x100.jpg"
					width="150"
					height="100"
					title="Gela, cadono calcinacci dalla chiesa del Rosario: intervengono i vigili del fuoco"
					alt="Gela, cadono calcinacci dalla chiesa del Rosario: intervengono i vigili del fuoco"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gela-cadono-calcinacci-dalla-chiesa-del-rosario-intervengono-i-vigili-del-fuoco-84512cb9-c226-447c-b4ff-fa357aca3091/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gela-cadono-calcinacci-dalla-chiesa-del-rosario-intervengono-i-vigili-del-fuoco-84512cb9-c226-447c-b4ff-fa357aca3091/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, cadono calcinacci dalla chiesa del Rosario: intervengono i vigili del fuoco"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gela-cadono-calcinacci-dalla-chiesa-del-rosario-intervengono-i-vigili-del-fuoco-84512cb9-c226-447c-b4ff-fa357aca3091/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gela-cadono-calcinacci-dalla-chiesa-del-rosario-intervengono-i-vigili-del-fuoco-84512cb9-c226-447c-b4ff-fa357aca3091/">Gela, cadono calcinacci dalla chiesa del Rosario: intervengono i vigili del fuoco</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gela-incendiata-lauto-a-un-farmacista-se-e-un-tentativo-di-intimidazione-non-e-riuscito-e946468b-1753-4d14-a7d4-e76f5be6e673/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/auto_incendiata_gela-150x100.jpeg"
					width="150"
					height="100"
					title="Gela, incendiata l'auto a un farmacista: &quot;Se &egrave; un tentativo di intimidazione non &egrave; riuscito&quot;"
					alt="Gela, incendiata l'auto a un farmacista: &quot;Se &egrave; un tentativo di intimidazione non &egrave; riuscito&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gela-incendiata-lauto-a-un-farmacista-se-e-un-tentativo-di-intimidazione-non-e-riuscito-e946468b-1753-4d14-a7d4-e76f5be6e673/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">32 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gela-incendiata-lauto-a-un-farmacista-se-e-un-tentativo-di-intimidazione-non-e-riuscito-e946468b-1753-4d14-a7d4-e76f5be6e673/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, incendiata l'auto a un farmacista: &quot;Se &egrave; un tentativo di intimidazione non &egrave; riuscito&quot;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gela-incendiata-lauto-a-un-farmacista-se-e-un-tentativo-di-intimidazione-non-e-riuscito-e946468b-1753-4d14-a7d4-e76f5be6e673/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gela-incendiata-lauto-a-un-farmacista-se-e-un-tentativo-di-intimidazione-non-e-riuscito-e946468b-1753-4d14-a7d4-e76f5be6e673/">Gela, incendiata l'auto a un farmacista: &quot;Se &egrave; un tentativo di intimidazione non &egrave; riuscito&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/23/anziano-scomparso-a-santa-caterina-villarmosa-ritrovato-grazie-a-un-drone-della-forestale-6ac933da-9fea-4206-8ffc-de38bb37f598/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/539f8f99d69b4112d2caabb5cdf470f9-150x100.jpg"
					width="150"
					height="100"
					title="Anziano scomparso a Santa Caterina Villarmosa ritrovato grazie a un drone della forestale"
					alt="Anziano scomparso a Santa Caterina Villarmosa ritrovato grazie a un drone della forestale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/23/anziano-scomparso-a-santa-caterina-villarmosa-ritrovato-grazie-a-un-drone-della-forestale-6ac933da-9fea-4206-8ffc-de38bb37f598/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/23/anziano-scomparso-a-santa-caterina-villarmosa-ritrovato-grazie-a-un-drone-della-forestale-6ac933da-9fea-4206-8ffc-de38bb37f598/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Anziano scomparso a Santa Caterina Villarmosa ritrovato grazie a un drone della forestale"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/08/23/anziano-scomparso-a-santa-caterina-villarmosa-ritrovato-grazie-a-un-drone-della-forestale-6ac933da-9fea-4206-8ffc-de38bb37f598/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/23/anziano-scomparso-a-santa-caterina-villarmosa-ritrovato-grazie-a-un-drone-della-forestale-6ac933da-9fea-4206-8ffc-de38bb37f598/">Anziano scomparso a Santa Caterina Villarmosa ritrovato grazie a un drone della forestale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/23/incendio-distrugge-uno-chalet-nel-lido-falconara-vicino-a-gela-20bc8daa-97be-4fb7-9350-9df87805354d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/Incendio-Brianza-150x100.jpg"
					width="150"
					height="100"
					title="Incendio distrugge uno chalet nel lido Falconara tra Licata e Gela"
					alt="Incendio distrugge uno chalet nel lido Falconara tra Licata e Gela"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/23/incendio-distrugge-uno-chalet-nel-lido-falconara-vicino-a-gela-20bc8daa-97be-4fb7-9350-9df87805354d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">18 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/23/incendio-distrugge-uno-chalet-nel-lido-falconara-vicino-a-gela-20bc8daa-97be-4fb7-9350-9df87805354d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incendio distrugge uno chalet nel lido Falconara tra Licata e Gela"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/08/23/incendio-distrugge-uno-chalet-nel-lido-falconara-vicino-a-gela-20bc8daa-97be-4fb7-9350-9df87805354d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/23/incendio-distrugge-uno-chalet-nel-lido-falconara-vicino-a-gela-20bc8daa-97be-4fb7-9350-9df87805354d/">Incendio distrugge uno chalet nel lido Falconara tra Licata e Gela</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Giovanni-Padovani-100x75.jpg"
                	alt="Giovanni Padovani e Alessandra Matteuzzi"
                	title="Giovanni Padovani e Alessandra Matteuzzi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gioca nella Sancataldese l&rsquo;uomo che ha ucciso a martellate l'ex compagna a Bologna</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/il-delitto-di-bologna-il-calciatore-sempre-in-giro-e-la-fidanzata-lontana-non-vedo-mai-a26faab2-222f-461f-b8be-a536eec5ea32/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Combo-Alessandra-Matteuzzi-e-Giovanni-Padovani_65319147-100x75.jpg"
                	alt="Alessandra Matteuzzi e Giovanni Padovani"
                	title="Alessandra Matteuzzi e Giovanni Padovani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il delitto di Bologna, il calciatore sempre in giro e la fidanzata lontana: &laquo;Non la vedo mai&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/bologna-telefonate-appostamenti-e-messaggi-molesti-tutti-gli-atteggiamenti-denunciati-dalla-donna-uccisa-148ccd03-ca30-4891-8b78-fcfa82e7c24e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Combo-Alessandra-Matteuzzi-e-Giovanni-Padovani_65319147-100x75.jpg"
                	alt="Nella combo Alessandra Matteuzzi e Giovanni Padovani, Bologna, 24 Agosto 2022. FACEBOOK"
                	title="Nella combo Alessandra Matteuzzi e Giovanni Padovani, Bologna, 24 Agosto 2022. FACEBOOK"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bologna, telefonate, messaggi e appostamenti: gli atteggiamenti denunciati dalla donna uccisa</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gela-incendiata-lauto-a-un-farmacista-se-e-un-tentativo-di-intimidazione-non-e-riuscito-e946468b-1753-4d14-a7d4-e76f5be6e673/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/auto_incendiata_gela-100x75.jpeg"
                	alt="L'Audi A4 incendiata a Gela"
                	title="L'Audi A4 incendiata a Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, incendiata l'auto a un farmacista: &quot;Se &egrave; un tentativo di intimidazione non &egrave; riuscito&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/23/incendio-distrugge-uno-chalet-nel-lido-falconara-vicino-a-gela-20bc8daa-97be-4fb7-9350-9df87805354d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Incendio-Brianza-100x75.jpg"
                	alt="Incendio distrugge uno chalet nel lido Falconara tra Licata e Gela"
                	title="Incendio distrugge uno chalet nel lido Falconara tra Licata e Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incendio distrugge uno chalet nel lido Falconara tra Licata e Gela</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/17/bimbo-ingoia-una-moneta-da-due-euro-trasferito-a-palermo-in-elisoccorso-3e7c3e8e-6ae0-46de-9c8c-52c46f712ea1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-14012009-id-3983670_35098785-100x75.jpg"
                	alt="L'ingresso dell'Ospedale dei bambini di Palermo"
                	title="L'ingresso dell'Ospedale dei bambini di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimbo ingoia una moneta da due euro, trasferito a Palermo in elisoccorso</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Giovanni-Padovani-100x75.jpg"
                	alt="Giovanni Padovani e Alessandra Matteuzzi"
                	title="Giovanni Padovani e Alessandra Matteuzzi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gioca nella Sancataldese l&rsquo;uomo che ha ucciso a martellate l'ex compagna a Bologna</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/21/caltanissetta-grave-lex-assessore-cimino-e-stato-investito-da-unauto-in-via-paladini-1301913e-396f-402b-83ae-ce3e2acc8e81/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Giuseppe-Cimino-100x75-1661080170.jpg"
                	alt="L'ex assessore Giuseppe Cimino"
                	title="L'ex assessore Giuseppe Cimino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta: investito da un'auto in via Paladini, morto l'ex assessore Giuseppe Cimino</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/il-delitto-di-bologna-il-calciatore-sempre-in-giro-e-la-fidanzata-lontana-non-vedo-mai-a26faab2-222f-461f-b8be-a536eec5ea32/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Combo-Alessandra-Matteuzzi-e-Giovanni-Padovani_65319147-100x75.jpg"
                	alt="Alessandra Matteuzzi e Giovanni Padovani"
                	title="Alessandra Matteuzzi e Giovanni Padovani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il delitto di Bologna, il calciatore sempre in giro e la fidanzata lontana: &laquo;Non la vedo mai&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/economia/2022/08/20/capitaneria-di-porto-concorso-per-un-aspirante-pilota-a-gela-ecco-come-partecipare-20a18b20-a509-485b-af38-ba93c32e410d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/porto_gela-100x75.jpeg"
                	alt="Capitaneria di porto, concorso per un aspirante pilota a Gela: ecco come partecipare"
                	title="Capitaneria di porto, concorso per un aspirante pilota a Gela: ecco come partecipare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Capitaneria di porto, concorso per un aspirante pilota a Gela: ecco come partecipare</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/17/bimbo-ingoia-una-moneta-da-due-euro-trasferito-a-palermo-in-elisoccorso-3e7c3e8e-6ae0-46de-9c8c-52c46f712ea1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-14012009-id-3983670_35098785-100x75.jpg"
                	alt="L'ingresso dell'Ospedale dei bambini di Palermo"
                	title="L'ingresso dell'Ospedale dei bambini di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimbo ingoia una moneta da due euro, trasferito a Palermo in elisoccorso</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Giovanni-Padovani-100x75.jpg"
                	alt="Giovanni Padovani e Alessandra Matteuzzi"
                	title="Giovanni Padovani e Alessandra Matteuzzi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gioca nella Sancataldese l&rsquo;uomo che ha ucciso a martellate l'ex compagna a Bologna</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/07/violento-nubifragio-a-caltanissetta-strade-come-fiumi-e-abitazioni-allagate-2ce53fab-d0e5-4d64-b595-3e216cd24511/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/NUBIFRAGIO-CALTANISSETTA-100x75.jpg"
                	alt="Violento nubifragio a Caltanissetta: strade come fiumi, ragazza messa in salvo"
                	title="Violento nubifragio a Caltanissetta: strade come fiumi, ragazza messa in salvo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violento nubifragio a Caltanissetta: strade come fiumi, ragazza messa in salvo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/03/lauto-si-chiude-bimba-di-un-mese-intrappolata-paura-a-caltanissetta-de40b101-304a-4af5-8879-5d86e2d13dc9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Via-Luigi-Bruno-a-caltanissetta-100x75.png"
                	alt="La via Luigi Bruno, a Caltanissetta"
                	title="La via Luigi Bruno, a Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">L'auto si chiude: bimba di un mese intrappolata, paura a Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/21/caltanissetta-grave-lex-assessore-cimino-e-stato-investito-da-unauto-in-via-paladini-1301913e-396f-402b-83ae-ce3e2acc8e81/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Giuseppe-Cimino-100x75-1661080170.jpg"
                	alt="L'ex assessore Giuseppe Cimino"
                	title="L'ex assessore Giuseppe Cimino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta: investito da un'auto in via Paladini, morto l'ex assessore Giuseppe Cimino</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=8099db22bc0b6e94a446766961363048&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1673155&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '651937', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1673155';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>