<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager --><title>Sospesi 12 centri scommese a Caltanissetta e provincia - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La polizia di Caltanissetta ha eseguito il sequestro preventivo delle insegne e dei marchi riconducibili alla Stanleybet Malta in esecuzione di un&rsquo;ordinanza del..." />
<meta name="news_keywords" content="Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2022/11/18/sospesi-12-centri-scommese-a-caltanissetta-e-provincia-08265cc5-d373-4126-b97d-202ce578e567/" }, "headline":"Sospesi 12 centri scommese a Caltanissetta e provincia", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-11-18 12:07:23", "datePublished":"2022-11-18 12:07:23", "dateModified":"2022-11-18 12:07:23", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/05/Polizia-Caltanissetta-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cronaca"], "articleBody":"La polizia di Caltanissetta ha eseguito il sequestro preventivo delle insegne e dei marchi riconducibili alla Stanleybet Malta in esecuzione di un’ordinanza del Gip del Tribunale di Catanzaro che prevede anche il divieto temporaneo di esercitare, in tutta Italia, l’attività di esercizio e raccolta di scommesse sportive. L’operazione di sequestro preventivo eseguita sul territorio nazionale in provincia di Caltanissetta ha interessato l’oscuramento di insegne e loghi di dodici attività di esercizio di raccolta scommesse sportive. La Divisione polizia amministrativa della Questura e il commissariato di pubblica sicurezza di Gela hanno eseguito il provvedimento rispettivamente nei confronti di tre esercizi operanti a Caltanissetta e tre nel comune di Gela.Analoghi provvedimenti sono stati eseguiti dai militari dell’Arma dei Carabinieri nei comuni di Serradifalco, Mussomeli, Campofranco, Vallelunga Pratameno, Riesi e Butera per un totale di sei esercizi di raccolta scommesse. L’ipotesi investigativa all’origine del sequestro è che la società Stanleybet abbia raccolto in Italia scommesse su eventi sportivi e di altro tipo, utilizzando sia proprie sedi che imprese indipendenti, senza alcun titolo concessorio dei Monopoli di Stato e senza la prescritta licenza rilasciata dal Questore, commettendo così il reato di esercizio abusivo di attività di gioco o di scommessa. Secondo gli investigatori i titolari delle attività pur essendo consapevoli di non poter accettare scommesse, hanno ugualmente proseguito nella loro attività, operando come ricevitoria fisica e continuando a non versare l’imposta unica sulle scommesse." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:277"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Sospesi 12 centri scommese a Caltanissetta e provincia" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/11/18/sospesi-12-centri-scommese-a-caltanissetta-e-provincia-08265cc5-d373-4126-b97d-202ce578e567/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/05/Polizia-Caltanissetta-625x350.jpg" />
<meta property="og:description" content="La polizia di Caltanissetta ha eseguito il sequestro preventivo delle insegne e dei marchi riconducibili alla Stanleybet Malta in esecuzione di un&rsquo;ordinanza del..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Sospesi 12 centri scommese a Caltanissetta e provincia" />
<meta name="twitter:description" content="La polizia di Caltanissetta ha eseguito il sequestro preventivo delle insegne e dei marchi riconducibili alla Stanleybet Malta in esecuzione di un&rsquo;ordinanza del..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/05/Polizia-Caltanissetta-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/11/18/sospesi-12-centri-scommese-a-caltanissetta-e-provincia-08265cc5-d373-4126-b97d-202ce578e567/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/18/sospesi-12-centri-scommese-a-caltanissetta-e-provincia-08265cc5-d373-4126-b97d-202ce578e567/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/18/sospesi-12-centri-scommese-a-caltanissetta-e-provincia-08265cc5-d373-4126-b97d-202ce578e567/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=f18a7c60e7" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8612b75704"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=f96aecc5b6" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2022/11/18/sospesi-12-centri-scommese-a-caltanissetta-e-provincia-08265cc5-d373-4126-b97d-202ce578e567/';
var absolute_url = '/articoli/cronaca/2022/11/18/sospesi-12-centri-scommese-a-caltanissetta-e-provincia-08265cc5-d373-4126-b97d-202ce578e567/';
var post_id      = 1714867;
var post_title   = 'Sospesi 12 centri scommese a Caltanissetta e provincia';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '974241';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-caltanissetta-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/scuola/">
                        scuola                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente-sul-lavoro/">
                        incidente sul lavoro                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/scuola/">
							scuola 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente-sul-lavoro/">
							incidente sul lavoro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente/">
							incidente 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/foto/cronaca/2022/11/18/caltanissetta-il-boss-vaccaro-condannato-allergastolo-per-un-omicidio-a-montedoro-0f4de1aa-51ec-4a59-8f76-c0361b1e6e25/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/03/Domenico-Vaccaro-100x75-1520597307.jpg" alt="Caltanissetta, il boss Vaccaro condannato all'ergastolo per un omicidio a Montedoro" title="Caltanissetta, il boss Vaccaro condannato all'ergastolo per un omicidio a Montedoro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, il boss Vaccaro condannato all'ergastolo per un omicidio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/marino-procuratore-aggiunto-a-caltanissetta-processo-montante-verso-catania-4f838d3d-eb01-4b43-b9bc-c177a037eb72/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Immagine-DCenter-del-20112012-id-6327807_33236497-100x75.jpg" alt="Marino procuratore aggiunto a Caltanissetta, processo Montante verso Catania" title="Marino procuratore aggiunto a Caltanissetta, processo Montante verso Catania" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marino procuratore aggiunto a Caltanissetta, processo Montante verso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/sono-il-piu-grande-trafficante-tra-tunisi-e-litalia-cosi-parlava-il-capo-della-gang-degli-scafisti-cca9c3dd-f0fc-4e8b-96e7-02b69e068bb9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Scafisti-salpavano-da-Gela-per-prendere-migranti-in-Tunisia_67047693-100x75.jpg" alt="&laquo;Sono il pi&ugrave; grande trafficante tra Tunisi e l&rsquo;Italia&raquo;: cos&igrave; parlava il capo della gang degli scafisti" title="&laquo;Sono il pi&ugrave; grande trafficante tra Tunisi e l&rsquo;Italia&raquo;: cos&igrave; parlava il capo della gang degli scafisti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>«Sono il più grande trafficante tra Tunisi e l’Italia»: così...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2022/11/17/agricoltura-ok-dalla-giunta-regionale-alla-richiesta-di-stato-di-calamita-a-caltanissetta-b1b6e459-b05f-4e32-8ed1-c86083b69176/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/PALERMO.Giunta-regionale-del-Governatore-Renato-Schifani.Nella-foto-lassessore-Luca-Sammartino._sammartino1_67032576-100x75-1668707909.jpg" alt="Agricoltura, ok dalla giunta regionale alla richiesta di stato di calamit&agrave; a Caltanissetta" title="Agricoltura, ok dalla giunta regionale alla richiesta di stato di calamit&agrave; a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agricoltura, ok dalla giunta regionale alla richiesta di stato di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/video/cronaca/2022/11/17/gli-scafisti-partivano-dalla-sicilia-blitz-con-18-arresti-per-immigrazione-clandestina-d0559f04-8519-4531-a7ae-4c69e298b98f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/1fdghj-100x75.jpeg" alt="Gli scafisti partivano dalla Sicilia: immigrazione clandestina, blitz con 18 arresti, ecco i nomi" title="Gli scafisti partivano dalla Sicilia: immigrazione clandestina, blitz con 18 arresti, ecco i nomi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gli scafisti partivano dalla Sicilia: immigrazione clandestina, blitz...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/scafisti-sicilia-lintercettazione-se-ce-unavaria-sbarazzatevi-dei-migranti-in-alto-mare-fe2688e2-388d-450a-b6e8-e5acd7089996/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Varo-imbarcazione-scafisti-Licata-100x75.jpg" alt="Scafisti Sicilia, l'intercettazione: &laquo;Se c'&egrave; un'avaria, sbarazzatevi dei migranti in alto mare&raquo;" title="Scafisti Sicilia, l'intercettazione: &laquo;Se c'&egrave; un'avaria, sbarazzatevi dei migranti in alto mare&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scafisti Sicilia, l'intercettazione: «Se c'è un'avaria, sbarazzatevi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/foto/cronaca/2022/11/17/scafisti-dalla-sicilia-base-operativa-a-niscemi-nella-masseria-con-campo-volo-in-carcere-il-proprietario-4ad3e86d-f349-4e3d-9ef1-7adf193ac7f1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Imbarcazione-scafisti-Niscemi-100x75.jpg" alt="Scafisti Sicilia, base a Niscemi nella masseria con campo volo: in carcere il proprietario" title="Scafisti Sicilia, base a Niscemi nella masseria con campo volo: in carcere il proprietario" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scafisti Sicilia, base a Niscemi nella masseria con campo volo: in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/video/societa/2022/11/16/risparmialacqua-un-migliaio-di-presenze-a-caltanissetta-con-la-tecnologia-vr-8f8208d6-56d1-462e-b1f3-4edefa2a2bfa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/fotoacquacaltanissetta5-100x75.jpg" alt="#Risparmialacqua, un migliaio di presenze a Caltanissetta con la tecnologia VR" title="#Risparmialacqua, un migliaio di presenze a Caltanissetta con la tecnologia VR" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>#Risparmialacqua, un migliaio di presenze a Caltanissetta con la tecnologia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/societa/2022/11/16/save-the-children-nascere-a-caltanissetta-fa-vivere-4-anni-meno-9969bb73-642e-4dc5-aba3-71fb7e7f2ead/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/10/546858b46c25684838cc0a88570995ae-100x75.jpg" alt="Save the Children: nascere a Caltanissetta fa vivere quasi 4 anni meno" title="Save the Children: nascere a Caltanissetta fa vivere quasi 4 anni meno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Save the Children: nascere a Caltanissetta fa vivere quasi 4 anni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/articoli/politica/2022/11/16/il-messinese-antonio-de-luca-e-il-nuovo-capogruppo-del-m5s-allars-subentra-a-nuccio-di-paola-967a68e7-42a4-4068-ac09-75f4e6fcb2e3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Ardizzone-De-Luca-Schillaci-100x75.jpeg" alt="Il messinese Antonio De Luca &egrave; il capogruppo del M5S all'Ars, subentra a Nuccio Di Paola" title="Il messinese Antonio De Luca &egrave; il capogruppo del M5S all'Ars, subentra a Nuccio Di Paola" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il messinese Antonio De Luca è il capogruppo del M5S all'Ars, subentra...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/11/15/regione-giovanna-volo-alla-guida-della-sanita-e-lunico-tecnico-della-giunta-schifani-ecco-chi-e-0d7d9399-eba6-434c-adf5-a72ae6480297/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Giovanna-Volo_34662914-100x75.jpg" alt="Regione, Giovanna Volo alla guida della Sanit&agrave;: &egrave; l'unico tecnico della giunta Schifani, ecco chi &egrave;" title="Regione, Giovanna Volo alla guida della Sanit&agrave;: &egrave; l'unico tecnico della giunta Schifani, ecco chi &egrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regione, Giovanna Volo alla guida della Sanità: è l'unico tecnico...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/11/15/il-ricordo-di-zucchetto-parla-la-sorella-nostro-padre-voleva-che-lasciasse-palermo-5122c952-7e40-4730-98f0-1825e066fa64/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Santina-Zucchetto_66998661-100x75-1668517895.jpg" alt="Il ricordo di Zucchetto, parla la sorella: &laquo;Nostro padre voleva che lasciasse Palermo&raquo;" title="Il ricordo di Zucchetto, parla la sorella: &laquo;Nostro padre voleva che lasciasse Palermo&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il ricordo di Zucchetto, parla la sorella: «Nostro padre voleva che...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/15/ladri-di-merendine-al-comune-di-caltanissetta-i-distributori-forzati-nella-notte-c58c1b5c-93d0-4e36-9a2f-6287503f724d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/comune-caltanissetta-100x75.jpg" alt="Ladri di merendine al Comune di Caltanissetta, i distributori forzati nella notte" title="Ladri di merendine al Comune di Caltanissetta, i distributori forzati nella notte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ladri di merendine al Comune di Caltanissetta, i distributori forzati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2022/11/15/libero-consorzio-comunale-di-caltanissetta-dai-funzionari-agli-avvocati-11-posti-di-lavoro-il-bando-0c40abfd-237a-44b3-8aec-b429ebc00336/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/Libero-Consorzio-Comunale-di-Caltanissetta-100x75.png" alt="Caltanissetta, concorso per 11 posti al Libero Consorzio Comunale: il bando" title="Caltanissetta, concorso per 11 posti al Libero Consorzio Comunale: il bando" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, concorso per 11 posti al Libero Consorzio Comunale:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/15/rissa-in-strada-con-coltelli-e-mannaia-due-denunciati-a-caltanissetta-4181eb86-8c3c-4854-aeee-519efcdeb8e8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/Controlli-Polizia-covid-19-100x75.jpg" alt="Rissa in strada con coltelli e mannaia, due denunciati a Caltanissetta" title="Rissa in strada con coltelli e mannaia, due denunciati a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rissa in strada con coltelli e mannaia, due denunciati a Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/15/dal-policlinico-di-palermo-basile-nuovo-primario-di-neurochirurgia-al-santelia-di-caltanissetta-1b31252d-eead-4a11-816b-a80abcd792a0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/neurochirungo-luigi-basiole-600x335-100x75.jpg" alt="Dal Policlinico di Palermo Basile nuovo primario di Neurochirurgia al Sant&rsquo;Elia di Caltanissetta" title="Dal Policlinico di Palermo Basile nuovo primario di Neurochirurgia al Sant&rsquo;Elia di Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dal Policlinico di Palermo Basile nuovo primario di Neurochirurgia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/11/14/accusati-di-aver-diffamato-lex-presidente-irsap-cicero-assolti-in-cassazione-08bea945-f3fd-48d4-86e8-fa606e59aac7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/12/alfonso-cicero-100x75.jpg" alt="Accusati di aver diffamato l'ex presidente Irsap Cicero, assolti in Cassazione" title="Accusati di aver diffamato l'ex presidente Irsap Cicero, assolti in Cassazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Accusati di aver diffamato l'ex presidente Irsap Cicero, assolti in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/11/14/passera-da-gela-il-gasdotto-italia-malta-via-libera-dalla-regione-068d47ed-524e-4698-bb3a-8792abde6598/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/Immagine-DCenter-del-04072006-id-2831755_30704742-100x75.jpg" alt="Passer&agrave; da Gela il gasdotto Italia-Malta, via libera dalla Regione" title="Passer&agrave; da Gela il gasdotto Italia-Malta, via libera dalla Regione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Passerà da Gela il gasdotto Italia-Malta, via libera dalla Regione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2022/11/14/sicurezza-sul-posto-di-lavoro-nel-settore-edile-a-caltanissetta-convegno-per-sensibilizzare-sulla-prevenzione-c281274b-8e46-499a-a850-a09adfc7a256/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/11/WhatsApp-Image-2022-11-14-at-13.27.06-100x75.jpeg" alt="Sicurezza sul posto di lavoro nel settore edile, a Caltanissetta convegno sulla prevenzione" title="Sicurezza sul posto di lavoro nel settore edile, a Caltanissetta convegno sulla prevenzione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sicurezza sul posto di lavoro nel settore edile, a Caltanissetta convegno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Sospesi 12 centri scommese a Caltanissetta e provincia" addthis:description="La polizia di Caltanissetta ha eseguito il sequestro preventivo delle insegne e dei marchi riconducibili alla Stanleybet Malta in esecuzione di un&rsquo;ordinanza del..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/11/18/sospesi-12-centri-scommese-a-caltanissetta-e-provincia-08265cc5-d373-4126-b97d-202ce578e567/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Sospesi 12 centri scommese a Caltanissetta e provincia</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		POLIZIA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Sospesi 12 centri scommese a Caltanissetta e provincia</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-11-18T12:07:00+02:00">18 Novembre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/05/Polizia-Caltanissetta.jpg" class="zoom_foto" title="" data-sub-html="<h4>18 Novembre 2022</h4><h3>Sospesi 12 centri scommese a Caltanissetta e provincia</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2022/11/18/sospesi-12-centri-scommese-a-caltanissetta-e-provincia-08265cc5-d373-4126-b97d-202ce578e567/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2022/11/18/sospesi-12-centri-scommese-a-caltanissetta-e-provincia-08265cc5-d373-4126-b97d-202ce578e567/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/05/Polizia-Caltanissetta-625x350.jpg"
				width="625" height="350" alt="Caltanissetta, Cronaca" title="Sospesi 12 centri scommese a Caltanissetta e provincia"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Sospesi 12 centri scommese a Caltanissetta e provincia"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La polizia di Caltanissetta ha eseguito il sequestro preventivo delle insegne e dei marchi riconducibili alla Stanleybet Malta in esecuzione di un’ordinanza del Gip del Tribunale di Catanzaro che prevede anche il divieto temporaneo di esercitare, in tutta Italia, l’attività di esercizio e raccolta di scommesse sportive. L’operazione di sequestro preventivo eseguita sul territorio nazionale in provincia di Caltanissetta ha interessato l’oscuramento di insegne e loghi di dodici attività di esercizio di raccolta scommesse sportive.</p>
<p>La Divisione polizia amministrativa della Questura e il commissariato di pubblica sicurezza di Gela hanno eseguito il provvedimento rispettivamente nei confronti di tre esercizi operanti a Caltanissetta e tre nel comune di Gela.Analoghi provvedimenti sono stati eseguiti dai militari dell’Arma dei Carabinieri nei comuni di Serradifalco, Mussomeli, Campofranco, Vallelunga Pratameno, Riesi e Butera per un totale di sei esercizi di raccolta scommesse. L’ipotesi investigativa all’origine del sequestro è che la società Stanleybet abbia raccolto in Italia scommesse su eventi sportivi e di altro tipo, utilizzando sia proprie sedi che imprese indipendenti, senza alcun titolo concessorio dei Monopoli di Stato e senza la prescritta licenza rilasciata dal Questore, commettendo così il reato di esercizio abusivo di attività di gioco o di scommessa. Secondo gli investigatori i titolari delle attività pur essendo consapevoli di non poter accettare scommesse, hanno ugualmente proseguito nella loro attività, operando come ricevitoria fisica e continuando a non versare l’imposta unica sulle scommesse.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1714867" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/la-polizia-di-caltanissetta-non-e-facile-di-solito-vedere-italiani-che-fanno-gli-scafisti-e4df7537-f356-4875-8df1-4d43eccec4a9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/11/Scafisti-salpavano-da-Gela-per-prendere-migranti-in-Tunisia_67047760-150x100.jpg"
					width="150"
					height="100"
					title="La polizia di Caltanissetta: &laquo;Non consueto vedere italiani che fanno gli scafisti...&raquo;"
					alt="La polizia di Caltanissetta: &laquo;Non consueto vedere italiani che fanno gli scafisti...&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/la-polizia-di-caltanissetta-non-e-facile-di-solito-vedere-italiani-che-fanno-gli-scafisti-e4df7537-f356-4875-8df1-4d43eccec4a9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">47 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/la-polizia-di-caltanissetta-non-e-facile-di-solito-vedere-italiani-che-fanno-gli-scafisti-e4df7537-f356-4875-8df1-4d43eccec4a9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="La polizia di Caltanissetta: &laquo;Non consueto vedere italiani che fanno gli scafisti...&raquo;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/la-polizia-di-caltanissetta-non-e-facile-di-solito-vedere-italiani-che-fanno-gli-scafisti-e4df7537-f356-4875-8df1-4d43eccec4a9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/la-polizia-di-caltanissetta-non-e-facile-di-solito-vedere-italiani-che-fanno-gli-scafisti-e4df7537-f356-4875-8df1-4d43eccec4a9/">La polizia di Caltanissetta: &laquo;Non consueto vedere italiani che fanno gli scafisti...&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/sono-il-piu-grande-trafficante-tra-tunisi-e-litalia-cosi-parlava-il-capo-della-gang-degli-scafisti-cca9c3dd-f0fc-4e8b-96e7-02b69e068bb9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/11/Scafisti-salpavano-da-Gela-per-prendere-migranti-in-Tunisia_67047693-150x100.jpg"
					width="150"
					height="100"
					title="&laquo;Sono il pi&ugrave; grande trafficante tra Tunisi e l&rsquo;Italia&raquo;: cos&igrave; parlava il capo della gang degli scafisti"
					alt="&laquo;Sono il pi&ugrave; grande trafficante tra Tunisi e l&rsquo;Italia&raquo;: cos&igrave; parlava il capo della gang degli scafisti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/sono-il-piu-grande-trafficante-tra-tunisi-e-litalia-cosi-parlava-il-capo-della-gang-degli-scafisti-cca9c3dd-f0fc-4e8b-96e7-02b69e068bb9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/sono-il-piu-grande-trafficante-tra-tunisi-e-litalia-cosi-parlava-il-capo-della-gang-degli-scafisti-cca9c3dd-f0fc-4e8b-96e7-02b69e068bb9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&laquo;Sono il pi&ugrave; grande trafficante tra Tunisi e l&rsquo;Italia&raquo;: cos&igrave; parlava il capo della gang degli scafisti"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/sono-il-piu-grande-trafficante-tra-tunisi-e-litalia-cosi-parlava-il-capo-della-gang-degli-scafisti-cca9c3dd-f0fc-4e8b-96e7-02b69e068bb9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/sono-il-piu-grande-trafficante-tra-tunisi-e-litalia-cosi-parlava-il-capo-della-gang-degli-scafisti-cca9c3dd-f0fc-4e8b-96e7-02b69e068bb9/">&laquo;Sono il pi&ugrave; grande trafficante tra Tunisi e l&rsquo;Italia&raquo;: cos&igrave; parlava il capo della gang degli scafisti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/marino-procuratore-aggiunto-a-caltanissetta-processo-montante-verso-catania-4f838d3d-eb01-4b43-b9bc-c177a037eb72/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/11/Immagine-DCenter-del-20112012-id-6327807_33236497-150x100.jpg"
					width="150"
					height="100"
					title="Marino procuratore aggiunto a Caltanissetta, processo Montante verso Catania"
					alt="Marino procuratore aggiunto a Caltanissetta, processo Montante verso Catania"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/marino-procuratore-aggiunto-a-caltanissetta-processo-montante-verso-catania-4f838d3d-eb01-4b43-b9bc-c177a037eb72/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/marino-procuratore-aggiunto-a-caltanissetta-processo-montante-verso-catania-4f838d3d-eb01-4b43-b9bc-c177a037eb72/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Marino procuratore aggiunto a Caltanissetta, processo Montante verso Catania"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/marino-procuratore-aggiunto-a-caltanissetta-processo-montante-verso-catania-4f838d3d-eb01-4b43-b9bc-c177a037eb72/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/marino-procuratore-aggiunto-a-caltanissetta-processo-montante-verso-catania-4f838d3d-eb01-4b43-b9bc-c177a037eb72/">Marino procuratore aggiunto a Caltanissetta, processo Montante verso Catania</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/scafisti-sicilia-lintercettazione-se-ce-unavaria-sbarazzatevi-dei-migranti-in-alto-mare-fe2688e2-388d-450a-b6e8-e5acd7089996/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/11/Varo-imbarcazione-scafisti-Licata-150x100.jpg"
					width="150"
					height="100"
					title="Scafisti Sicilia, l'intercettazione: &laquo;Se c'&egrave; un'avaria, sbarazzatevi dei migranti in alto mare&raquo;"
					alt="Scafisti Sicilia, l'intercettazione: &laquo;Se c'&egrave; un'avaria, sbarazzatevi dei migranti in alto mare&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/scafisti-sicilia-lintercettazione-se-ce-unavaria-sbarazzatevi-dei-migranti-in-alto-mare-fe2688e2-388d-450a-b6e8-e5acd7089996/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">102 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/scafisti-sicilia-lintercettazione-se-ce-unavaria-sbarazzatevi-dei-migranti-in-alto-mare-fe2688e2-388d-450a-b6e8-e5acd7089996/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scafisti Sicilia, l'intercettazione: &laquo;Se c'&egrave; un'avaria, sbarazzatevi dei migranti in alto mare&raquo;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/scafisti-sicilia-lintercettazione-se-ce-unavaria-sbarazzatevi-dei-migranti-in-alto-mare-fe2688e2-388d-450a-b6e8-e5acd7089996/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/scafisti-sicilia-lintercettazione-se-ce-unavaria-sbarazzatevi-dei-migranti-in-alto-mare-fe2688e2-388d-450a-b6e8-e5acd7089996/">Scafisti Sicilia, l'intercettazione: &laquo;Se c'&egrave; un'avaria, sbarazzatevi dei migranti in alto mare&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/11/15/regione-giovanna-volo-alla-guida-della-sanita-e-lunico-tecnico-della-giunta-schifani-ecco-chi-e-0d7d9399-eba6-434c-adf5-a72ae6480297/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/11/Giovanna-Volo_34662914-150x100.jpg"
					width="150"
					height="100"
					title="Regione, Giovanna Volo alla guida della Sanit&agrave;: &egrave; l'unico tecnico della giunta Schifani, ecco chi &egrave;"
					alt="Regione, Giovanna Volo alla guida della Sanit&agrave;: &egrave; l'unico tecnico della giunta Schifani, ecco chi &egrave;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/politica/2022/11/15/regione-giovanna-volo-alla-guida-della-sanita-e-lunico-tecnico-della-giunta-schifani-ecco-chi-e-0d7d9399-eba6-434c-adf5-a72ae6480297/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://caltanissetta.gds.it/articoli/politica/2022/11/15/regione-giovanna-volo-alla-guida-della-sanita-e-lunico-tecnico-della-giunta-schifani-ecco-chi-e-0d7d9399-eba6-434c-adf5-a72ae6480297/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Regione, Giovanna Volo alla guida della Sanit&agrave;: &egrave; l'unico tecnico della giunta Schifani, ecco chi &egrave;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/politica/2022/11/15/regione-giovanna-volo-alla-guida-della-sanita-e-lunico-tecnico-della-giunta-schifani-ecco-chi-e-0d7d9399-eba6-434c-adf5-a72ae6480297/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/politica/2022/11/15/regione-giovanna-volo-alla-guida-della-sanita-e-lunico-tecnico-della-giunta-schifani-ecco-chi-e-0d7d9399-eba6-434c-adf5-a72ae6480297/">Regione, Giovanna Volo alla guida della Sanit&agrave;: &egrave; l'unico tecnico della giunta Schifani, ecco chi &egrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/15/ladri-di-merendine-al-comune-di-caltanissetta-i-distributori-forzati-nella-notte-c58c1b5c-93d0-4e36-9a2f-6287503f724d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/10/comune-caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Ladri di merendine al Comune di Caltanissetta, i distributori forzati nella notte"
					alt="Ladri di merendine al Comune di Caltanissetta, i distributori forzati nella notte"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/15/ladri-di-merendine-al-comune-di-caltanissetta-i-distributori-forzati-nella-notte-c58c1b5c-93d0-4e36-9a2f-6287503f724d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/15/ladri-di-merendine-al-comune-di-caltanissetta-i-distributori-forzati-nella-notte-c58c1b5c-93d0-4e36-9a2f-6287503f724d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ladri di merendine al Comune di Caltanissetta, i distributori forzati nella notte"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/11/15/ladri-di-merendine-al-comune-di-caltanissetta-i-distributori-forzati-nella-notte-c58c1b5c-93d0-4e36-9a2f-6287503f724d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/15/ladri-di-merendine-al-comune-di-caltanissetta-i-distributori-forzati-nella-notte-c58c1b5c-93d0-4e36-9a2f-6287503f724d/">Ladri di merendine al Comune di Caltanissetta, i distributori forzati nella notte</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/sono-il-piu-grande-trafficante-tra-tunisi-e-litalia-cosi-parlava-il-capo-della-gang-degli-scafisti-cca9c3dd-f0fc-4e8b-96e7-02b69e068bb9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Scafisti-salpavano-da-Gela-per-prendere-migranti-in-Tunisia_67047693-100x75.jpg"
                	alt="Un fermo immagine mostra un momento dell'operazione Mare Aperto della polizia"
                	title="Un fermo immagine mostra un momento dell'operazione Mare Aperto della polizia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;Sono il pi&ugrave; grande trafficante tra Tunisi e l&rsquo;Italia&raquo;: cos&igrave; parlava il capo della gang degli scafisti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/la-polizia-di-caltanissetta-non-e-facile-di-solito-vedere-italiani-che-fanno-gli-scafisti-e4df7537-f356-4875-8df1-4d43eccec4a9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Scafisti-salpavano-da-Gela-per-prendere-migranti-in-Tunisia_67047760-100x75.jpg"
                	alt="La polizia di Caltanissetta: &laquo;Non consueto vedere italiani che fanno gli scafisti...&raquo;"
                	title="La polizia di Caltanissetta: &laquo;Non consueto vedere italiani che fanno gli scafisti...&raquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La polizia di Caltanissetta: &laquo;Non consueto vedere italiani che fanno gli scafisti...&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/marino-procuratore-aggiunto-a-caltanissetta-processo-montante-verso-catania-4f838d3d-eb01-4b43-b9bc-c177a037eb72/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Immagine-DCenter-del-20112012-id-6327807_33236497-100x75.jpg"
                	alt="Nicolò Marino ai tempi dei fatti da giudicare era assessore regionale"
                	title="Nicolò Marino ai tempi dei fatti da giudicare era assessore regionale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Marino procuratore aggiunto a Caltanissetta, processo Montante verso Catania</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/18/sospesi-12-centri-scommese-a-caltanissetta-e-provincia-08265cc5-d373-4126-b97d-202ce578e567/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/Polizia-Caltanissetta-100x75.jpg"
                	alt="Sospesi 12 centri scommese a Caltanissetta e provincia"
                	title="Sospesi 12 centri scommese a Caltanissetta e provincia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sospesi 12 centri scommese a Caltanissetta e provincia</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/scafisti-sicilia-lintercettazione-se-ce-unavaria-sbarazzatevi-dei-migranti-in-alto-mare-fe2688e2-388d-450a-b6e8-e5acd7089996/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Varo-imbarcazione-scafisti-Licata-100x75.jpg"
                	alt="Scafisti Sicilia, l'intercettazione: &laquo;Se c'&egrave; un'avaria, sbarazzatevi dei migranti in alto mare&raquo;"
                	title="Scafisti Sicilia, l'intercettazione: &laquo;Se c'&egrave; un'avaria, sbarazzatevi dei migranti in alto mare&raquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scafisti Sicilia, l'intercettazione: &laquo;Se c'&egrave; un'avaria, sbarazzatevi dei migranti in alto mare&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2022/11/15/regione-giovanna-volo-alla-guida-della-sanita-e-lunico-tecnico-della-giunta-schifani-ecco-chi-e-0d7d9399-eba6-434c-adf5-a72ae6480297/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Giovanna-Volo_34662914-100x75.jpg"
                	alt="Giovanna Volo"
                	title="Giovanna Volo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Regione, Giovanna Volo alla guida della Sanit&agrave;: &egrave; l'unico tecnico della giunta Schifani, ecco chi &egrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/13/caltanissetta-il-vescovo-incontra-le-pallavoliste-spiate-dal-prete-vi-chiedo-scusa-b5c30e17-34e0-4512-a2b2-bbf96042c6f5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Albaverde-100x75.jpg"
                	alt="L'incontro del vescovo con la squadra di pallavolo (foto dal profilo Facebook della Albaverde)"
                	title="L'incontro del vescovo con la squadra di pallavolo (foto dal profilo Facebook della Albaverde)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, il vescovo incontra le pallavoliste spiate dal prete: &laquo;Vi chiedo scusa&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/17/scafisti-sicilia-lintercettazione-se-ce-unavaria-sbarazzatevi-dei-migranti-in-alto-mare-fe2688e2-388d-450a-b6e8-e5acd7089996/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Varo-imbarcazione-scafisti-Licata-100x75.jpg"
                	alt="Scafisti Sicilia, l'intercettazione: &laquo;Se c'&egrave; un'avaria, sbarazzatevi dei migranti in alto mare&raquo;"
                	title="Scafisti Sicilia, l'intercettazione: &laquo;Se c'&egrave; un'avaria, sbarazzatevi dei migranti in alto mare&raquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scafisti Sicilia, l'intercettazione: &laquo;Se c'&egrave; un'avaria, sbarazzatevi dei migranti in alto mare&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/economia/2022/11/15/libero-consorzio-comunale-di-caltanissetta-dai-funzionari-agli-avvocati-11-posti-di-lavoro-il-bando-0c40abfd-237a-44b3-8aec-b429ebc00336/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/Libero-Consorzio-Comunale-di-Caltanissetta-100x75.png"
                	alt="Libero Consorzio Comunale di Caltanissetta"
                	title="Libero Consorzio Comunale di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, concorso per 11 posti al Libero Consorzio Comunale: il bando</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/societa/2022/11/13/a-tu-si-que-vales-protagonista-unarancina-speciale-preparata-da-ragazzi-disabili-siciliani-a76dfd86-3a42-4bbe-989b-d51b2628d03f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/tu-si-que-vales-narancina-speciale-100x75.jpg"
                	alt="A Tu si que vales protagonista &quot;un'arancina speciale&quot; preparata da ragazzi disabili siciliani"
                	title="A Tu si que vales protagonista &quot;un'arancina speciale&quot; preparata da ragazzi disabili siciliani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">A Tu si que vales protagonista &quot;un'arancina speciale&quot; preparata da ragazzi disabili siciliani</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/09/caltanissetta-prete-scoperto-a-spiare-pallavoliste-sotto-la-doccia-un-attimo-di-debolezza-edf93e53-ad18-47b5-8192-affbd0033fb3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/12/prete-100x75.jpg"
                	alt="Caltanissetta, prete scoperto a spiare pallavoliste sotto la doccia: &laquo;Un attimo di debolezza&raquo;"
                	title="Caltanissetta, prete scoperto a spiare pallavoliste sotto la doccia: &laquo;Un attimo di debolezza&raquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, prete scoperto a spiare pallavoliste sotto la doccia: &laquo;Un attimo di debolezza&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/01/il-barbecue-prende-fuoco-un-ragazzo-morto-e-due-ustionati-a-san-cataldo-dcb3706e-ee3a-48f6-99c4-79a785a8a808/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/unittled-2164-100x75.jpg"
                	alt="Il barbecue prende fuoco: un ragazzo morto e due ustionati a San Cataldo"
                	title="Il barbecue prende fuoco: un ragazzo morto e due ustionati a San Cataldo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il barbecue prende fuoco: un ragazzo morto e due ustionati a San Cataldo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/10/28/ritrovato-il-corpo-del-ragazzo-scomparso-san-cataldo-piange-la-morte-di-rosario-manuguerra-0d80350b-e95f-4ec1-8304-06d11950b859/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/10/rosario-Manuguerra-100x75.jpeg"
                	alt="Ritrovato il corpo del ragazzo scomparso, San Cataldo piange la morte di Rosario Manuguerra"
                	title="Ritrovato il corpo del ragazzo scomparso, San Cataldo piange la morte di Rosario Manuguerra"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ritrovato il corpo del ragazzo scomparso, San Cataldo piange la morte di Rosario Manuguerra</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/02/il-trentunenne-morto-per-il-barbecue-denuncia-dei-familiari-sulla-gestione-sanitaria-ee408f1f-b82e-4635-94a1-7a1a3a7ac6f9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/morto-ustioni_66743612-100x75.jpg"
                	alt="Alessandro Tomasella"
                	title="Alessandro Tomasella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il trentunenne morto per il barbecue, denuncia dei familiari sulla gestione sanitaria</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/11/09/il-trentunenne-di-san-cataldo-morto-ustionato-per-il-barbecue-8-indagati-1ca2e5eb-d9d4-4351-8a22-5ff74c972ed2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/11/morto-ustioni_66743612-100x75.jpg"
                	alt="Alessandro Tomasella"
                	title="Alessandro Tomasella"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il trentunenne di San Cataldo morto ustionato per il barbecue, 8 indagati</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=89121960ebec1566ed335f8a536f506d&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>





  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1714867&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '974241', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1714867';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>