<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Caltanissetta, parte il restauro del convento di Santa Maria degli Angeli - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Partiranno luned&igrave; 21 marzo, con la consegna dei lavori, le opere di completamento del restauro relativo al Convento di Santa Maria degli Angeli, importante edificio..." />
<meta name="news_keywords" content="Caltanissetta, Cultura"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cultura/2022/03/18/caltanissetta-parte-il-restauro-del-convento-di-santa-maria-degli-angeli-37f7a593-6584-4e28-a4a1-0f4a7d10708f/" }, "headline":"Caltanissetta, parte il restauro del convento di Santa Maria degli Angeli", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-03-18 12:49:18", "datePublished":"2022-03-18 12:49:18", "dateModified":"2022-03-19 19:54:16", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/03/s.m.angeli1-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Cultura"], "articleBody":"Partiranno lunedì 21 marzo, con la consegna dei lavori, le opere di completamento del restauro relativo al Convento di Santa Maria degli Angeli, importante edificio storico demaniale che si trova a Caltanissetta. L’intervento sul complesso conventuale, che risulta costituito dall'omonima chiesa del XIII secolo e dall'annesso convento dei Frati Minori Riformati, realizzato nel XVII secolo in aderenza alla stessa chiesa, punta al totale recupero artistico funzionale del manufatto e alla piena fruibilità dell'edificio che ospiterà gli Uffici della Soprintendenza dei Beni Culturali di Caltanissetta. Le opere previste nel progetto redatto dalla stessa Soprintendenza, riguardano il completamento dei lavori avviati con un precedente intervento di restauro che ha interessato l'intero complesso architettonico ad esclusione degli interni del primo piano del convento e di alcuni ambienti a piano terra. In questi locali saranno anche eseguiti gli interventi di finitura interna, inclusa la realizzazione degli impianti tecnologici e la collocazione di pareti mobili in vetro e acciaio che garantiranno l'isolamento degli ambienti di lavoro mantenendo inalterata la vista della copertura con capriate lignee, già restaurata con i lavori effettuati durante la prima tranche dei lavori. L'intervento, finanziato con più di un milione di euro (Fondo Sviluppo e Coesione 2014-2020 Patto per la Sicilia), sarà realizzato dalla ditta Elcal di Favara ed avrà la durata di 18 mesi. «La definizione dei lavori di restauro dell’importante complesso - sottolinea l’assessore regionale dei Beni culturali e dell’Identità siciliana, Alberto Samonà - è un segno di grande attenzione al territorio, testimoniando la volontà di recuperare un bene culturale fortemente identitario e di restituirlo alla comunità nissena collocandovi l’ufficio simbolicamente più importante per la tutela del patrimonio storico-artistico regionale». La struttura sarà dotata di un ascensore di collegamento tra i due livelli per garantire l’accesso e la fruizione dei locali anche ai soggetti con disabilità. Il progetto, redatto da personale interno della Soprintendenza, prevede anche la realizzazione degli spazi esterni dove è prevista la piantumazione e la messa a dimora di essenze arboree e il restauro dei due piloni che sostengono il cancello d'ingresso adiacente al Castello di Pietrarossa. La Soprintendente dei Beni Culturali di Caltanissetta, Daniela Vullo, cui si intesta il precedente progetto di restauro realizzato insieme ad Alessandro Ferrara, esprime «grande soddisfazione per l’avvio di questa seconda tornata dei lavori grazie ai quali si potrà definire l’opera intrapresa e restituire alla pubblica fruizione l'intero complesso che ha grande rilevanza storica per la città di Caltanissetta». I lavori saranno diretti da Giancarlo La Rocca, responsabile unico del procedimento Luigi Sciandra." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:37"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Caltanissetta, parte il restauro del convento di Santa Maria degli Angeli" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cultura/2022/03/18/caltanissetta-parte-il-restauro-del-convento-di-santa-maria-degli-angeli-37f7a593-6584-4e28-a4a1-0f4a7d10708f/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/03/s.m.angeli1-625x350.jpg" />
<meta property="og:description" content="Partiranno luned&igrave; 21 marzo, con la consegna dei lavori, le opere di completamento del restauro relativo al Convento di Santa Maria degli Angeli, importante edificio..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cultura" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Caltanissetta, parte il restauro del convento di Santa Maria degli Angeli" />
<meta name="twitter:description" content="Partiranno luned&igrave; 21 marzo, con la consegna dei lavori, le opere di completamento del restauro relativo al Convento di Santa Maria degli Angeli, importante edificio..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/03/s.m.angeli1-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cultura/2022/03/18/caltanissetta-parte-il-restauro-del-convento-di-santa-maria-degli-angeli-37f7a593-6584-4e28-a4a1-0f4a7d10708f/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cultura/2022/03/18/caltanissetta-parte-il-restauro-del-convento-di-santa-maria-degli-angeli-37f7a593-6584-4e28-a4a1-0f4a7d10708f/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cultura/2022/03/18/caltanissetta-parte-il-restauro-del-convento-di-santa-maria-degli-angeli-37f7a593-6584-4e28-a4a1-0f4a7d10708f/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=48f9e1f488" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=4a6012d5c2" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cultura/2022/03/18/caltanissetta-parte-il-restauro-del-convento-di-santa-maria-degli-angeli-37f7a593-6584-4e28-a4a1-0f4a7d10708f/';
var absolute_url = '/articoli/cultura/2022/03/18/caltanissetta-parte-il-restauro-del-convento-di-santa-maria-degli-angeli-37f7a593-6584-4e28-a4a1-0f4a7d10708f/';
var post_id      = 1592172;
var post_title   = 'Caltanissetta, parte il restauro del convento di Santa Maria degli Angeli';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '21734';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cultura";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/guerra-in-ucraina/">
                        guerra in ucraina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/elezioni/">
                        elezioni                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/isole-eolie/">
                        Isole Eolie                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/guerra-in-ucraina/">
							guerra in ucraina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/elezioni/">
							elezioni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/isole-eolie/">
							isole eolie 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/musica/">
							musica 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/03/23/coronavirus-in-sicilia-altri-6-481-positivi-e-20-morti-oltre-6-900-guariti-24e6581f-df54-43b6-93e9-0d571d3ca0e2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/covid-36429-nuovi-casi-e-214-decessi-in-24-ore-1582512-100x75.jpg" alt="Coronavirus, in Sicilia altri 6.481 positivi e 20 morti: oltre 6.900 guariti" title="Coronavirus, in Sicilia altri 6.481 positivi e 20 morti: oltre 6.900 guariti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia altri 6.481 positivi e 20 morti: oltre 6.900...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/23/allarme-bomba-fa-evacuare-due-scuole-di-caltanissetta-era-falso-685faa27-d231-4c1b-b69d-2704b938dc9a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/rapisardi-100x75.jpg" alt="Allarme bomba fa evacuare due scuole a Caltanissetta, era falso" title="Allarme bomba fa evacuare due scuole a Caltanissetta, era falso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Allarme bomba fa evacuare due scuole a Caltanissetta, era falso</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/03/22/rifiuti-nucleari-confermati-i-5-possibili-siti-in-sicilia-trapani-segesta-castellana-petralia-e-butera-48b843bb-665e-4e22-959d-9c19c364c17b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/RIFIUTI_NUCLEARI_SICILIA-100x75.png" alt="Rifiuti nucleari, confermati i 5 possibili siti in Sicilia: Trapani, Segesta, Castellana, Petralia e Butera" title="Rifiuti nucleari, confermati i 5 possibili siti in Sicilia: Trapani, Segesta, Castellana, Petralia e Butera" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti nucleari, confermati i 5 possibili siti in Sicilia: Trapani,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/22/irregolarita-nella-raccolta-differenziata-raffica-di-multe-a-caltanissetta-b68de240-40b1-4dea-a3ca-22a123d372c3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/raccolta-differenziata-100x75.jpg" alt="Irregolarit&agrave; nella raccolta differenziata, raffica di multe a Caltanissetta" title="Irregolarit&agrave; nella raccolta differenziata, raffica di multe a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Irregolarità nella raccolta differenziata, raffica di multe a Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/03/21/il-118-compie-30-anni-festa-ad-agrigento-caltanissetta-ed-enna-717b1ff1-9ad1-4f01-a4ba-f5ff6e7ca354/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/75cd28e57e32fc049f9e057fd6d8894f-100x75.jpg" alt="Il 118 compie 30 anni: festa ad Agrigento, Caltanissetta ed Enna" title="Il 118 compie 30 anni: festa ad Agrigento, Caltanissetta ed Enna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il 118 compie 30 anni: festa ad Agrigento, Caltanissetta ed Enna</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/03/20/coronavirus-in-sicilia-altri-4-777-casi-e-12-decessi-3c4886e3-4f04-4f42-830d-9dec3df5a94a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/09402dad7ca0f5832b3542c39a7e8c64-100x75.jpg" alt="Coronavirus, in Sicilia altri 4.777 casi e 12 decessi. Quasi 1.700 positivi a Palermo" title="Coronavirus, in Sicilia altri 4.777 casi e 12 decessi. Quasi 1.700 positivi a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia altri 4.777 casi e 12 decessi. Quasi 1.700...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/19/parla-con-un-amico-e-si-accascia-per-terra-muore-un-dipendente-del-museo-archeologico-di-gela-6fe06c27-19eb-47ad-8ec4-681e959def7e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Luciano_DiBartolo-100x75.jpg" alt="Parla con un amico e si accascia per terra, muore un dipendente del museo archeologico di Gela" title="Parla con un amico e si accascia per terra, muore un dipendente del museo archeologico di Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Parla con un amico e si accascia per terra, muore un dipendente del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/03/18/covid-in-sicilia-quasi-6-mila-nuovi-casi-ma-meno-ricoveri-19-morti-3356c305-eeab-44b2-be4e-b6fdd12ea374/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/tampone-100x75.png" alt="Covid: in Sicilia quasi 6 mila nuovi casi ma meno ricoveri, 19 morti" title="Covid: in Sicilia quasi 6 mila nuovi casi ma meno ricoveri, 19 morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid: in Sicilia quasi 6 mila nuovi casi ma meno ricoveri, 19 morti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2022/03/18/favara-sul-bus-di-carla-pieno-di-profughi-anche-un-bambino-che-ha-bisogno-di-cure-aee170f0-f528-43ae-833f-c29f7ea83467/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/foto-pullman-da-Favara-verso-la-Polonia-per-salvare-ucraini-foto-Rizzo_florinda-saieva-davanti-pullman-in-partenza-da-favara-foto-rizzo_62209086-100x75.jpg" alt="Favara for Ukraine, sul bus di Carla con 53 profughi anche una 87enne diretta a Riesi" title="Favara for Ukraine, sul bus di Carla con 53 profughi anche una 87enne diretta a Riesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Favara for Ukraine, sul bus di Carla con 53 profughi anche una 87enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/17/pensionato-investito-a-caltanissetta-muore-in-ospedale-dopo-35-giorni-89877431-a8fb-4db7-a8b2-b81867540190/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/ambulanza-villa-sofia-100x75.jpeg" alt="Pensionato investito a Caltanissetta: muore in ospedale dopo 35 giorni" title="Pensionato investito a Caltanissetta: muore in ospedale dopo 35 giorni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pensionato investito a Caltanissetta: muore in ospedale dopo 35 giorni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2022/03/17/in-sicilia-casi-covid-in-aumento-nellultima-settimana-isola-indietro-sui-vaccini-rispetto-alle-altre-regioni-596464b4-be07-415b-8008-95c22cd664aa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/covid-72568-nuovi-casi-e-137-decessi-1590621-100x75.jpg" alt="In Sicilia casi Covid in aumento nell'ultima settimana, Isola indietro sui vaccini" title="In Sicilia casi Covid in aumento nell'ultima settimana, Isola indietro sui vaccini" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia casi Covid in aumento nell'ultima settimana, Isola indietro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/03/14/coronavirus-in-sicilia-altri-2-516-positivi-e-6-morti-in-aumento-i-ricoveri-94b91418-0281-4a38-a18a-a159869f65d8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-100x75.jpg" alt="Il Covid frena in Sicilia: 2.516 positivi e 6 morti: in aumento i ricoveri" title="Il Covid frena in Sicilia: 2.516 positivi e 6 morti: in aumento i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Covid frena  in Sicilia:  2.516 positivi e 6 morti: in aumento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/calcio/2022/03/13/il-trapani-vince-2-1-a-giarre-il-licata-perde-in-casa-con-il-santagata-8676e63d-a021-429e-b460-f1c94c7a6863/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/trapanicalcio1-2-100x75.jpg" alt="Il Trapani vince 2-1 a Giarre, il Licata perde in casa con il Sant'Agata" title="Il Trapani vince 2-1 a Giarre, il Licata perde in casa con il Sant'Agata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Trapani vince 2-1 a Giarre, il Licata perde in casa con il Sant'Agata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/archivio/2022/03/12/no-muos-a-niscemi-per-manifestare-contro-la-guerra-in-ucraina-cccd2f29-f443-4c79-85d8-14dceb028a99/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/no-muos-100x75.jpg" alt="No Muos a Niscemi per manifestare contro la guerra in Ucraina" title="No Muos a Niscemi per manifestare contro la guerra in Ucraina" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>No Muos a Niscemi per manifestare contro la guerra in Ucraina</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/03/12/camere-di-commercio-in-sicilia-il-cga-sospende-la-nomina-dei-commissari-0e2dca8e-0e84-4274-9c9f-ce1f655fd7b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Camera-di-commercio-di-Siracusa-100x75.jpg" alt="Camere di Commercio in Sicilia, il Cga sospende la nomina dei commissari" title="Camere di Commercio in Sicilia, il Cga sospende la nomina dei commissari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Camere di Commercio in Sicilia, il Cga sospende la nomina dei commissari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/12/limprenditore-turco-al-processo-mai-agevolato-da-montante-fdee226c-8872-4e49-bdd0-9c5395a5be50/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Immagine-DCenter-del-06122008-id-3926279_31563700-100x75.jpg" alt="L'imprenditore Turco al processo: &laquo;Mai agevolato da Montante&raquo;" title="L'imprenditore Turco al processo: &laquo;Mai agevolato da Montante&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'imprenditore Turco al processo: «Mai agevolato da Montante»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/12/processo-montante-bis-ecco-le-parti-civili-ammesse-e-quelle-respinte-2801fc30-b1f8-409b-955b-22b5ad900a01/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/antonello-montante3-100x75-1526295633.jpg" alt="Processo Montante bis, ecco le parti civili ammesse e quelle respinte" title="Processo Montante bis, ecco le parti civili ammesse e quelle respinte" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Processo Montante bis, ecco le parti civili ammesse e quelle respinte</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/03/11/il-covid-cresce-in-sicilia-altri-5-497-nuovi-casi-lisola-tornera-in-zona-bianca-dal-14-marzo-d888ca5f-9f9e-4f34-86f1-b4a5a86e85fe/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/02/covid-60029-nuovi-casi-e-322-decessi-1578109-100x75.jpg" alt="Il Covid cresce in Sicilia: 5.497 nuovi casi, l'Isola in zona bianca dal 14 marzo" title="Il Covid cresce in Sicilia: 5.497 nuovi casi, l'Isola in zona bianca dal 14 marzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il Covid cresce in Sicilia: 5.497 nuovi casi, l'Isola in zona bianca...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/11/si-alla-pinzetta-allinterno-del-carcere-duro-il-boss-di-riesi-potra-sistemarsi-le-ciglia-2aaddbdf-c4c9-4011-90b7-65bdbe3e5bbf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/vistaFontaleTevere_d0-100x75.jpg" alt="S&igrave; alla pinzetta all'interno del carcere duro: il boss di Riesi potr&agrave; sistemarsi le ciglia" title="S&igrave; alla pinzetta all'interno del carcere duro: il boss di Riesi potr&agrave; sistemarsi le ciglia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sì alla pinzetta all'interno del carcere duro: il boss di Riesi potrà...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/03/10/gela-la-battaglia-sul-premio-di-maggioranza-alle-elezioni-morselli-conserva-il-seggio-badb8f6a-c21d-4c22-a3d4-ed3fe95ea5ee/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/03/Cattura_56984346-100x75-1646925755.jpg" alt="Gela, la battaglia sul premio di maggioranza alle elezioni: Morselli conserva il seggio" title="Gela, la battaglia sul premio di maggioranza alle elezioni: Morselli conserva il seggio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, la battaglia sul premio di maggioranza alle elezioni: Morselli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Caltanissetta, parte il restauro del convento di Santa Maria degli Angeli" addthis:description="Partiranno luned&igrave; 21 marzo, con la consegna dei lavori, le opere di completamento del restauro relativo al Convento di Santa Maria degli Angeli, importante edificio..." addthis:url="https://caltanissetta.gds.it/articoli/cultura/2022/03/18/caltanissetta-parte-il-restauro-del-convento-di-santa-maria-degli-angeli-37f7a593-6584-4e28-a4a1-0f4a7d10708f/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cultura/" class="nome_categoria    cultura_border cultura_txt">
							<span>Cultura</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cultura/">
			<span property="name">Cultura</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Caltanissetta, parte il restauro del convento di Santa Maria degli Angeli</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cultura_txt">
		BENI CULTURALI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Caltanissetta, parte il restauro del convento di Santa Maria degli Angeli</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-03-18T12:49:00+02:00">18 Marzo 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/03/s.m.angeli1.jpg" class="zoom_foto" title="Santa Maria degli Angeli" data-sub-html="<h4>18 Marzo 2022</h4><h3>Caltanissetta, parte il restauro del convento di Santa Maria degli Angeli</h3>	<p>Santa Maria degli Angeli</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cultura/2022/03/18/caltanissetta-parte-il-restauro-del-convento-di-santa-maria-degli-angeli-37f7a593-6584-4e28-a4a1-0f4a7d10708f/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cultura/2022/03/18/caltanissetta-parte-il-restauro-del-convento-di-santa-maria-degli-angeli-37f7a593-6584-4e28-a4a1-0f4a7d10708f/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/03/s.m.angeli1-625x350.jpg"
				width="625" height="350" alt="Caltanissetta, Cultura" title="Caltanissetta, parte il restauro del convento di Santa Maria degli Angeli"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Santa Maria degli Angeli</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Partiranno lunedì 21 marzo, con la consegna dei lavori, le opere di completamento del restauro relativo al Convento di Santa Maria degli Angeli, importante edificio storico demaniale che si trova a Caltanissetta. L’intervento sul complesso conventuale, che risulta costituito dall'omonima chiesa del XIII secolo e dall'annesso convento dei Frati Minori Riformati, realizzato nel XVII secolo in aderenza alla stessa chiesa, punta al totale recupero artistico funzionale del manufatto e alla piena fruibilità dell'edificio che ospiterà gli Uffici della Soprintendenza dei Beni Culturali di Caltanissetta.</p>
<p>Le opere previste nel progetto redatto dalla stessa Soprintendenza, riguardano il completamento dei lavori avviati con un precedente intervento di restauro che ha interessato l'intero complesso architettonico ad esclusione degli interni del primo piano del convento e di alcuni ambienti a piano terra. In questi locali saranno anche eseguiti gli interventi di finitura interna, inclusa la realizzazione degli impianti tecnologici e la collocazione di pareti mobili in vetro e acciaio che garantiranno l'isolamento degli ambienti di lavoro mantenendo inalterata la vista della copertura con capriate lignee, già restaurata con i lavori effettuati durante la prima tranche dei lavori.</p>
<p>L'intervento, finanziato con più di un milione di euro (Fondo Sviluppo e Coesione 2014-2020 Patto per la Sicilia), sarà realizzato dalla ditta Elcal di Favara ed avrà la durata di 18 mesi. «La definizione dei lavori di restauro dell’importante complesso - sottolinea l’assessore regionale dei Beni culturali e dell’Identità siciliana, Alberto Samonà - è un segno di grande attenzione al territorio, testimoniando la volontà di recuperare un bene culturale fortemente identitario e di restituirlo alla comunità nissena collocandovi l’ufficio simbolicamente più importante per la tutela del patrimonio storico-artistico regionale».</p>
<p>La struttura sarà dotata di un ascensore di collegamento tra i due livelli per garantire l’accesso e la fruizione dei locali anche ai soggetti con disabilità. Il progetto, redatto da personale interno della Soprintendenza, prevede anche la realizzazione degli spazi esterni dove è prevista la piantumazione e la messa a dimora di essenze arboree e il restauro dei due piloni che sostengono il cancello d'ingresso adiacente al Castello di Pietrarossa.</p>
<p>La Soprintendente dei Beni Culturali di Caltanissetta, Daniela Vullo, cui si intesta il precedente progetto di restauro realizzato insieme ad Alessandro Ferrara, esprime «grande soddisfazione per l’avvio di questa seconda tornata dei lavori grazie ai quali si potrà definire l’opera intrapresa e restituire alla pubblica fruizione l'intero complesso che ha grande rilevanza storica per la città di Caltanissetta».</p>
<p>I lavori saranno diretti da Giancarlo La Rocca, responsabile unico del procedimento Luigi Sciandra.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1592172" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/23/allarme-bomba-fa-evacuare-due-scuole-di-caltanissetta-era-falso-685faa27-d231-4c1b-b69d-2704b938dc9a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/rapisardi-150x100.jpg"
					width="150"
					height="100"
					title="Allarme bomba fa evacuare due scuole a Caltanissetta, era falso"
					alt="Allarme bomba fa evacuare due scuole a Caltanissetta, era falso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/23/allarme-bomba-fa-evacuare-due-scuole-di-caltanissetta-era-falso-685faa27-d231-4c1b-b69d-2704b938dc9a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/23/allarme-bomba-fa-evacuare-due-scuole-di-caltanissetta-era-falso-685faa27-d231-4c1b-b69d-2704b938dc9a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Allarme bomba fa evacuare due scuole a Caltanissetta, era falso"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/03/23/allarme-bomba-fa-evacuare-due-scuole-di-caltanissetta-era-falso-685faa27-d231-4c1b-b69d-2704b938dc9a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/23/allarme-bomba-fa-evacuare-due-scuole-di-caltanissetta-era-falso-685faa27-d231-4c1b-b69d-2704b938dc9a/">Allarme bomba fa evacuare due scuole a Caltanissetta, era falso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/22/irregolarita-nella-raccolta-differenziata-raffica-di-multe-a-caltanissetta-b68de240-40b1-4dea-a3ca-22a123d372c3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/07/raccolta-differenziata-150x100.jpg"
					width="150"
					height="100"
					title="Irregolarit&agrave; nella raccolta differenziata, raffica di multe a Caltanissetta"
					alt="Irregolarit&agrave; nella raccolta differenziata, raffica di multe a Caltanissetta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/22/irregolarita-nella-raccolta-differenziata-raffica-di-multe-a-caltanissetta-b68de240-40b1-4dea-a3ca-22a123d372c3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/22/irregolarita-nella-raccolta-differenziata-raffica-di-multe-a-caltanissetta-b68de240-40b1-4dea-a3ca-22a123d372c3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Irregolarit&agrave; nella raccolta differenziata, raffica di multe a Caltanissetta"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/03/22/irregolarita-nella-raccolta-differenziata-raffica-di-multe-a-caltanissetta-b68de240-40b1-4dea-a3ca-22a123d372c3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/22/irregolarita-nella-raccolta-differenziata-raffica-di-multe-a-caltanissetta-b68de240-40b1-4dea-a3ca-22a123d372c3/">Irregolarit&agrave; nella raccolta differenziata, raffica di multe a Caltanissetta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/19/parla-con-un-amico-e-si-accascia-per-terra-muore-un-dipendente-del-museo-archeologico-di-gela-6fe06c27-19eb-47ad-8ec4-681e959def7e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/Luciano_DiBartolo-150x100-1647688664.jpg"
					width="150"
					height="100"
					title="Parla con un amico e si accascia per terra, muore un dipendente del museo archeologico di Gela"
					alt="Parla con un amico e si accascia per terra, muore un dipendente del museo archeologico di Gela"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/19/parla-con-un-amico-e-si-accascia-per-terra-muore-un-dipendente-del-museo-archeologico-di-gela-6fe06c27-19eb-47ad-8ec4-681e959def7e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">819 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/19/parla-con-un-amico-e-si-accascia-per-terra-muore-un-dipendente-del-museo-archeologico-di-gela-6fe06c27-19eb-47ad-8ec4-681e959def7e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Parla con un amico e si accascia per terra, muore un dipendente del museo archeologico di Gela"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/03/19/parla-con-un-amico-e-si-accascia-per-terra-muore-un-dipendente-del-museo-archeologico-di-gela-6fe06c27-19eb-47ad-8ec4-681e959def7e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/19/parla-con-un-amico-e-si-accascia-per-terra-muore-un-dipendente-del-museo-archeologico-di-gela-6fe06c27-19eb-47ad-8ec4-681e959def7e/">Parla con un amico e si accascia per terra, muore un dipendente del museo archeologico di Gela</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/17/pensionato-investito-a-caltanissetta-muore-in-ospedale-dopo-35-giorni-89877431-a8fb-4db7-a8b2-b81867540190/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/ambulanza-villa-sofia-150x100.jpeg"
					width="150"
					height="100"
					title="Pensionato investito a Caltanissetta: muore in ospedale dopo 35 giorni"
					alt="Pensionato investito a Caltanissetta: muore in ospedale dopo 35 giorni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/17/pensionato-investito-a-caltanissetta-muore-in-ospedale-dopo-35-giorni-89877431-a8fb-4db7-a8b2-b81867540190/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">61 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/17/pensionato-investito-a-caltanissetta-muore-in-ospedale-dopo-35-giorni-89877431-a8fb-4db7-a8b2-b81867540190/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Pensionato investito a Caltanissetta: muore in ospedale dopo 35 giorni"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/03/17/pensionato-investito-a-caltanissetta-muore-in-ospedale-dopo-35-giorni-89877431-a8fb-4db7-a8b2-b81867540190/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/17/pensionato-investito-a-caltanissetta-muore-in-ospedale-dopo-35-giorni-89877431-a8fb-4db7-a8b2-b81867540190/">Pensionato investito a Caltanissetta: muore in ospedale dopo 35 giorni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/archivio/2022/03/12/no-muos-a-niscemi-per-manifestare-contro-la-guerra-in-ucraina-cccd2f29-f443-4c79-85d8-14dceb028a99/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/no-muos-150x100.jpg"
					width="150"
					height="100"
					title="No Muos a Niscemi per manifestare contro la guerra in Ucraina"
					alt="No Muos a Niscemi per manifestare contro la guerra in Ucraina"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/archivio/2022/03/12/no-muos-a-niscemi-per-manifestare-contro-la-guerra-in-ucraina-cccd2f29-f443-4c79-85d8-14dceb028a99/"  class="categoria archivio_txt">
							<span>Archivio</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/archivio/2022/03/12/no-muos-a-niscemi-per-manifestare-contro-la-guerra-in-ucraina-cccd2f29-f443-4c79-85d8-14dceb028a99/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="No Muos a Niscemi per manifestare contro la guerra in Ucraina"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/archivio/2022/03/12/no-muos-a-niscemi-per-manifestare-contro-la-guerra-in-ucraina-cccd2f29-f443-4c79-85d8-14dceb028a99/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/archivio/2022/03/12/no-muos-a-niscemi-per-manifestare-contro-la-guerra-in-ucraina-cccd2f29-f443-4c79-85d8-14dceb028a99/">No Muos a Niscemi per manifestare contro la guerra in Ucraina</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/12/limprenditore-turco-al-processo-mai-agevolato-da-montante-fdee226c-8872-4e49-bdd0-9c5395a5be50/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/03/Immagine-DCenter-del-06122008-id-3926279_31563700-150x100.jpg"
					width="150"
					height="100"
					title="L'imprenditore Turco al processo: &laquo;Mai agevolato da Montante&raquo;"
					alt="L'imprenditore Turco al processo: &laquo;Mai agevolato da Montante&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/12/limprenditore-turco-al-processo-mai-agevolato-da-montante-fdee226c-8872-4e49-bdd0-9c5395a5be50/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/12/limprenditore-turco-al-processo-mai-agevolato-da-montante-fdee226c-8872-4e49-bdd0-9c5395a5be50/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="L'imprenditore Turco al processo: &laquo;Mai agevolato da Montante&raquo;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/03/12/limprenditore-turco-al-processo-mai-agevolato-da-montante-fdee226c-8872-4e49-bdd0-9c5395a5be50/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/12/limprenditore-turco-al-processo-mai-agevolato-da-montante-fdee226c-8872-4e49-bdd0-9c5395a5be50/">L'imprenditore Turco al processo: &laquo;Mai agevolato da Montante&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/22/irregolarita-nella-raccolta-differenziata-raffica-di-multe-a-caltanissetta-b68de240-40b1-4dea-a3ca-22a123d372c3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/07/raccolta-differenziata-100x75.jpg"
                	alt="Irregolarit&agrave; nella raccolta differenziata, raffica di multe a Caltanissetta"
                	title="Irregolarit&agrave; nella raccolta differenziata, raffica di multe a Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Irregolarit&agrave; nella raccolta differenziata, raffica di multe a Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/23/allarme-bomba-fa-evacuare-due-scuole-di-caltanissetta-era-falso-685faa27-d231-4c1b-b69d-2704b938dc9a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/rapisardi-100x75.jpg"
                	alt="Allarme bomba fa evacuare due scuole a Caltanissetta, era falso"
                	title="Allarme bomba fa evacuare due scuole a Caltanissetta, era falso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Allarme bomba fa evacuare due scuole a Caltanissetta, era falso</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/19/parla-con-un-amico-e-si-accascia-per-terra-muore-un-dipendente-del-museo-archeologico-di-gela-6fe06c27-19eb-47ad-8ec4-681e959def7e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Luciano_DiBartolo-100x75.jpg"
                	alt="Luciano Di Bartolo"
                	title="Luciano Di Bartolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Parla con un amico e si accascia per terra, muore un dipendente del museo archeologico di Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/04/rapina-in-gioielleria-a-piazza-armerina-arrestati-due-gelesi-dopo-poche-ore-ac420f08-f73d-4418-a343-caec8a08bf4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Arresto-squadra-mobile-Caltanissetta-100x75.jpg"
                	alt="Rapina in gioielleria a Piazza Armerina: arrestati due gelesi dopo poche ore"
                	title="Rapina in gioielleria a Piazza Armerina: arrestati due gelesi dopo poche ore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rapina in gioielleria a Piazza Armerina: arrestati due gelesi dopo poche ore</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/06/sospesa-per-un-guasto-la-fornitura-idrica-a-san-cataldo-16009687-2ed8-4a69-89fa-c707eb0fa3d3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/03/caltacqua-caltanissetta-100x75.jpg"
                	alt="Sospesa per un guasto la fornitura idrica a San Cataldo"
                	title="Sospesa per un guasto la fornitura idrica a San Cataldo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sospesa per un guasto la fornitura idrica a San Cataldo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/19/parla-con-un-amico-e-si-accascia-per-terra-muore-un-dipendente-del-museo-archeologico-di-gela-6fe06c27-19eb-47ad-8ec4-681e959def7e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Luciano_DiBartolo-100x75.jpg"
                	alt="Luciano Di Bartolo"
                	title="Luciano Di Bartolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Parla con un amico e si accascia per terra, muore un dipendente del museo archeologico di Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/17/pensionato-investito-a-caltanissetta-muore-in-ospedale-dopo-35-giorni-89877431-a8fb-4db7-a8b2-b81867540190/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/ambulanza-villa-sofia-100x75.jpeg"
                	alt="Pensionato investito a Caltanissetta: muore in ospedale dopo 35 giorni"
                	title="Pensionato investito a Caltanissetta: muore in ospedale dopo 35 giorni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pensionato investito a Caltanissetta: muore in ospedale dopo 35 giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/04/rapina-in-gioielleria-a-piazza-armerina-arrestati-due-gelesi-dopo-poche-ore-ac420f08-f73d-4418-a343-caec8a08bf4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Arresto-squadra-mobile-Caltanissetta-100x75.jpg"
                	alt="Rapina in gioielleria a Piazza Armerina: arrestati due gelesi dopo poche ore"
                	title="Rapina in gioielleria a Piazza Armerina: arrestati due gelesi dopo poche ore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rapina in gioielleria a Piazza Armerina: arrestati due gelesi dopo poche ore</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/22/irregolarita-nella-raccolta-differenziata-raffica-di-multe-a-caltanissetta-b68de240-40b1-4dea-a3ca-22a123d372c3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/07/raccolta-differenziata-100x75.jpg"
                	alt="Irregolarit&agrave; nella raccolta differenziata, raffica di multe a Caltanissetta"
                	title="Irregolarit&agrave; nella raccolta differenziata, raffica di multe a Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Irregolarit&agrave; nella raccolta differenziata, raffica di multe a Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/23/allarme-bomba-fa-evacuare-due-scuole-di-caltanissetta-era-falso-685faa27-d231-4c1b-b69d-2704b938dc9a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/rapisardi-100x75.jpg"
                	alt="Allarme bomba fa evacuare due scuole a Caltanissetta, era falso"
                	title="Allarme bomba fa evacuare due scuole a Caltanissetta, era falso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Allarme bomba fa evacuare due scuole a Caltanissetta, era falso</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/23/la-tua-frase-ti-ha-rovinato-nuove-accuse-al-processo-per-il-giovane-medico-di-san-cataldo-ucciso-in-discoteca-a-palermo-d642674c-132b-4d37-b02a-90b6ab03a2d2/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Immagine-DCenter-del-16022015-id-7358692_34130546-100x75.jpg"
                	alt="Aldo Naro, il giovane medico ucciso"
                	title="Aldo Naro, il giovane medico ucciso"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&laquo;La tua frase ti ha rovinato&raquo;: nuove accuse al processo per il giovane ucciso in discoteca a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/02/24/butera-due-morti-nel-tragico-schianto-tra-unambulanza-e-unauto-786f6bb3-4b2e-4a9c-89b8-7130c8ef3cb5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/butera_incidente-100x75.jpeg"
                	alt="Ambulanza 118"
                	title="Ambulanza 118"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Butera, 3 morti nello schianto tra un'ambulanza e un'auto. Perde la vita pure il paziente</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/06/processo-montante-esce-allo-scoperto-lex-ispettore-della-squadra-mobile-di-palermo-diego-di-simone-83d7aebe-baa1-4f15-8d2c-1ccf576d0658/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Di-Dimone-100x75.jpg"
                	alt="La sede della Confindustria a Roma e, nel riquadro, Diego Di Simone"
                	title="La sede della Confindustria a Roma e, nel riquadro, Diego Di Simone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Processo Montante, la verit&agrave; dell'ex ispettore della squadra mobile di Palermo Di Simone</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/19/parla-con-un-amico-e-si-accascia-per-terra-muore-un-dipendente-del-museo-archeologico-di-gela-6fe06c27-19eb-47ad-8ec4-681e959def7e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/Luciano_DiBartolo-100x75.jpg"
                	alt="Luciano Di Bartolo"
                	title="Luciano Di Bartolo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Parla con un amico e si accascia per terra, muore un dipendente del museo archeologico di Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/03/11/si-alla-pinzetta-allinterno-del-carcere-duro-il-boss-di-riesi-potra-sistemarsi-le-ciglia-2aaddbdf-c4c9-4011-90b7-65bdbe3e5bbf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/03/vistaFontaleTevere_d0-100x75.jpg"
                	alt="Francesco CAMMARATA"
                	title="Francesco CAMMARATA"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">S&igrave; alla pinzetta all'interno del carcere duro: il boss di Riesi potr&agrave; sistemarsi le ciglia</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=e3ea30d04feb43a3dc57803c782f61f5&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cultura_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1592172&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '21734', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1592172';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>