<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Serradifalco, annullata tassa sui rifiuti per un difetto di notifica - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="La notifica non sarebbe valida e un contribuente non dovr&agrave; pagare al comune una cartella da ottomila euro. Mentre la commissione tributaria valutava il ricorso..." />
<meta name="news_keywords" content="rifiuti, Caltanissetta, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/politica/2020/02/04/serradifalco-annullata-tassa-sui-rifiuti-per-un-difetto-di-notifica-0c786942-bbdf-4a42-9a4a-6140a69a635a/" }, "headline":"Serradifalco, annullata tassa sui rifiuti per un difetto di notifica", "author":{ "@type":"Person", "name":"Salvatore Benfante" ,"url":"https://gds.it/autori/salvatore-benfante/" }, "dateCreated":"2020-02-04 15:56:38", "datePublished":"2020-02-04 15:56:38", "dateModified":"2020-02-04 15:56:57", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/02/comune-di-serradifalco-625x350-1580817519.png", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["rifiuti"], "articleSection":["Politica"], "articleBody":"La notifica non sarebbe valida e un contribuente non dovrà pagare al comune una cartella da ottomila euro. Mentre la commissione tributaria valutava il ricorso presentato dal contribuente, tramite l'avvocato Davide Middione, infatti, la pretesa tributaria del Comune era andata prescritta. Riguardante, com'era, la tassa sui rifiuti solidi urbani (Tarsu) del 2009, che il contribuente non avrebbe versato al Comune. Il motivo della nullità eccepita dal legale di fiducia del contribuente sarebbe legato all'ente cui l'agente della riscossione si era rivolto per notificare la cartella. Un'agenzia postale privata. E non pubblica. Nel corso del procedimento, l'avvocato Middione ha eccepito che «solo le notificazioni degli atti giudiziari a mezzo Poste italiana avrebbero valenza fidefaciente». Stesso valore, invece, non avrebbero, «le notifiche effettuate da un servizio di poste private, non essendo legittimato a certificare l'avvenuta regolare notifica». Ha sostenuto ancora l'avvocato. Per il quale, quindi, la cartella andava annullata per un presunto «vizio di notifica». L'articolo nell'edizione di Caltanissetta del Giornale di Sicilia" }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:22"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Serradifalco, annullata tassa sui rifiuti per un difetto di notifica" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/politica/2020/02/04/serradifalco-annullata-tassa-sui-rifiuti-per-un-difetto-di-notifica-0c786942-bbdf-4a42-9a4a-6140a69a635a/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/02/comune-di-serradifalco-625x350-1580817519.png" />
<meta property="og:description" content="La notifica non sarebbe valida e un contribuente non dovr&agrave; pagare al comune una cartella da ottomila euro. Mentre la commissione tributaria valutava il ricorso..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="rifiuti" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Serradifalco, annullata tassa sui rifiuti per un difetto di notifica" />
<meta name="twitter:description" content="La notifica non sarebbe valida e un contribuente non dovr&agrave; pagare al comune una cartella da ottomila euro. Mentre la commissione tributaria valutava il ricorso..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/02/comune-di-serradifalco-625x350-1580817519.png" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/politica/2020/02/04/serradifalco-annullata-tassa-sui-rifiuti-per-un-difetto-di-notifica-0c786942-bbdf-4a42-9a4a-6140a69a635a/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/02/comune-di-serradifalco-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/02/04 15:56:00" />
<meta name="EdIdentifier" content="1192677@|COMUNE@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/politica/2020/02/04/serradifalco-annullata-tassa-sui-rifiuti-per-un-difetto-di-notifica-0c786942-bbdf-4a42-9a4a-6140a69a635a/" />
<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/politica/2020/02/04/serradifalco-annullata-tassa-sui-rifiuti-per-un-difetto-di-notifica-0c786942-bbdf-4a42-9a4a-6140a69a635a/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=d5c4654dcf" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=07fe7e3ef8"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6e91cc29c1" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/politica/2020/02/04/serradifalco-annullata-tassa-sui-rifiuti-per-un-difetto-di-notifica-0c786942-bbdf-4a42-9a4a-6140a69a635a/';
var absolute_url = '/articoli/politica/2020/02/04/serradifalco-annullata-tassa-sui-rifiuti-per-un-difetto-di-notifica-0c786942-bbdf-4a42-9a4a-6140a69a635a/';
var post_id      = 1192677;
var post_title   = 'Serradifalco, annullata tassa sui rifiuti per un difetto di notifica';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '662667';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>


  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->








    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/cina/">
                        CINA                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lega/">
                        Lega                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lavoro/">
                        LAVORO                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/scirocco/">
                        scirocco                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/cina/">
							cina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lega/">
							lega 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/scirocco/">
							scirocco 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/04/femminicidio-a-mussomeli-il-paese-si-ferma-per-lultimo-saluto-oggi-i-funerali-di-rosy-e-monica-cb11d37e-e8d9-4797-8085-19b33bc8dbe0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/Mussomeli-100x75.jpg" alt="Femminicidio a Mussomeli, il paese si ferma per l'ultimo saluto: oggi i funerali di Rosy e Monica" title="Femminicidio a Mussomeli, il paese si ferma per l'ultimo saluto: oggi i funerali di Rosy e Monica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Femminicidio a Mussomeli, il paese si ferma per l'ultimo saluto: oggi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/processo-borsellino-di-matteo-indagai-sulla-scomparsa-dellagenda-rossa-sin-da-subito-e6f41b1e-853d-443f-9e86-c851fe87032f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/NINO_DI_MATTEO-100x75.jpg" alt="Processo Borsellino, Di Matteo: &quot;Indagai sulla scomparsa dell'agenda rossa sin da subito&quot;" title="Processo Borsellino, Di Matteo: &quot;Indagai sulla scomparsa dell'agenda rossa sin da subito&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Processo Borsellino, Di Matteo: "Indagai sulla scomparsa dell'agenda...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/ordigno-bellico-in-un-terreno-a-mazzarino-sara-fatto-brillare-b3094398-dd6a-442d-b943-8a2fb9214660/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/ordigno-bellico-trapani-100x75.jpg" alt="Ordigno bellico in un terreno a Mazzarino, sar&agrave; fatto brillare" title="Ordigno bellico in un terreno a Mazzarino, sar&agrave; fatto brillare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ordigno bellico in un terreno a Mazzarino, sarà fatto brillare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/sanremo/2020/02/03/missione-a-sanremo-per-due-imprenditori-nisseni-a9b92340-a4db-4e80-a302-5625b81f9a0e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/caltanissetta-sanremo-100x75.jpg" alt="Missione a Sanremo per due imprenditori nisseni" title="Missione a Sanremo per due imprenditori nisseni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Missione a Sanremo per due imprenditori nisseni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/il-doppio-femminicidio-a-mussomeli-annullato-il-carnevale-per-lutto-c26543c2-d324-4e61-8554-09092b71af82/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/Rosalia_Mifsud_Monica_Diliberto-100x75.jpg" alt="Il doppio femminicidio a Mussomeli, annullato il Carnevale per lutto" title="Il doppio femminicidio a Mussomeli, annullato il Carnevale per lutto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il doppio femminicidio a Mussomeli, annullato il Carnevale per lutto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/02/doppio-femminicidio-a-mussomeli-il-figlio-di-rosalia-salvo-perche-non-ero-in-casa-2398f9a3-299a-425c-bb40-a49af877f2d7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/femminicidio-mussomeli-100x75.jpg" alt="Doppio femminicidio a Mussomeli, il figlio di Rosalia: &quot;Salvo perch&eacute; non ero in casa&quot;" title="Doppio femminicidio a Mussomeli, il figlio di Rosalia: &quot;Salvo perch&eacute; non ero in casa&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Doppio femminicidio a Mussomeli, il figlio di Rosalia: "Salvo perché...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://enna.gds.it/articoli/cronaca/2020/02/01/caltanissetta-muore-a-23-anni-per-un-problema-cerebrale-donati-gli-organi-c179fe52-4577-47ff-9b12-e45a52538a45/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/cf33b192bb6d2e38cffffd13875db002-100x75.jpg" alt="Caltanissetta, muore a 23 anni per un problema cerebrale: donati gli organi" title="Caltanissetta, muore a 23 anni per un problema cerebrale: donati gli organi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, muore a 23 anni per un problema cerebrale: donati gli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2020/02/02/caltanissetta-anas-la-galleria-santelia-al-top-delle-tecnologie-5d38bfc7-39f8-49e7-b59e-8e75c66e902e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/galleria_santelia_caltanissetta-100x75.jpg" alt="Caltanissetta, Anas: &quot;La galleria Sant'Elia al top delle tecnologie&quot;" title="Caltanissetta, Anas: &quot;La galleria Sant'Elia al top delle tecnologie&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, Anas: "La galleria Sant'Elia al top delle tecnologie"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/01/gela-il-sindaco-greco-rimane-capo-della-giunta-08dc1c2b-4a3d-4026-b6f7-b9b7073038eb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Lucio-Greco-100x75.jpg" alt="Gela, il sindaco Greco rimane capo della giunta &nbsp;" title="Gela, il sindaco Greco rimane capo della giunta &nbsp;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, il sindaco Greco rimane capo della giunta </h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/01/anno-giudiziario-linaugurazione-a-caltanissetta-serve-aumento-di-organico-42a8a241-b99e-45e8-b97a-e058c36e1858/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tribunale_caltanissetta_01-100x75.jpg" alt="Anno giudiziario, l'inaugurazione a Caltanissetta: &quot;Serve aumento di organico&quot;" title="Anno giudiziario, l'inaugurazione a Caltanissetta: &quot;Serve aumento di organico&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Anno giudiziario, l'inaugurazione a Caltanissetta: "Serve aumento...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/01/31/duplice-omicidio-a-mussomeli-spara-alla-compagna-e-alla-figlia-e-si-suicida-3a28390b-fe5f-41fa-b641-6b4c378bd8ec/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/omicidio_mussomeli-100x75.jpeg" alt="Duplice femminicidio a Mussomeli: spara alla ex e alla figlia, poi si uccide" title="Duplice femminicidio a Mussomeli: spara alla ex e alla figlia, poi si uccide" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Duplice femminicidio a Mussomeli: spara alla ex e alla figlia, poi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/01/31/caltanissetta-litiga-continuamente-con-i-familiari-dai-domiciliari-in-carcere-3ed6a0e6-5578-4068-8af6-5907bff7fd69/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/squadra-mobile-100x75.png" alt="Caltanissetta, litiga continuamente con i familiari: dai domiciliari in carcere" title="Caltanissetta, litiga continuamente con i familiari: dai domiciliari in carcere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, litiga continuamente con i familiari: dai domiciliari...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/01/30/nascondeva-marijuana-nel-frigo-di-casa-arrestato-pusher-a-caltanissetta-0f3fb1b9-137c-4473-9413-a6435445fd25/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/droga_caltanissetta-100x75-1580376631.jpeg" alt="Nascondeva marijuana nel frigo di casa, arrestato pusher a Caltanissetta" title="Nascondeva marijuana nel frigo di casa, arrestato pusher a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nascondeva marijuana nel frigo di casa, arrestato pusher a Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/01/30/gela-a-luci-rosse-scoperta-casa-dappuntamenti-due-donne-rimpatriate-312e2a8d-d478-42d7-aabe-1bacef1cff4d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/polizia_gela_casa_appuntamenti-100x75.jpeg" alt="Gela &quot;a luci rosse&quot;, scoperta casa d'appuntamenti: due donne rimpatriate" title="Gela &quot;a luci rosse&quot;, scoperta casa d'appuntamenti: due donne rimpatriate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela "a luci rosse", scoperta casa d'appuntamenti: due donne rimpatriate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/01/30/caltanissetta-ruba-prodotti-per-ligiene-al-supermercato-denunciata-d1c48929-a894-4ba8-9ea0-8c1c4c9175b3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/furti_supermercato-100x75.jpeg" alt="Caltanissetta, ruba prodotti per l'igiene al supermercato: denunciata" title="Caltanissetta, ruba prodotti per l'igiene al supermercato: denunciata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, ruba prodotti per l'igiene al supermercato: denunciata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/01/30/controlli-sul-territorio-nel-nisseno-scattano-multe-e-denunce-f7930077-4286-4112-bfd7-14a898cb324d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/carabinieri_caltanissetta-100x75.jpg" alt="Controlli sul territorio nel Nisseno, scattano multe e denunce" title="Controlli sul territorio nel Nisseno, scattano multe e denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Controlli sul territorio nel Nisseno, scattano multe e denunce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/01/30/rifiuti-a-caltanissetta-e-lotta-agli-incivili-elevate-oltre-100-multe-in-due-settimane-c66c4693-6a18-4810-a415-005989902b06/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/polizia_municipale-100x75.jpg" alt="Rifiuti a Caltanissetta, &egrave; lotta agli incivili: elevate oltre 100 multe in due settimane" title="Rifiuti a Caltanissetta, &egrave; lotta agli incivili: elevate oltre 100 multe in due settimane" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti a Caltanissetta, è lotta agli incivili: elevate oltre 100...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/01/29/caltanissetta-carne-destinata-alle-scuole-e-alle-mense-scaduta-sequestrate-8-tonnellate-acad67f2-2450-48a2-8ada-79a8c3c5996c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2017/06/2dc3245f68234e97e3b3c59a61ada73a-100x75.jpg" alt="Caltanissetta, carne destinata alle mense scaduta: sequestrate 8 tonnellate" title="Caltanissetta, carne destinata alle mense scaduta: sequestrate 8 tonnellate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, carne destinata alle mense scaduta: sequestrate 8 tonnellate</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2020/01/29/gela-invitalia-e-brunetti-investono-58-mln-nel-packaging-2594fb1c-479c-491c-9f92-940353245348/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/44d08614eaa163c6d9e8687299ff89a2-100x75.jpg" alt="Gela: Invitalia e Brunetti investono 5,8 mln nel packaging" title="Gela: Invitalia e Brunetti investono 5,8 mln nel packaging" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela: Invitalia e Brunetti investono 5,8 mln nel packaging</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Serradifalco, annullata tassa sui rifiuti per un difetto di notifica" addthis:description="La notifica non sarebbe valida e un contribuente non dovr&agrave; pagare al comune una cartella da ottomila euro. Mentre la commissione tributaria valutava il ricorso..." addthis:url="https://caltanissetta.gds.it/articoli/politica/2020/02/04/serradifalco-annullata-tassa-sui-rifiuti-per-un-difetto-di-notifica-0c786942-bbdf-4a42-9a4a-6140a69a635a/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Serradifalco, annullata tassa sui rifiuti per un difetto di notifica</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		COMUNE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Serradifalco, annullata tassa sui rifiuti per un difetto di notifica</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/salvatore-benfante/"><span itemprop="name">Salvatore Benfante</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-02-04T15:56:00+02:00">04 Febbraio 2020</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/02/comune-di-serradifalco.png" class="zoom_foto" title="" data-sub-html="<h4>04 Febbraio 2020</h4><h3>Serradifalco, annullata tassa sui rifiuti per un difetto di notifica</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/politica/2020/02/04/serradifalco-annullata-tassa-sui-rifiuti-per-un-difetto-di-notifica-0c786942-bbdf-4a42-9a4a-6140a69a635a/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/politica/2020/02/04/serradifalco-annullata-tassa-sui-rifiuti-per-un-difetto-di-notifica-0c786942-bbdf-4a42-9a4a-6140a69a635a/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/02/comune-di-serradifalco-625x350-1580817519.png"
				width="625" height="350" alt="rifiuti, Caltanissetta, Politica" title="Serradifalco, annullata tassa sui rifiuti per un difetto di notifica"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Serradifalco, annullata tassa sui rifiuti per un difetto di notifica"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>La notifica non sarebbe valida e un contribuente non dovr&#xE0; pagare al comune una cartella da ottomila euro. Mentre la commissione tributaria valutava il ricorso presentato dal contribuente, tramite l'avvocato Davide Middione, infatti, la pretesa tributaria del Comune era andata prescritta. Riguardante, com'era, la tassa sui rifiuti solidi urbani (Tarsu) del 2009, che il contribuente non avrebbe versato al Comune.</p><p>Il motivo della nullit&#xE0; eccepita dal legale di fiducia del contribuente sarebbe legato all'ente cui l'agente della riscossione si era rivolto per notificare la cartella. Un'agenzia postale privata. E non pubblica. Nel corso del procedimento, l'avvocato Middione ha eccepito che &#xAB;solo le notificazioni degli atti giudiziari a mezzo Poste italiana avrebbero valenza fidefaciente&#xBB;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>Stesso valore, invece, non avrebbero, &#xAB;le notifiche effettuate da un servizio di poste private, non essendo legittimato a certificare l'avvenuta regolare notifica&#xBB;. Ha sostenuto ancora l'avvocato. Per il quale, quindi, la cartella andava annullata per un presunto &#xAB;vizio di notifica&#xBB;.</p><p><em>L'articolo nell'edizione di Caltanissetta del Giornale di Sicilia</em></p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






            <a class="digital_edition_cta" href="//edicola.gds.it/giornaledisicilia/">
              <h2>Scopri di più nell’<span>edizione digitale</span></h2>
              <p><span>Dal Giornale di Sicilia in edicola.</span>
                Per leggere tutto acquista il quotidiano o scarica la versione digitale</p>
              <span class="button">LEGGI L’EDIZIONE DIGITALE</span>

        </a>
        
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/rifiuti/">rifiuti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1192677" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/04/femminicidio-a-mussomeli-il-paese-si-ferma-per-lultimo-saluto-oggi-i-funerali-di-rosy-e-monica-cb11d37e-e8d9-4797-8085-19b33bc8dbe0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/Mussomeli-150x100.jpg"
					width="150"
					height="100"
					title="Femminicidio a Mussomeli, il paese si ferma per l'ultimo saluto: oggi i funerali di Rosy e Monica"
					alt="Femminicidio a Mussomeli, il paese si ferma per l'ultimo saluto: oggi i funerali di Rosy e Monica"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/04/femminicidio-a-mussomeli-il-paese-si-ferma-per-lultimo-saluto-oggi-i-funerali-di-rosy-e-monica-cb11d37e-e8d9-4797-8085-19b33bc8dbe0/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">34 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/04/femminicidio-a-mussomeli-il-paese-si-ferma-per-lultimo-saluto-oggi-i-funerali-di-rosy-e-monica-cb11d37e-e8d9-4797-8085-19b33bc8dbe0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Femminicidio a Mussomeli, il paese si ferma per l'ultimo saluto: oggi i funerali di Rosy e Monica"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/02/04/femminicidio-a-mussomeli-il-paese-si-ferma-per-lultimo-saluto-oggi-i-funerali-di-rosy-e-monica-cb11d37e-e8d9-4797-8085-19b33bc8dbe0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/04/femminicidio-a-mussomeli-il-paese-si-ferma-per-lultimo-saluto-oggi-i-funerali-di-rosy-e-monica-cb11d37e-e8d9-4797-8085-19b33bc8dbe0/">Femminicidio a Mussomeli, il paese si ferma per l'ultimo saluto: oggi i funerali di Rosy e Monica</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/sanremo/2020/02/03/missione-a-sanremo-per-due-imprenditori-nisseni-a9b92340-a4db-4e80-a302-5625b81f9a0e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/caltanissetta-sanremo-150x100.jpg"
					width="150"
					height="100"
					title="Missione a Sanremo per due imprenditori nisseni"
					alt="Missione a Sanremo per due imprenditori nisseni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/sanremo/2020/02/03/missione-a-sanremo-per-due-imprenditori-nisseni-a9b92340-a4db-4e80-a302-5625b81f9a0e/"  class="categoria sanremo_txt">
							<span>Sanremo</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/sanremo/2020/02/03/missione-a-sanremo-per-due-imprenditori-nisseni-a9b92340-a4db-4e80-a302-5625b81f9a0e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Missione a Sanremo per due imprenditori nisseni"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/sanremo/2020/02/03/missione-a-sanremo-per-due-imprenditori-nisseni-a9b92340-a4db-4e80-a302-5625b81f9a0e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/sanremo/2020/02/03/missione-a-sanremo-per-due-imprenditori-nisseni-a9b92340-a4db-4e80-a302-5625b81f9a0e/">Missione a Sanremo per due imprenditori nisseni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/processo-borsellino-di-matteo-indagai-sulla-scomparsa-dellagenda-rossa-sin-da-subito-e6f41b1e-853d-443f-9e86-c851fe87032f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/NINO_DI_MATTEO-150x100.jpg"
					width="150"
					height="100"
					title="Processo Borsellino, Di Matteo: &quot;Indagai sulla scomparsa dell'agenda rossa sin da subito&quot;"
					alt="Processo Borsellino, Di Matteo: &quot;Indagai sulla scomparsa dell'agenda rossa sin da subito&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/processo-borsellino-di-matteo-indagai-sulla-scomparsa-dellagenda-rossa-sin-da-subito-e6f41b1e-853d-443f-9e86-c851fe87032f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/processo-borsellino-di-matteo-indagai-sulla-scomparsa-dellagenda-rossa-sin-da-subito-e6f41b1e-853d-443f-9e86-c851fe87032f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Processo Borsellino, Di Matteo: &quot;Indagai sulla scomparsa dell'agenda rossa sin da subito&quot;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/processo-borsellino-di-matteo-indagai-sulla-scomparsa-dellagenda-rossa-sin-da-subito-e6f41b1e-853d-443f-9e86-c851fe87032f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/processo-borsellino-di-matteo-indagai-sulla-scomparsa-dellagenda-rossa-sin-da-subito-e6f41b1e-853d-443f-9e86-c851fe87032f/">Processo Borsellino, Di Matteo: &quot;Indagai sulla scomparsa dell'agenda rossa sin da subito&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/duplice-femminicidio-a-mussomeli-il-padre-dellomicida-ero-perplesso-dalla-relazione-e4d23e70-6a09-4186-86b6-e4473b2dbbb9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/femminicidio-mussomeli-150x100.jpg"
					width="150"
					height="100"
					title="Duplice femminicidio a Mussomeli, il padre dell'omicida: &quot;Ero perplesso dalla relazione&quot;"
					alt="Duplice femminicidio a Mussomeli, il padre dell'omicida: &quot;Ero perplesso dalla relazione&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/duplice-femminicidio-a-mussomeli-il-padre-dellomicida-ero-perplesso-dalla-relazione-e4d23e70-6a09-4186-86b6-e4473b2dbbb9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/duplice-femminicidio-a-mussomeli-il-padre-dellomicida-ero-perplesso-dalla-relazione-e4d23e70-6a09-4186-86b6-e4473b2dbbb9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Duplice femminicidio a Mussomeli, il padre dell'omicida: &quot;Ero perplesso dalla relazione&quot;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/duplice-femminicidio-a-mussomeli-il-padre-dellomicida-ero-perplesso-dalla-relazione-e4d23e70-6a09-4186-86b6-e4473b2dbbb9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/duplice-femminicidio-a-mussomeli-il-padre-dellomicida-ero-perplesso-dalla-relazione-e4d23e70-6a09-4186-86b6-e4473b2dbbb9/">Duplice femminicidio a Mussomeli, il padre dell'omicida: &quot;Ero perplesso dalla relazione&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/ordigno-bellico-in-un-terreno-a-mazzarino-sara-fatto-brillare-b3094398-dd6a-442d-b943-8a2fb9214660/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2017/06/ordigno-bellico-trapani-150x100.jpg"
					width="150"
					height="100"
					title="Ordigno bellico in un terreno a Mazzarino, sar&agrave; fatto brillare"
					alt="Ordigno bellico in un terreno a Mazzarino, sar&agrave; fatto brillare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/ordigno-bellico-in-un-terreno-a-mazzarino-sara-fatto-brillare-b3094398-dd6a-442d-b943-8a2fb9214660/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/ordigno-bellico-in-un-terreno-a-mazzarino-sara-fatto-brillare-b3094398-dd6a-442d-b943-8a2fb9214660/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ordigno bellico in un terreno a Mazzarino, sar&agrave; fatto brillare"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/ordigno-bellico-in-un-terreno-a-mazzarino-sara-fatto-brillare-b3094398-dd6a-442d-b943-8a2fb9214660/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/ordigno-bellico-in-un-terreno-a-mazzarino-sara-fatto-brillare-b3094398-dd6a-442d-b943-8a2fb9214660/">Ordigno bellico in un terreno a Mazzarino, sar&agrave; fatto brillare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/il-doppio-femminicidio-a-mussomeli-annullato-il-carnevale-per-lutto-c26543c2-d324-4e61-8554-09092b71af82/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/Rosalia_Mifsud_Monica_Diliberto-150x100.jpg"
					width="150"
					height="100"
					title="Il doppio femminicidio a Mussomeli, annullato il Carnevale per lutto"
					alt="Il doppio femminicidio a Mussomeli, annullato il Carnevale per lutto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/il-doppio-femminicidio-a-mussomeli-annullato-il-carnevale-per-lutto-c26543c2-d324-4e61-8554-09092b71af82/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">51 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/il-doppio-femminicidio-a-mussomeli-annullato-il-carnevale-per-lutto-c26543c2-d324-4e61-8554-09092b71af82/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il doppio femminicidio a Mussomeli, annullato il Carnevale per lutto"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/il-doppio-femminicidio-a-mussomeli-annullato-il-carnevale-per-lutto-c26543c2-d324-4e61-8554-09092b71af82/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/il-doppio-femminicidio-a-mussomeli-annullato-il-carnevale-per-lutto-c26543c2-d324-4e61-8554-09092b71af82/">Il doppio femminicidio a Mussomeli, annullato il Carnevale per lutto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/politica/2020/02/04/serradifalco-annullata-tassa-sui-rifiuti-per-un-difetto-di-notifica-0c786942-bbdf-4a42-9a4a-6140a69a635a/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/politica/2020/02/04/serradifalco-annullata-tassa-sui-rifiuti-per-un-difetto-di-notifica-0c786942-bbdf-4a42-9a4a-6140a69a635a/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/duplice-femminicidio-a-mussomeli-il-padre-dellomicida-ero-perplesso-dalla-relazione-e4d23e70-6a09-4186-86b6-e4473b2dbbb9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/femminicidio-mussomeli-100x75.jpg"
                	alt="Duplice femminicidio a Mussomeli, il padre dell'omicida: &quot;Ero perplesso dalla relazione&quot;"
                	title="Duplice femminicidio a Mussomeli, il padre dell'omicida: &quot;Ero perplesso dalla relazione&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice femminicidio a Mussomeli, il padre dell'omicida: &quot;Ero perplesso dalla relazione&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/sanremo/2020/02/03/missione-a-sanremo-per-due-imprenditori-nisseni-a9b92340-a4db-4e80-a302-5625b81f9a0e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/caltanissetta-sanremo-100x75.jpg"
                	alt="Missione a Sanremo per due imprenditori nisseni"
                	title="Missione a Sanremo per due imprenditori nisseni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Missione a Sanremo per due imprenditori nisseni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/02/doppio-femminicidio-a-mussomeli-il-figlio-di-rosalia-salvo-perche-non-ero-in-casa-2398f9a3-299a-425c-bb40-a49af877f2d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/femminicidio-mussomeli-100x75.jpg"
                	alt="Rosalia Mifsud e Monica Diliberto, mamma e figlia uccise a Mussomeli. Al centro Michele Noto"
                	title="Rosalia Mifsud e Monica Diliberto, mamma e figlia uccise a Mussomeli. Al centro Michele Noto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Doppio femminicidio a Mussomeli, il figlio di Rosalia: &quot;Salvo perch&eacute; non ero in casa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/il-doppio-femminicidio-a-mussomeli-annullato-il-carnevale-per-lutto-c26543c2-d324-4e61-8554-09092b71af82/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/Rosalia_Mifsud_Monica_Diliberto-100x75.jpg"
                	alt="Rosalia Mifsud e Monica Diliberto, mamma e figlia uccise a Mussomeli"
                	title="Rosalia Mifsud e Monica Diliberto, mamma e figlia uccise a Mussomeli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il doppio femminicidio a Mussomeli, annullato il Carnevale per lutto</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/04/femminicidio-a-mussomeli-il-paese-si-ferma-per-lultimo-saluto-oggi-i-funerali-di-rosy-e-monica-cb11d37e-e8d9-4797-8085-19b33bc8dbe0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/Mussomeli-100x75.jpg"
                	alt="Femminicidio a Mussomeli, il paese si ferma per l'ultimo saluto: oggi i funerali di Rosy e Monica"
                	title="Femminicidio a Mussomeli, il paese si ferma per l'ultimo saluto: oggi i funerali di Rosy e Monica"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Femminicidio a Mussomeli, il paese si ferma per l'ultimo saluto: oggi i funerali di Rosy e Monica</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/01/31/duplice-omicidio-a-mussomeli-spara-alla-compagna-e-alla-figlia-e-si-suicida-3a28390b-fe5f-41fa-b641-6b4c378bd8ec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/omicidio_mussomeli-100x75.jpeg"
                	alt="Nella foto da sinistra: Rosalia Mifsud, Michele Noto e Monica Di Liberto"
                	title="Nella foto da sinistra: Rosalia Mifsud, Michele Noto e Monica Di Liberto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice femminicidio a Mussomeli: spara alla ex e alla figlia, poi si uccide</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/02/doppio-femminicidio-a-mussomeli-il-figlio-di-rosalia-salvo-perche-non-ero-in-casa-2398f9a3-299a-425c-bb40-a49af877f2d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/femminicidio-mussomeli-100x75.jpg"
                	alt="Rosalia Mifsud e Monica Diliberto, mamma e figlia uccise a Mussomeli. Al centro Michele Noto"
                	title="Rosalia Mifsud e Monica Diliberto, mamma e figlia uccise a Mussomeli. Al centro Michele Noto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Doppio femminicidio a Mussomeli, il figlio di Rosalia: &quot;Salvo perch&eacute; non ero in casa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/01/31/duplice-omicidio-a-mussomeli-la-ex-compagna-uccisa-con-un-colpo-in-bocca-7bcc7863-bab4-4393-9fb9-266d4f114fc8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/omicidio_mussomeli-100x75.jpeg"
                	alt="Duplice omicidio a Mussomeli, la ex compagna uccisa con un colpo in bocca"
                	title="Duplice omicidio a Mussomeli, la ex compagna uccisa con un colpo in bocca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice omicidio a Mussomeli, la ex compagna uccisa con un colpo in bocca</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/03/duplice-femminicidio-a-mussomeli-il-padre-dellomicida-ero-perplesso-dalla-relazione-e4d23e70-6a09-4186-86b6-e4473b2dbbb9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/femminicidio-mussomeli-100x75.jpg"
                	alt="Duplice femminicidio a Mussomeli, il padre dell'omicida: &quot;Ero perplesso dalla relazione&quot;"
                	title="Duplice femminicidio a Mussomeli, il padre dell'omicida: &quot;Ero perplesso dalla relazione&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice femminicidio a Mussomeli, il padre dell'omicida: &quot;Ero perplesso dalla relazione&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/01/29/caltanissetta-carne-destinata-alle-scuole-e-alle-mense-scaduta-sequestrate-8-tonnellate-acad67f2-2450-48a2-8ada-79a8c3c5996c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/06/2dc3245f68234e97e3b3c59a61ada73a-100x75.jpg"
                	alt="Caltanissetta, carne destinata alle mense scaduta: sequestrate 8 tonnellate"
                	title="Caltanissetta, carne destinata alle mense scaduta: sequestrate 8 tonnellate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, carne destinata alle mense scaduta: sequestrate 8 tonnellate</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/01/31/duplice-omicidio-a-mussomeli-spara-alla-compagna-e-alla-figlia-e-si-suicida-3a28390b-fe5f-41fa-b641-6b4c378bd8ec/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/omicidio_mussomeli-100x75.jpeg"
                	alt="Nella foto da sinistra: Rosalia Mifsud, Michele Noto e Monica Di Liberto"
                	title="Nella foto da sinistra: Rosalia Mifsud, Michele Noto e Monica Di Liberto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice femminicidio a Mussomeli: spara alla ex e alla figlia, poi si uccide</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/01/09/caltanissetta-morto-claudio-averna-il-suo-amaro-e-famoso-in-tutto-il-mondo-70f0ed8f-f5f8-41f7-a6d4-6515f4d437f0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/averna-100x75.jpg"
                	alt="Caltanissetta, morto Claudio Averna: il suo amaro &egrave; famoso in tutto il mondo"
                	title="Caltanissetta, morto Claudio Averna: il suo amaro &egrave; famoso in tutto il mondo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, morto Claudio Averna: il suo amaro &egrave; famoso in tutto il mondo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/02/02/doppio-femminicidio-a-mussomeli-il-figlio-di-rosalia-salvo-perche-non-ero-in-casa-2398f9a3-299a-425c-bb40-a49af877f2d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/femminicidio-mussomeli-100x75.jpg"
                	alt="Rosalia Mifsud e Monica Diliberto, mamma e figlia uccise a Mussomeli. Al centro Michele Noto"
                	title="Rosalia Mifsud e Monica Diliberto, mamma e figlia uccise a Mussomeli. Al centro Michele Noto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Doppio femminicidio a Mussomeli, il figlio di Rosalia: &quot;Salvo perch&eacute; non ero in casa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/01/14/processo-saguto-parla-lex-giudice-ecco-la-mia-agenda-con-tutti-i-nomi-8c7f8dca-9def-46d1-bef7-0bcd018e0f4a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/Silvana-Saguto-1-100x75.jpg"
                	alt="Silvana Saguto"
                	title="Silvana Saguto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Processo Saguto, parla l'ex giudice: &quot;Ecco la mia agendina con tutti i nomi&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/01/31/duplice-omicidio-a-mussomeli-la-ex-compagna-uccisa-con-un-colpo-in-bocca-7bcc7863-bab4-4393-9fb9-266d4f114fc8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/01/omicidio_mussomeli-100x75.jpeg"
                	alt="Duplice omicidio a Mussomeli, la ex compagna uccisa con un colpo in bocca"
                	title="Duplice omicidio a Mussomeli, la ex compagna uccisa con un colpo in bocca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice omicidio a Mussomeli, la ex compagna uccisa con un colpo in bocca</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=82083e9d9641ed67a88620a2aea48834&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1192677&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '662667', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1192677';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>