<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Ospedale di Mussomeli, Mancuso (FI): &quot;Riaprire il reparto di chirurgia&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&quot; La riapertura del reparto di chirurgia dell&rsquo;ospedale di Mussomeli , chiuso sotto il regime di lockdown a causa della pandemia da Covid-19, &egrave; una necessit&agrave;..." />
<meta name="news_keywords" content="mussomeli, OSPEDALI, Caltanissetta, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/politica/2020/06/29/ospedale-di-mussomeli-mancuso-fi-riaprire-il-reparto-di-chirurgia-bab13154-58e1-48d6-9914-f2aa20dd4781/" }, "headline":"Ospedale di Mussomeli, Mancuso (FI): &quot;Riaprire il reparto di chirurgia&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-06-29 08:53:56", "datePublished":"2020-06-29 08:53:56", "dateModified":"2020-06-29 08:53:56", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/04/ospedale-mussomeli-625x350.png", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["mussomeli","OSPEDALI"], "articleSection":["Politica"], "articleBody":"\" La riapertura del reparto di chirurgia dell’ospedale di Mussomeli , chiuso sotto il regime di lockdown a causa della pandemia da Covid-19, è una necessità non solo per la comunità di Mussomeli ma anche per tutto l’hinterland, il Vallone e tutti i paesi a sud della provincia nissena e delle altre province limitrofe. Tra parti sociali, operatori del settore e cittadinanza, facciamo fronte affinchè sia riaperta la chirurgia\". Lo afferma in una nota il deputato di Forza Italia all’Ars, Michele Mancuso. \"Non dimentichiamoci inoltre - aggiunge Mancuso, coordinatore di Forza Italia nella provincia di Caltanissetta - quanto fondamentale sia la riapertura anche del reparto di pediatria, da tanto tempo chiuso, il quale però garantirebbe non solo un servizio di stretta necessità, ma anche un’opportunità di rilancio per l’intero nosocomio. Sono certo della collaborazione e dell’interesse della direzione strategica aziendale, la quale anche questa volta accoglierà il nostro appello\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:37"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Ospedale di Mussomeli, Mancuso (FI): &quot;Riaprire il reparto di chirurgia&quot;" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/politica/2020/06/29/ospedale-di-mussomeli-mancuso-fi-riaprire-il-reparto-di-chirurgia-bab13154-58e1-48d6-9914-f2aa20dd4781/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/04/ospedale-mussomeli-625x350.png" />
<meta property="og:description" content="&quot; La riapertura del reparto di chirurgia dell&rsquo;ospedale di Mussomeli , chiuso sotto il regime di lockdown a causa della pandemia da Covid-19, &egrave; una necessit&agrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="mussomeli" />
<meta property="article:tag" content="OSPEDALI" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Ospedale di Mussomeli, Mancuso (FI): &quot;Riaprire il reparto di chirurgia&quot;" />
<meta name="twitter:description" content="&quot; La riapertura del reparto di chirurgia dell&rsquo;ospedale di Mussomeli , chiuso sotto il regime di lockdown a causa della pandemia da Covid-19, &egrave; una necessit&agrave;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/04/ospedale-mussomeli-625x350.png" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/politica/2020/06/29/ospedale-di-mussomeli-mancuso-fi-riaprire-il-reparto-di-chirurgia-bab13154-58e1-48d6-9914-f2aa20dd4781/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/04/ospedale-mussomeli-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/06/29 08:53:00" />
<meta name="EdIdentifier" content="1266540@|SANITÀ@|0@|0@|post@|Politica@|politica" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/politica/2020/06/29/ospedale-di-mussomeli-mancuso-fi-riaprire-il-reparto-di-chirurgia-bab13154-58e1-48d6-9914-f2aa20dd4781/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/politica/2020/06/29/ospedale-di-mussomeli-mancuso-fi-riaprire-il-reparto-di-chirurgia-bab13154-58e1-48d6-9914-f2aa20dd4781/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=3e1f2f7ba1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=b655b76863" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/politica/2020/06/29/ospedale-di-mussomeli-mancuso-fi-riaprire-il-reparto-di-chirurgia-bab13154-58e1-48d6-9914-f2aa20dd4781/';
var absolute_url = '/articoli/politica/2020/06/29/ospedale-di-mussomeli-mancuso-fi-riaprire-il-reparto-di-chirurgia-bab13154-58e1-48d6-9914-f2aa20dd4781/';
var post_id      = 1266540;
var post_title   = 'Ospedale di Mussomeli, Mancuso (FI): &quot;Riaprire il reparto di chirurgia&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '364675';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/turismo/">
                        turismo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidenti/">
                        Incidenti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bambini/">
                        bambini                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/turismo/">
							turismo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidenti/">
							incidenti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bambini/">
							bambini 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bonus/">
							bonus 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/28/rischia-di-annegare-in-mare-bimbo-di-6-anni-salvato-a-gela-bb1a1c4b-1f3a-43a5-a8bc-0ff4238e3665/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/capitaneria_porto-100x75.jpg" alt="Rischia di annegare in mare, bimbo di 6 anni salvato a Gela" title="Rischia di annegare in mare, bimbo di 6 anni salvato a Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rischia di annegare in mare, bimbo di 6 anni salvato a Gela</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/27/proiettili-davanti-una-rimessa-nautica-a-gela-voleva-cedere-lattivita-adesso-vado-avanti-833f0a44-3833-4f11-b4f5-3be79e1bcfe3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Polizia-Gela-100x75.jpg" alt="Proiettili davanti una rimessa nautica a Gela, voleva cedere l'attivit&agrave;: &quot;Adesso vado avanti&quot;" title="Proiettili davanti una rimessa nautica a Gela, voleva cedere l'attivit&agrave;: &quot;Adesso vado avanti&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Proiettili davanti una rimessa nautica a Gela, voleva cedere l'attività:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2020/06/27/comune-di-gela-il-pd-lascia-dopo-un-anno-di-alleanza-con-forza-italia-6844080a-9c89-48b4-a627-8d3deaa061ff/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/Gela-100x75.jpg" alt="Comune di Gela, il Pd lascia dopo un anno di alleanza con Forza Italia" title="Comune di Gela, il Pd lascia dopo un anno di alleanza con Forza Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Comune di Gela, il Pd lascia dopo un anno di alleanza con Forza Italia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/26/coltiva-marijuana-in-un-fondo-agricolo-arrestato-a-mussomeli-6caf4d10-3894-48fa-906a-8b4b6c52c1b5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/arresto_droga_mussomeli-100x75.jpg" alt="Coltiva marijuana in un fondo agricolo, arrestato a Mussomeli" title="Coltiva marijuana in un fondo agricolo, arrestato a Mussomeli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coltiva marijuana in un fondo agricolo, arrestato a Mussomeli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/06/26/mafia-il-pm-paci-messina-denaro-per-riina-era-luce-degli-occhi-b9d1f54c-4d0c-45d8-a3a3-55b3a2d8e7fc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/MESSINA-DENARO-100x75.jpg" alt="Mafia, il pm Paci: &quot;Messina Denaro per Riina era 'luce degli occhi'&quot;" title="Mafia, il pm Paci: &quot;Messina Denaro per Riina era 'luce degli occhi'&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, il pm Paci: "Messina Denaro per Riina era 'luce degli occhi'"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2020/06/25/a-caltanissetta-generi-alimentari-piu-cari-scatta-indagine-231710d5-c31c-4f05-9f5e-650f0affcc3b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/supermercato-1-100x75.jpg" alt="A Caltanissetta generi alimentari pi&ugrave; cari, scatta indagine" title="A Caltanissetta generi alimentari pi&ugrave; cari, scatta indagine" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Caltanissetta generi alimentari più cari, scatta indagine</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/24/incidente-a-niscemi-perde-il-controllo-della-sua-moto-muore-un-imprenditore-di-38-anni-e52e8b42-426c-437d-9eed-37708f1d7f2a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg" alt="Incidente a Niscemi, perde il controllo della sua moto: muore un imprenditore di 38 anni" title="Incidente a Niscemi, perde il controllo della sua moto: muore un imprenditore di 38 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Niscemi, perde il controllo della sua moto: muore un imprenditore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/archivio/2020/06/24/caltanissetta-162-grammi-di-droga-sotto-il-letto-di-casa-arrestato-un-26enne-4d2d3b9f-58c0-4c68-8b16-1176c39d93c4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/polizia_-droga_-caltanissetta-100x75.jpg" alt="Caltanissetta, 162 grammi di droga sotto il letto di casa: arrestato un 26enne" title="Caltanissetta, 162 grammi di droga sotto il letto di casa: arrestato un 26enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, 162 grammi di droga sotto il letto di casa: arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/06/24/riciclaggio-a-caltanissetta-9-misure-cautelari-sequestrata-impresa-coinvolta-nellampliamento-del-tribunale-ed8e12b4-1015-468b-8aaf-f51fa7c59fac/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/Dia_Caltanissetta-100x75.jpg" alt="Riciclaggio, 9 misure cautelari: sequestrata impresa coinvolta nei lavori al tribunale di Caltanissetta" title="Riciclaggio, 9 misure cautelari: sequestrata impresa coinvolta nei lavori al tribunale di Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riciclaggio, 9 misure cautelari: sequestrata impresa coinvolta nei...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/24/gela-381-piante-di-marijuana-tra-gli-alberi-di-albicocco-arrestato-un-57enne-1c05e9e3-e687-4d79-a11f-b7e5ad5bbdb4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/polizia-generica-100x75.jpeg" alt="Gela, 381 piante di marijuana tra gli alberi di albicocco: arrestato un 57enne" title="Gela, 381 piante di marijuana tra gli alberi di albicocco: arrestato un 57enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, 381 piante di marijuana tra gli alberi di albicocco: arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/24/scoperte-due-micro-discariche-a-sommatino-2-denunce-9d09b3c0-3629-4646-9d77-0a45fbc82b52/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/CC-SOMMATINO-100x75.jpg" alt="Scoperte due micro discariche a Sommatino: 2 denunce" title="Scoperte due micro discariche a Sommatino: 2 denunce" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scoperte due micro discariche a Sommatino: 2 denunce</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/23/assembramenti-liti-e-risse-giro-di-vite-nel-centro-storico-di-caltanissetta-555a87ad-80a4-4944-bc45-c3b555a9df9a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/Caltanissetta_polizia_controlli-100x75.jpg" alt="Assembramenti, liti e risse: giro di vite nel centro storico di Caltanissetta" title="Assembramenti, liti e risse: giro di vite nel centro storico di Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Assembramenti, liti e risse: giro di vite nel centro storico di Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/21/serradifalco-ripreso-mentre-abbandona-rifiuti-adesso-rischia-una-multa-c84363f4-0d25-4784-883f-c8c3dafb8b62/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/videosorveglianza-100x75.jpg" alt="Serradifalco, ripreso mentre abbandona rifiuti: adesso rischia una multa" title="Serradifalco, ripreso mentre abbandona rifiuti: adesso rischia una multa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Serradifalco, ripreso mentre abbandona rifiuti: adesso rischia una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/20/caltanissetta-primo-raccolto-di-grano-nel-terreno-confiscato-a-provenzano-a6a7262d-a106-4d70-85bc-f77aad657bbb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/bad2550fb9bc71dc365f77cd1cde1960-100x75.jpg" alt="Caltanissetta, primo raccolto di grano nel terreno confiscato a Provenzano" title="Caltanissetta, primo raccolto di grano nel terreno confiscato a Provenzano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, primo raccolto di grano nel terreno confiscato a Provenzano</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/19/mafia-il-pm-ricostruisce-la-storia-dei-messina-denaro-cosi-partecipo-al-sequestro-del-piccolo-di-matteo-c6dcc632-4191-4a96-9111-3403d4c2f580/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/processo_messina_denaro-100x75.jpeg" alt="Mafia, il pm ricostruisce la storia di Messina Denaro: cos&igrave; partecip&ograve; al sequestro del piccolo Di Matteo" title="Mafia, il pm ricostruisce la storia di Messina Denaro: cos&igrave; partecip&ograve; al sequestro del piccolo Di Matteo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, il pm ricostruisce la storia di Messina Denaro: così partecipò...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/19/riesi-aggredisce-la-moglie-con-pugni-arrestato-rumeno-385f916b-c75f-462b-87f7-8650f5ac9222/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/Riesi1-100x75.jpg" alt="Riesi, aggredisce la moglie con pugni: arrestato rumeno" title="Riesi, aggredisce la moglie con pugni: arrestato rumeno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riesi, aggredisce la moglie con pugni: arrestato rumeno</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2020/06/18/dissesto-idrogeologico-al-via-un-progetto-per-la-provinciale-mussomeli-caltanissetta-75e6e41d-2417-46d9-807b-c10186b1bffa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/dissesto-idrogeologico-mussomeli-caltanissetta-100x75.jpg" alt="Dissesto idrogeologico, al via un progetto per la provinciale Mussomeli-Caltanissetta" title="Dissesto idrogeologico, al via un progetto per la provinciale Mussomeli-Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dissesto idrogeologico, al via un progetto per la provinciale Mussomeli-Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/18/caltanissetta-osteria-abusiva-nel-quartiere-san-rocco-sanzioni-per-diverse-migliaia-di-euro-66e3695f-55a1-4b33-a1cd-bd435fc012a6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/osteria-abusiva-caltanissetta-100x75.jpg" alt="Caltanissetta, osteria abusiva nel quartiere San Rocco: sanzioni per diverse migliaia di euro" title="Caltanissetta, osteria abusiva nel quartiere San Rocco: sanzioni per diverse migliaia di euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, osteria abusiva nel quartiere San Rocco: sanzioni per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/18/caltanissetta-nove-involucri-di-marijuana-negli-slip-denunciato-ventenne-incensurato-c6c4c7d0-b5c6-473d-85e4-ac70a048e726/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Polizia-volante-generica-100x75.jpg" alt="Caltanissetta, nove involucri di marijuana negli slip: denunciato ventenne incensurato" title="Caltanissetta, nove involucri di marijuana negli slip: denunciato ventenne incensurato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, nove involucri di marijuana negli slip: denunciato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Ospedale di Mussomeli, Mancuso (FI): &quot;Riaprire il reparto di chirurgia&quot;" addthis:description="&quot; La riapertura del reparto di chirurgia dell&rsquo;ospedale di Mussomeli , chiuso sotto il regime di lockdown a causa della pandemia da Covid-19, &egrave; una necessit&agrave;..." addthis:url="https://caltanissetta.gds.it/articoli/politica/2020/06/29/ospedale-di-mussomeli-mancuso-fi-riaprire-il-reparto-di-chirurgia-bab13154-58e1-48d6-9914-f2aa20dd4781/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Ospedale di Mussomeli, Mancuso (FI): &quot;Riaprire il reparto di chirurgia&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		SANITÀ	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Ospedale di Mussomeli, Mancuso (FI): "Riaprire il reparto di chirurgia"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-06-29T08:53:00+02:00">29 Giugno 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/04/ospedale-mussomeli.png" class="zoom_foto" title="" data-sub-html="<h4>29 Giugno 2020</h4><h3>Ospedale di Mussomeli, Mancuso (FI): &quot;Riaprire il reparto di chirurgia&quot;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/politica/2020/06/29/ospedale-di-mussomeli-mancuso-fi-riaprire-il-reparto-di-chirurgia-bab13154-58e1-48d6-9914-f2aa20dd4781/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/politica/2020/06/29/ospedale-di-mussomeli-mancuso-fi-riaprire-il-reparto-di-chirurgia-bab13154-58e1-48d6-9914-f2aa20dd4781/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/04/ospedale-mussomeli-625x350.png"
				width="625" height="350" alt="mussomeli, OSPEDALI, Caltanissetta, Politica" title="Ospedale di Mussomeli, Mancuso (FI): &quot;Riaprire il reparto di chirurgia&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Ospedale di Mussomeli, Mancuso (FI): &quot;Riaprire il reparto di chirurgia&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>"<strong>La riapertura del reparto di chirurgia dell&#x2019;ospedale di Mussomeli</strong>, chiuso sotto il regime di lockdown a causa della pandemia da Covid-19, <strong>&#xE8; una necessit&#xE0; non solo per la comunit&#xE0; di Mussomeli</strong> ma anche per tutto l&#x2019;hinterland, il Vallone e tutti i paesi a sud della provincia nissena e delle altre province limitrofe. Tra parti sociali, operatori del settore e cittadinanza, facciamo fronte affinch&#xE8; sia riaperta la chirurgia".</p><p>Lo afferma in una nota il deputato di Forza Italia all&#x2019;Ars, Michele Mancuso. "Non dimentichiamoci inoltre - aggiunge Mancuso, coordinatore di Forza Italia nella provincia di Caltanissetta - quanto fondamentale sia la riapertura anche del reparto di pediatria, da tanto tempo chiuso, il quale per&#xF2; garantirebbe non solo un servizio di stretta necessit&#xE0;, ma anche un&#x2019;opportunit&#xE0; di rilancio per l&#x2019;intero nosocomio. Sono certo della collaborazione e dell&#x2019;interesse della direzione strategica aziendale, la quale anche questa volta accoglier&#xE0; il nostro appello".</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/mussomeli/">mussomeli</a></strong>, <strong><a rel="tag" href="/tag/ospedali/">OSPEDALI</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1266540" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/28/rischia-di-annegare-in-mare-bimbo-di-6-anni-salvato-a-gela-bb1a1c4b-1f3a-43a5-a8bc-0ff4238e3665/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/capitaneria_porto-150x100.jpg"
					width="150"
					height="100"
					title="Rischia di annegare in mare, bimbo di 6 anni salvato a Gela"
					alt="Rischia di annegare in mare, bimbo di 6 anni salvato a Gela"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/28/rischia-di-annegare-in-mare-bimbo-di-6-anni-salvato-a-gela-bb1a1c4b-1f3a-43a5-a8bc-0ff4238e3665/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">85 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/28/rischia-di-annegare-in-mare-bimbo-di-6-anni-salvato-a-gela-bb1a1c4b-1f3a-43a5-a8bc-0ff4238e3665/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Rischia di annegare in mare, bimbo di 6 anni salvato a Gela"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/06/28/rischia-di-annegare-in-mare-bimbo-di-6-anni-salvato-a-gela-bb1a1c4b-1f3a-43a5-a8bc-0ff4238e3665/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/28/rischia-di-annegare-in-mare-bimbo-di-6-anni-salvato-a-gela-bb1a1c4b-1f3a-43a5-a8bc-0ff4238e3665/">Rischia di annegare in mare, bimbo di 6 anni salvato a Gela</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/27/proiettili-davanti-una-rimessa-nautica-a-gela-voleva-cedere-lattivita-adesso-vado-avanti-833f0a44-3833-4f11-b4f5-3be79e1bcfe3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/Polizia-Gela-150x100.jpg"
					width="150"
					height="100"
					title="Proiettili davanti una rimessa nautica a Gela, voleva cedere l'attivit&agrave;: &quot;Adesso vado avanti&quot;"
					alt="Proiettili davanti una rimessa nautica a Gela, voleva cedere l'attivit&agrave;: &quot;Adesso vado avanti&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/27/proiettili-davanti-una-rimessa-nautica-a-gela-voleva-cedere-lattivita-adesso-vado-avanti-833f0a44-3833-4f11-b4f5-3be79e1bcfe3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/27/proiettili-davanti-una-rimessa-nautica-a-gela-voleva-cedere-lattivita-adesso-vado-avanti-833f0a44-3833-4f11-b4f5-3be79e1bcfe3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Proiettili davanti una rimessa nautica a Gela, voleva cedere l'attivit&agrave;: &quot;Adesso vado avanti&quot;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/06/27/proiettili-davanti-una-rimessa-nautica-a-gela-voleva-cedere-lattivita-adesso-vado-avanti-833f0a44-3833-4f11-b4f5-3be79e1bcfe3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/27/proiettili-davanti-una-rimessa-nautica-a-gela-voleva-cedere-lattivita-adesso-vado-avanti-833f0a44-3833-4f11-b4f5-3be79e1bcfe3/">Proiettili davanti una rimessa nautica a Gela, voleva cedere l'attivit&agrave;: &quot;Adesso vado avanti&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/politica/2020/06/27/comune-di-gela-il-pd-lascia-dopo-un-anno-di-alleanza-con-forza-italia-6844080a-9c89-48b4-a627-8d3deaa061ff/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/01/Gela-150x100.jpg"
					width="150"
					height="100"
					title="Comune di Gela, il Pd lascia dopo un anno di alleanza con Forza Italia"
					alt="Comune di Gela, il Pd lascia dopo un anno di alleanza con Forza Italia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/politica/2020/06/27/comune-di-gela-il-pd-lascia-dopo-un-anno-di-alleanza-con-forza-italia-6844080a-9c89-48b4-a627-8d3deaa061ff/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/politica/2020/06/27/comune-di-gela-il-pd-lascia-dopo-un-anno-di-alleanza-con-forza-italia-6844080a-9c89-48b4-a627-8d3deaa061ff/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Comune di Gela, il Pd lascia dopo un anno di alleanza con Forza Italia"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/politica/2020/06/27/comune-di-gela-il-pd-lascia-dopo-un-anno-di-alleanza-con-forza-italia-6844080a-9c89-48b4-a627-8d3deaa061ff/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/politica/2020/06/27/comune-di-gela-il-pd-lascia-dopo-un-anno-di-alleanza-con-forza-italia-6844080a-9c89-48b4-a627-8d3deaa061ff/">Comune di Gela, il Pd lascia dopo un anno di alleanza con Forza Italia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/26/coltiva-marijuana-in-un-fondo-agricolo-arrestato-a-mussomeli-6caf4d10-3894-48fa-906a-8b4b6c52c1b5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/arresto_droga_mussomeli-150x100.jpg"
					width="150"
					height="100"
					title="Coltiva marijuana in un fondo agricolo, arrestato a Mussomeli"
					alt="Coltiva marijuana in un fondo agricolo, arrestato a Mussomeli"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/26/coltiva-marijuana-in-un-fondo-agricolo-arrestato-a-mussomeli-6caf4d10-3894-48fa-906a-8b4b6c52c1b5/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">29 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/26/coltiva-marijuana-in-un-fondo-agricolo-arrestato-a-mussomeli-6caf4d10-3894-48fa-906a-8b4b6c52c1b5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coltiva marijuana in un fondo agricolo, arrestato a Mussomeli"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/06/26/coltiva-marijuana-in-un-fondo-agricolo-arrestato-a-mussomeli-6caf4d10-3894-48fa-906a-8b4b6c52c1b5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/26/coltiva-marijuana-in-un-fondo-agricolo-arrestato-a-mussomeli-6caf4d10-3894-48fa-906a-8b4b6c52c1b5/">Coltiva marijuana in un fondo agricolo, arrestato a Mussomeli</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/25/processo-saguto-confermata-in-appello-condanna-giudice-licata-assolto-virga-ccc34286-d6e3-4052-a11a-5561b21d9ade/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/09/Silvana-Saguto-2-150x100-1508939025.jpg"
					width="150"
					height="100"
					title="Processo Saguto: confermata in appello condanna giudice Licata, assolto Virga"
					alt="Processo Saguto: confermata in appello condanna giudice Licata, assolto Virga"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/25/processo-saguto-confermata-in-appello-condanna-giudice-licata-assolto-virga-ccc34286-d6e3-4052-a11a-5561b21d9ade/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/25/processo-saguto-confermata-in-appello-condanna-giudice-licata-assolto-virga-ccc34286-d6e3-4052-a11a-5561b21d9ade/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Processo Saguto: confermata in appello condanna giudice Licata, assolto Virga"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/06/25/processo-saguto-confermata-in-appello-condanna-giudice-licata-assolto-virga-ccc34286-d6e3-4052-a11a-5561b21d9ade/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/25/processo-saguto-confermata-in-appello-condanna-giudice-licata-assolto-virga-ccc34286-d6e3-4052-a11a-5561b21d9ade/">Processo Saguto: confermata in appello condanna giudice Licata, assolto Virga</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/economia/2020/06/25/a-caltanissetta-generi-alimentari-piu-cari-scatta-indagine-231710d5-c31c-4f05-9f5e-650f0affcc3b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/supermercato-1-150x100.jpg"
					width="150"
					height="100"
					title="A Caltanissetta generi alimentari pi&ugrave; cari, scatta indagine"
					alt="A Caltanissetta generi alimentari pi&ugrave; cari, scatta indagine"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/economia/2020/06/25/a-caltanissetta-generi-alimentari-piu-cari-scatta-indagine-231710d5-c31c-4f05-9f5e-650f0affcc3b/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/economia/2020/06/25/a-caltanissetta-generi-alimentari-piu-cari-scatta-indagine-231710d5-c31c-4f05-9f5e-650f0affcc3b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Caltanissetta generi alimentari pi&ugrave; cari, scatta indagine"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/economia/2020/06/25/a-caltanissetta-generi-alimentari-piu-cari-scatta-indagine-231710d5-c31c-4f05-9f5e-650f0affcc3b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/economia/2020/06/25/a-caltanissetta-generi-alimentari-piu-cari-scatta-indagine-231710d5-c31c-4f05-9f5e-650f0affcc3b/">A Caltanissetta generi alimentari pi&ugrave; cari, scatta indagine</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/politica/2020/06/29/ospedale-di-mussomeli-mancuso-fi-riaprire-il-reparto-di-chirurgia-bab13154-58e1-48d6-9914-f2aa20dd4781/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/politica/2020/06/29/ospedale-di-mussomeli-mancuso-fi-riaprire-il-reparto-di-chirurgia-bab13154-58e1-48d6-9914-f2aa20dd4781/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/28/rischia-di-annegare-in-mare-bimbo-di-6-anni-salvato-a-gela-bb1a1c4b-1f3a-43a5-a8bc-0ff4238e3665/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/capitaneria_porto-100x75.jpg"
                	alt="Rischia di annegare in mare, bimbo di 6 anni salvato a Gela"
                	title="Rischia di annegare in mare, bimbo di 6 anni salvato a Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rischia di annegare in mare, bimbo di 6 anni salvato a Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/26/coltiva-marijuana-in-un-fondo-agricolo-arrestato-a-mussomeli-6caf4d10-3894-48fa-906a-8b4b6c52c1b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/arresto_droga_mussomeli-100x75.jpg"
                	alt="Coltiva marijuana in un fondo agricolo, arrestato a Mussomeli"
                	title="Coltiva marijuana in un fondo agricolo, arrestato a Mussomeli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coltiva marijuana in un fondo agricolo, arrestato a Mussomeli</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/24/incidente-a-niscemi-perde-il-controllo-della-sua-moto-muore-un-imprenditore-di-38-anni-e52e8b42-426c-437d-9eed-37708f1d7f2a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Incidente a Niscemi, perde il controllo della sua moto: muore un imprenditore di 38 anni"
                	title="Incidente a Niscemi, perde il controllo della sua moto: muore un imprenditore di 38 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Niscemi, perde il controllo della sua moto: muore un imprenditore di 38 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/27/proiettili-davanti-una-rimessa-nautica-a-gela-voleva-cedere-lattivita-adesso-vado-avanti-833f0a44-3833-4f11-b4f5-3be79e1bcfe3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Polizia-Gela-100x75.jpg"
                	alt="Proiettili davanti una rimessa nautica a Gela, voleva cedere l'attivit&agrave;: &quot;Adesso vado avanti&quot;"
                	title="Proiettili davanti una rimessa nautica a Gela, voleva cedere l'attivit&agrave;: &quot;Adesso vado avanti&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Proiettili davanti una rimessa nautica a Gela, voleva cedere l'attivit&agrave;: &quot;Adesso vado avanti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2020/06/29/ospedale-di-mussomeli-mancuso-fi-riaprire-il-reparto-di-chirurgia-bab13154-58e1-48d6-9914-f2aa20dd4781/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/ospedale-mussomeli-100x75.png"
                	alt="Ospedale di Mussomeli, Mancuso (FI): &quot;Riaprire il reparto di chirurgia&quot;"
                	title="Ospedale di Mussomeli, Mancuso (FI): &quot;Riaprire il reparto di chirurgia&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ospedale di Mussomeli, Mancuso (FI): &quot;Riaprire il reparto di chirurgia&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/24/incidente-a-niscemi-perde-il-controllo-della-sua-moto-muore-un-imprenditore-di-38-anni-e52e8b42-426c-437d-9eed-37708f1d7f2a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Incidente a Niscemi, perde il controllo della sua moto: muore un imprenditore di 38 anni"
                	title="Incidente a Niscemi, perde il controllo della sua moto: muore un imprenditore di 38 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Niscemi, perde il controllo della sua moto: muore un imprenditore di 38 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/25/processo-saguto-confermata-in-appello-condanna-giudice-licata-assolto-virga-ccc34286-d6e3-4052-a11a-5561b21d9ade/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/Silvana-Saguto-2-100x75-1508939016.jpg"
                	alt="Silvana Saguto"
                	title="Silvana Saguto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Processo Saguto: confermata in appello condanna giudice Licata, assolto Virga</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/28/rischia-di-annegare-in-mare-bimbo-di-6-anni-salvato-a-gela-bb1a1c4b-1f3a-43a5-a8bc-0ff4238e3665/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/capitaneria_porto-100x75.jpg"
                	alt="Rischia di annegare in mare, bimbo di 6 anni salvato a Gela"
                	title="Rischia di annegare in mare, bimbo di 6 anni salvato a Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rischia di annegare in mare, bimbo di 6 anni salvato a Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/26/coltiva-marijuana-in-un-fondo-agricolo-arrestato-a-mussomeli-6caf4d10-3894-48fa-906a-8b4b6c52c1b5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/arresto_droga_mussomeli-100x75.jpg"
                	alt="Coltiva marijuana in un fondo agricolo, arrestato a Mussomeli"
                	title="Coltiva marijuana in un fondo agricolo, arrestato a Mussomeli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coltiva marijuana in un fondo agricolo, arrestato a Mussomeli</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/27/proiettili-davanti-una-rimessa-nautica-a-gela-voleva-cedere-lattivita-adesso-vado-avanti-833f0a44-3833-4f11-b4f5-3be79e1bcfe3/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Polizia-Gela-100x75.jpg"
                	alt="Proiettili davanti una rimessa nautica a Gela, voleva cedere l'attivit&agrave;: &quot;Adesso vado avanti&quot;"
                	title="Proiettili davanti una rimessa nautica a Gela, voleva cedere l'attivit&agrave;: &quot;Adesso vado avanti&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Proiettili davanti una rimessa nautica a Gela, voleva cedere l'attivit&agrave;: &quot;Adesso vado avanti&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/15/duplice-omicidio-nelle-campagne-di-delia-due-fratelli-massacrati-a-pietrate-8cfcd1b9-3ff6-41c8-8bd5-9dec2c046010/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/Delia-100x75.jpg"
                	alt="Duplice omicidio nelle campagne di Delia: due fratelli massacrati a pietrate"
                	title="Duplice omicidio nelle campagne di Delia: due fratelli massacrati a pietrate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice omicidio nelle campagne di Delia: due fratelli massacrati a pietrate</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/19/mafia-il-pm-ricostruisce-la-storia-dei-messina-denaro-cosi-partecipo-al-sequestro-del-piccolo-di-matteo-c6dcc632-4191-4a96-9111-3403d4c2f580/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/processo_messina_denaro-100x75.jpeg"
                	alt="Il processo a Messina Denaro"
                	title="Il processo a Messina Denaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, il pm ricostruisce la storia di Messina Denaro: cos&igrave; partecip&ograve; al sequestro del piccolo Di Matteo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/07/caltanissetta-pakistano-assassinato-per-avere-difeso-vittime-caporalato-11975409-8da8-42af-8a36-5ec6c7ae4252/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/adnan-siddique-pakistano-ucciso-a-Caltanissetta-100x75.jpg"
                	alt="Adnad Siddique"
                	title="Adnad Siddique"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, pakistano assassinato &quot;per avere difeso vittime del caporalato&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/10/perde-il-controllo-della-bici-elettrica-tragedia-a-gela-muore-un-ragazzo-di-13-anni-3821298b-bd07-47fe-9a46-2be6dcda5a33/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Perde il controllo della bici elettrica, tragedia a Gela: muore un ragazzo di 13 anni"
                	title="Perde il controllo della bici elettrica, tragedia a Gela: muore un ragazzo di 13 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Perde il controllo della bici elettrica, tragedia a Gela: muore un ragazzo di 13 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/10/scoperto-giro-di-prostituzione-a-caltanissetta-coinvolti-un-dipendente-pubblico-e-un-professionista-512cdadd-63de-4959-92de-3628fd93d92f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/prostituzione-100x75.jpg"
                	alt="Prostituzione a Caltanissetta, 4 arresti: coinvolti un dipendente pubblico e un professionista"
                	title="Prostituzione a Caltanissetta, 4 arresti: coinvolti un dipendente pubblico e un professionista"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Prostituzione a Caltanissetta, 4 arresti: coinvolti un dipendente pubblico e un professionista</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=eda5307a0871bccd8d2b17e8b8337ff0&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1266540&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '364675', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1266540';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>