<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Amministrative a Vallelunga Pratameno, tre candidati sindaci: ecco le liste - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Sono tre i candidati che si contenderanno l'incarico di nuovo sindaco di Vallelunga Pratameno. Si tratta dell&rsquo;ex assessora Samanda Ministeri; il medico Giuseppe..." />
<meta name="news_keywords" content="elezioni amministrative, vallelunga pratameno, elezioni amministrative, vallelunga pratameno, Caltanissetta, Politica"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/politica/2021/10/07/amministrative-a-vallelunga-pratameno-tre-candidati-sindaci-ecco-le-liste-5c7118de-74bd-495d-bca1-a70ee57a6ea3/" }, "headline":"Amministrative a Vallelunga Pratameno, tre candidati sindaci: ecco le liste", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-10-07 20:10:56", "datePublished":"2021-10-07 20:10:56", "dateModified":"2021-10-07 20:10:56", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2021/10/Comune-di-Vallelunga-Pratameno-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["elezioni amministrative","vallelunga pratameno","elezioni amministrative","vallelunga pratameno"], "articleSection":["Politica"], "articleBody":"Sono tre i candidati che si contenderanno l'incarico di nuovo sindaco di Vallelunga Pratameno. Si tratta dell’ex assessora Samanda Ministeri; il medico Giuseppe «Pippo» Montesano, già sindaco per tre mandati non consecutivi, e Liborio Ognibene, ex senatore di Forza Italia. Le liste elettorali del Comune di Vallelunga Pratameno Candidato sindaco Samanda Ministeri Vallelunga Domani : Mario Di Gangi, Chiara Pacino, Graziella Granatella, Lucrezia La Paglia, Paolino La Paglia, Gloria Lanzalaco, Cosimo Vullo, Rosario Sanfratello, Francesca Insinna, Salvatore Tona. Assessori designati: Mario Di Gangi Mario e Graziella Granatella. Candidato sindaco Giuseppe «Pippo» Montesano Siamo Vallelunga : Rosariela Cammarata, Roberto Emmanuele, Vincenza Giambelluca, Palmida Grasso, Rosolino Gulino, Rosa Izzo, Raimondo Polizzi, Carola Tubolino, Massimiliano Valenza, Sergio Vilardo, Letizia Vullo, Silvio Zuzzè. Assessori designati: Rosa Izzo, Roberto Emmanuele. Candidato sindaco Liborio Ognibene Progetto Vallelunga : Giovanna Biondo, Caterina Leone, Oscar Lisciandra, Benedetto Ognibene, Rosa Ognibene, Rosanna Ognibene, Vincenzo Ognibene, Salvatore Ognibene, Vincenzo Privitera, Salvatore Ruffino, Rosario Tagliarini, Giusi Vullo. Assessori designati: Giovanna Biondo e Vincenzo Ognibene." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:37"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Amministrative a Vallelunga Pratameno, tre candidati sindaci: ecco le liste" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/politica/2021/10/07/amministrative-a-vallelunga-pratameno-tre-candidati-sindaci-ecco-le-liste-5c7118de-74bd-495d-bca1-a70ee57a6ea3/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/10/Comune-di-Vallelunga-Pratameno-625x350.jpg" />
<meta property="og:description" content="Sono tre i candidati che si contenderanno l'incarico di nuovo sindaco di Vallelunga Pratameno. Si tratta dell&rsquo;ex assessora Samanda Ministeri; il medico Giuseppe..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="elezioni amministrative" />
<meta property="article:tag" content="vallelunga pratameno" />
<meta property="article:tag" content="elezioni amministrative" />
<meta property="article:tag" content="vallelunga pratameno" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Politica" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Amministrative a Vallelunga Pratameno, tre candidati sindaci: ecco le liste" />
<meta name="twitter:description" content="Sono tre i candidati che si contenderanno l'incarico di nuovo sindaco di Vallelunga Pratameno. Si tratta dell&rsquo;ex assessora Samanda Ministeri; il medico Giuseppe..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/10/Comune-di-Vallelunga-Pratameno-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/politica/2021/10/07/amministrative-a-vallelunga-pratameno-tre-candidati-sindaci-ecco-le-liste-5c7118de-74bd-495d-bca1-a70ee57a6ea3/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/politica/2021/10/07/amministrative-a-vallelunga-pratameno-tre-candidati-sindaci-ecco-le-liste-5c7118de-74bd-495d-bca1-a70ee57a6ea3/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/politica/2021/10/07/amministrative-a-vallelunga-pratameno-tre-candidati-sindaci-ecco-le-liste-5c7118de-74bd-495d-bca1-a70ee57a6ea3/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=2471c1464c" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/politica/2021/10/07/amministrative-a-vallelunga-pratameno-tre-candidati-sindaci-ecco-le-liste-5c7118de-74bd-495d-bca1-a70ee57a6ea3/';
var absolute_url = '/articoli/politica/2021/10/07/amministrative-a-vallelunga-pratameno-tre-candidati-sindaci-ecco-le-liste-5c7118de-74bd-495d-bca1-a70ee57a6ea3/';
var post_id      = 1506747;
var post_title   = 'Amministrative a Vallelunga Pratameno, tre candidati sindaci: ecco le liste';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '756787';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Politica";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/lavoro/">
                        LAVORO                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/lutto/">
                        Lutto                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/furti/">
                        furti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lutto/">
							lutto 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/furti/">
							furti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/comune/">
							comune 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/07/mascherine-giocattoli-e-abbigliamento-8-000-articoli-contraffatti-o-poco-sicuri-sequestrati-nel-nisseno-b4a79c3a-1919-4292-8974-ff60c551bff8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Sequestro_Caltanissetta-100x75.jpg" alt="Mascherine, giocattoli e abbigliamento: 8.000 articoli contraffatti o poco sicuri sequestrati nel Nisseno" title="Mascherine, giocattoli e abbigliamento: 8.000 articoli contraffatti o poco sicuri sequestrati nel Nisseno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mascherine, giocattoli e abbigliamento: 8.000 articoli contraffatti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/06/gela-4-arresti-per-tentato-omicidio-e-intralcio-alla-giustizia-e4db444d-12a1-466c-bc1c-6295ee48e197/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/carabinieri-Montelepre-1280x720-100x75.jpg" alt="Gela, investito e ferito con una catena dallo zio si vendica sparando alla cugina: due arresti" title="Gela, investito e ferito con una catena dallo zio si vendica sparando alla cugina: due arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, investito e ferito con una catena dallo zio si vendica sparando...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/10/04/concorsi-per-la-pubblica-amministrazione-in-sicilia-previste-164-assunzioni-i-bandi-di-ottobre-35bd168f-6775-4c43-8aac-287692ee768f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/concorso-100x75.jpg" alt="Concorsi per la pubblica amministrazione in Sicilia, previste 164 assunzioni: i bandi di ottobre" title="Concorsi per la pubblica amministrazione in Sicilia, previste 164 assunzioni: i bandi di ottobre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Concorsi per la pubblica amministrazione in Sicilia, previste 164...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/03/coronavirus-in-sicilia-altri-402-positivi-ma-calano-sempre-i-ricoveri-sono-7-le-vittime-b1cf707e-1e1c-4d86-856d-2f301bf1ac0b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/42636bd1925e48448cf3e79871d9439b-100x75.jpg" alt="Coronavirus: in Sicilia altri 402 positivi ma calano sempre i ricoveri, sono 7 le vittime" title="Coronavirus: in Sicilia altri 402 positivi ma calano sempre i ricoveri, sono 7 le vittime" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia altri 402 positivi ma calano sempre i ricoveri,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/salute/2021/10/03/alzheimer-nuovi-farmaci-e-prevenzione-aiuteranno-i-malati-a0b0e013-249a-4e86-b12f-2762a3038608/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Il-dr-Michele-Maria-Vecchio-100x75.jpg" alt="Alzheimer: nuovi farmaci e prevenzione aiuteranno i malati" title="Alzheimer: nuovi farmaci e prevenzione aiuteranno i malati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Alzheimer: nuovi farmaci e prevenzione aiuteranno i malati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/02/con-lauto-fuori-strada-anziano-di-villaba-muore-a-marianopoli-eadfd3b8-4c16-4d4a-bcaf-f2a6cd25a74b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/incidente_messina_6-100x75.jpg" alt="Con l'auto fuori strada, anziano di Villalba muore a Marianopoli" title="Con l'auto fuori strada, anziano di Villalba muore a Marianopoli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Con l'auto fuori strada, anziano di Villalba muore a Marianopoli</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/02/danneggia-una-finestra-e-tenta-di-rubare-in-unabitazione-24enne-afghano-arrestato-a-caltanissetta-607ee12d-de26-4a79-bb5c-1028559bd1d5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/Carabinieri_Caltanissetta-100x75.jpg" alt="Danneggia una finestra e tenta di rubare in un'abitazione, 24enne afghano arrestato a Caltanissetta" title="Danneggia una finestra e tenta di rubare in un'abitazione, 24enne afghano arrestato a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Danneggia una finestra e tenta di rubare in un'abitazione, 24enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/foto/cronaca/2021/10/02/guardia-di-finanza-a-caltanissetta-tre-nuovi-ufficiali-con-incarichi-di-rilievo-e5e48a24-0abf-4775-8af1-52a994d2ace7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/T.Col_.-Sciabarrà-A-100x75-1633156861.jpg" alt="Guardia di finanza, a Caltanissetta tre nuovi ufficiali con incarichi di rilievo" title="Guardia di finanza, a Caltanissetta tre nuovi ufficiali con incarichi di rilievo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guardia di finanza, a Caltanissetta tre nuovi ufficiali con incarichi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/01/caltanissetta-il-questore-riconsegna-il-computer-e-i-tablet-rubati-alla-scuola-caponnetto-1b6f8e9b-25c8-4795-9a99-d222f1ca6049/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Polizia-Caltanissetta-100x75.jpg" alt="Caltanissetta, il questore riconsegna il computer e i tablet rubati alla scuola Caponnetto" title="Caltanissetta, il questore riconsegna il computer e i tablet rubati alla scuola Caponnetto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, il questore riconsegna il computer e i tablet rubati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/02/butera-piantagione-di-marijuana-tra-i-vigneti-sequestro-e-arresto-df77ac24-26de-4b1a-9b39-7eb0f5355d8a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/droga-Gela-2-100x75.jpg" alt="Butera, piantagione di marijuana tra i vigneti: sequestro e arresto" title="Butera, piantagione di marijuana tra i vigneti: sequestro e arresto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Butera, piantagione di marijuana tra i vigneti: sequestro e arresto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://messina.gds.it/foto/economia/2021/10/01/agricoltura-dalla-mandorla-spalmata-alla-mela-cola-ecco-la-meglio-gioventu-di-sicilia-188b5e0e-9b38-4322-aedf-7c82b74af8f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Serata-Coldiretti-a-Taormina-1-100x75.jpg" alt="Agricoltura, dalla mandorla spalmata alla mela cola: ecco la meglio giovent&ugrave; di Sicilia" title="Agricoltura, dalla mandorla spalmata alla mela cola: ecco la meglio giovent&ugrave; di Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Agricoltura, dalla mandorla spalmata alla mela cola: ecco la meglio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2021/10/01/niscemi-finanziata-dalla-regione-la-ristrutturazione-del-commissariato-di-polizia-623aec19-9395-4e28-835e-638c510bdf73/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Immagine-DCenter-del-07112001-id-207380_34898001-100x75.jpg" alt="Niscemi, finanziata dalla Regione la ristrutturazione del commissariato di polizia" title="Niscemi, finanziata dalla Regione la ristrutturazione del commissariato di polizia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Niscemi, finanziata dalla Regione la ristrutturazione del commissariato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/10/01/la-sicilia-fa-i-conti-la-zona-bianca-potrebbe-arrivare-lunedi-bb2df264-b565-4f91-9f15-0c293cfd1993/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/10/Palermo.Tamponi-faringei-anticovid-alla-Fiera-del-Mediterraneo._tamponi5125_58875750-100x75.jpg" alt="In Sicilia la zona bianca potrebbe arrivare luned&igrave;, ma serve una deroga" title="In Sicilia la zona bianca potrebbe arrivare luned&igrave;, ma serve una deroga" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>In Sicilia la zona bianca potrebbe arrivare lunedì, ma serve una...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/10/01/tax-credit-sanificazione-dai-disinfettanti-ai-tamponi-quando-presentare-la-domanda-per-il-bonus-86bd4dec-e186-485f-bf8b-78c3efbd909c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/sanificazione_uffici-100x75.jpg" alt="Bonus sanificazione, dai disinfettanti ai tamponi: quando presentare la domanda" title="Bonus sanificazione, dai disinfettanti ai tamponi: quando presentare la domanda" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bonus sanificazione, dai disinfettanti ai tamponi: quando presentare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/30/coronavirus-risalgono-i-contagi-in-sicilia-500-casi-nelle-ultime-24-ore-e-lisola-torna-prima-3aea8a9e-5d3a-4089-b02f-897f8ce90e26/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/mascherine_coronavirus2-100x75.jpeg" alt="Coronavirus: in Sicilia 204 nuovi contagi, ma per errore nel bollettino spuntano anche i casi del 2020" title="Coronavirus: in Sicilia 204 nuovi contagi, ma per errore nel bollettino spuntano anche i casi del 2020" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia 204 nuovi contagi, ma per errore nel bollettino...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/30/aveva-due-pistole-nella-cinta-dei-pantaloni-arrestata-a-gela-d2faeb15-2fa5-4168-bc6b-d7eaf3038011/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/Cane-antidroga-polizia--100x75.jpg" alt="Aveva due pistole nella cinta dei pantaloni, arrestata a Gela" title="Aveva due pistole nella cinta dei pantaloni, arrestata a Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Aveva due pistole nella cinta dei pantaloni, arrestata a Gela</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/30/caltanissetta-venerdi-lecoforum-provinciale-su-rifiuti-ed-economia-circolare-7edcbba8-f971-482f-a551-2d9c650c3a3c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/d1f1583721856028a99d60ab25a13601-100x75.jpg" alt="Caltanissetta, venerd&igrave; l'EcoForum provinciale su rifiuti ed economia circolare" title="Caltanissetta, venerd&igrave; l'EcoForum provinciale su rifiuti ed economia circolare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, venerdì l'EcoForum provinciale su rifiuti ed economia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/09/29/elezioni-in-sicilia-countdown-per-43-comuni-al-voto-il-10-e-l11-ottobre-ff351126-a776-486d-bf5a-b0f0daf3bf29/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/06/comunali-100x75.jpg" alt="Elezioni, in Sicilia countdown per 43 Comuni al voto il 10 e l'11 ottobre" title="Elezioni, in Sicilia countdown per 43 Comuni al voto il 10 e l'11 ottobre" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Elezioni, in Sicilia countdown per 43 Comuni al voto il 10 e l'11...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/28/coronavirus-in-sicilia-salgono-i-nuovi-casi-ma-calano-sempre-i-ricoveri-3b79006e-eea4-41ba-82ad-325be6b3c29c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/covid-sale-l8217occupazione-delle-terapie-intensive-sicilia-all821711-1482085-100x75.jpg" alt="Coronavirus, in Sicilia salgono i nuovi casi ma calano sempre i ricoveri" title="Coronavirus, in Sicilia salgono i nuovi casi ma calano sempre i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia salgono i nuovi casi ma calano sempre i ricoveri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/sport/2021/09/28/giro-di-sicilia-molano-vince-la-prima-tappa-sul-traguardo-di-licata-18b80c37-b70c-4e17-b746-a71507c519b2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/molano_girodisicilia-100x75.jpg" alt="Giro di Sicilia, Molano vince la prima tappa sul traguardo di Licata" title="Giro di Sicilia, Molano vince la prima tappa sul traguardo di Licata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giro di Sicilia, Molano vince la prima tappa sul traguardo di Licata</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Amministrative a Vallelunga Pratameno, tre candidati sindaci: ecco le liste" addthis:description="Sono tre i candidati che si contenderanno l'incarico di nuovo sindaco di Vallelunga Pratameno. Si tratta dell&rsquo;ex assessora Samanda Ministeri; il medico Giuseppe..." addthis:url="https://caltanissetta.gds.it/articoli/politica/2021/10/07/amministrative-a-vallelunga-pratameno-tre-candidati-sindaci-ecco-le-liste-5c7118de-74bd-495d-bca1-a70ee57a6ea3/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/politica/" class="nome_categoria    politica_border politica_txt">
							<span>Politica</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/politica/">
			<span property="name">Politica</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Amministrative a Vallelunga Pratameno, tre candidati sindaci: ecco le liste</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo politica_txt">
		ELEZIONI 2021	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Amministrative a Vallelunga Pratameno, tre candidati sindaci: ecco le liste</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-10-07T20:10:00+02:00">07 Ottobre 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2021/10/Comune-di-Vallelunga-Pratameno.jpg" class="zoom_foto" title="Il Comune di Vallelunga Pratameno" data-sub-html="<h4>07 Ottobre 2021</h4><h3>Amministrative a Vallelunga Pratameno, tre candidati sindaci: ecco le liste</h3>	<p>Il Comune di Vallelunga Pratameno</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/politica/2021/10/07/amministrative-a-vallelunga-pratameno-tre-candidati-sindaci-ecco-le-liste-5c7118de-74bd-495d-bca1-a70ee57a6ea3/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/politica/2021/10/07/amministrative-a-vallelunga-pratameno-tre-candidati-sindaci-ecco-le-liste-5c7118de-74bd-495d-bca1-a70ee57a6ea3/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2021/10/Comune-di-Vallelunga-Pratameno-625x350.jpg"
				width="625" height="350" alt="elezioni amministrative, vallelunga pratameno, elezioni amministrative, vallelunga pratameno, Caltanissetta, Politica" title="Amministrative a Vallelunga Pratameno, tre candidati sindaci: ecco le liste"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Il Comune di Vallelunga Pratameno</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Sono tre i candidati che si contenderanno l'incarico di nuovo sindaco di Vallelunga Pratameno. Si tratta dell’ex assessora Samanda Ministeri; il medico Giuseppe «Pippo» Montesano, già sindaco per tre mandati non consecutivi, e Liborio Ognibene, ex senatore di Forza Italia.</p>
<h2>Le liste elettorali del Comune di Vallelunga Pratameno</h2>
<h3>Candidato sindaco Samanda Ministeri</h3>
<p><em>Vallelunga Domani</em>: Mario Di Gangi, Chiara Pacino, Graziella Granatella, Lucrezia La Paglia, Paolino La Paglia, Gloria Lanzalaco, Cosimo Vullo, Rosario Sanfratello, Francesca Insinna, Salvatore Tona. Assessori designati: Mario Di Gangi Mario e Graziella Granatella.</p>
<h3>Candidato sindaco Giuseppe «Pippo» Montesano</h3>
<p><em>Siamo Vallelunga</em>: Rosariela Cammarata, Roberto Emmanuele, Vincenza Giambelluca, Palmida Grasso, Rosolino Gulino, Rosa Izzo, Raimondo Polizzi, Carola Tubolino, Massimiliano Valenza, Sergio Vilardo, Letizia Vullo, Silvio Zuzzè. Assessori designati: Rosa Izzo, Roberto Emmanuele.</p>
<h3>Candidato sindaco Liborio Ognibene</h3>
<p><em>Progetto Vallelunga</em>: Giovanna Biondo, Caterina Leone, Oscar Lisciandra, Benedetto Ognibene, Rosa Ognibene, Rosanna Ognibene, Vincenzo Ognibene, Salvatore Ognibene, Vincenzo Privitera, Salvatore Ruffino, Rosario Tagliarini, Giusi Vullo. Assessori designati: Giovanna Biondo e Vincenzo Ognibene.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/elezioni-amministrative/">elezioni amministrative</a></strong>, <strong><a rel="tag" href="/tag/vallelunga-pratameno/">vallelunga pratameno</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/elezioni-amministrative/">elezioni amministrative</a></strong>, <strong><a rel="tag" href="/persone/vallelunga-pratameno/">vallelunga pratameno</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1506747" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/articoli/economia/2021/09/24/riqualificazione-centri-storici-in-sicilia-160-milioni-per-i-piccoli-comuni-lelenco-dei-beneficiari-c17c968d-4b60-4a60-b4ac-e6016a121e79/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/02/Petralia-Soprana-2-150x100.jpeg"
					width="150"
					height="100"
					title="Riqualificazione centri storici in Sicilia, 160 milioni per i piccoli Comuni: l'elenco dei beneficiari"
					alt="Riqualificazione centri storici in Sicilia, 160 milioni per i piccoli Comuni: l'elenco dei beneficiari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/articoli/economia/2021/09/24/riqualificazione-centri-storici-in-sicilia-160-milioni-per-i-piccoli-comuni-lelenco-dei-beneficiari-c17c968d-4b60-4a60-b4ac-e6016a121e79/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://gds.it/articoli/economia/2021/09/24/riqualificazione-centri-storici-in-sicilia-160-milioni-per-i-piccoli-comuni-lelenco-dei-beneficiari-c17c968d-4b60-4a60-b4ac-e6016a121e79/"  class="categoria economia_txt">
							<span class="spacer">|</span> IL FONDO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">21 </a>

						<a href="https://gds.it/articoli/economia/2021/09/24/riqualificazione-centri-storici-in-sicilia-160-milioni-per-i-piccoli-comuni-lelenco-dei-beneficiari-c17c968d-4b60-4a60-b4ac-e6016a121e79/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Riqualificazione centri storici in Sicilia, 160 milioni per i piccoli Comuni: l'elenco dei beneficiari"  addthis:description=""  addthis:url="https://gds.it/articoli/economia/2021/09/24/riqualificazione-centri-storici-in-sicilia-160-milioni-per-i-piccoli-comuni-lelenco-dei-beneficiari-c17c968d-4b60-4a60-b4ac-e6016a121e79//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/articoli/economia/2021/09/24/riqualificazione-centri-storici-in-sicilia-160-milioni-per-i-piccoli-comuni-lelenco-dei-beneficiari-c17c968d-4b60-4a60-b4ac-e6016a121e79/">Riqualificazione centri storici in Sicilia, 160 milioni per i piccoli Comuni: l'elenco dei beneficiari</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/politica/2021/10/07/amministrative-a-san-cataldo-7-candidati-a-sindaco-tutte-le-liste-dd747b81-045b-463c-a0e5-fafa8876b61c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/09/Comune-San-Cataldo-Municipio-150x100.jpg"
					width="150"
					height="100"
					title="Amministrative a San Cataldo, 7 candidati a sindaco: tutte le liste"
					alt="Amministrative a San Cataldo, 7 candidati a sindaco: tutte le liste"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/politica/2021/10/07/amministrative-a-san-cataldo-7-candidati-a-sindaco-tutte-le-liste-dd747b81-045b-463c-a0e5-fafa8876b61c/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/politica/2021/10/07/amministrative-a-san-cataldo-7-candidati-a-sindaco-tutte-le-liste-dd747b81-045b-463c-a0e5-fafa8876b61c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Amministrative a San Cataldo, 7 candidati a sindaco: tutte le liste"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/politica/2021/10/07/amministrative-a-san-cataldo-7-candidati-a-sindaco-tutte-le-liste-dd747b81-045b-463c-a0e5-fafa8876b61c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/politica/2021/10/07/amministrative-a-san-cataldo-7-candidati-a-sindaco-tutte-le-liste-dd747b81-045b-463c-a0e5-fafa8876b61c/">Amministrative a San Cataldo, 7 candidati a sindaco: tutte le liste</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/07/mascherine-giocattoli-e-abbigliamento-8-000-articoli-contraffatti-o-poco-sicuri-sequestrati-nel-nisseno-b4a79c3a-1919-4292-8974-ff60c551bff8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/Sequestro_Caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Mascherine, giocattoli e abbigliamento: 8.000 articoli contraffatti o poco sicuri sequestrati nel Nisseno"
					alt="Mascherine, giocattoli e abbigliamento: 8.000 articoli contraffatti o poco sicuri sequestrati nel Nisseno"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/07/mascherine-giocattoli-e-abbigliamento-8-000-articoli-contraffatti-o-poco-sicuri-sequestrati-nel-nisseno-b4a79c3a-1919-4292-8974-ff60c551bff8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">15 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/07/mascherine-giocattoli-e-abbigliamento-8-000-articoli-contraffatti-o-poco-sicuri-sequestrati-nel-nisseno-b4a79c3a-1919-4292-8974-ff60c551bff8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mascherine, giocattoli e abbigliamento: 8.000 articoli contraffatti o poco sicuri sequestrati nel Nisseno"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/10/07/mascherine-giocattoli-e-abbigliamento-8-000-articoli-contraffatti-o-poco-sicuri-sequestrati-nel-nisseno-b4a79c3a-1919-4292-8974-ff60c551bff8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/07/mascherine-giocattoli-e-abbigliamento-8-000-articoli-contraffatti-o-poco-sicuri-sequestrati-nel-nisseno-b4a79c3a-1919-4292-8974-ff60c551bff8/">Mascherine, giocattoli e abbigliamento: 8.000 articoli contraffatti o poco sicuri sequestrati nel Nisseno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/06/gela-4-arresti-per-tentato-omicidio-e-intralcio-alla-giustizia-e4db444d-12a1-466c-bc1c-6295ee48e197/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/carabinieri-Montelepre-1280x720-150x100.jpg"
					width="150"
					height="100"
					title="Gela, investito e ferito con una catena dallo zio si vendica sparando alla cugina: due arresti"
					alt="Gela, investito e ferito con una catena dallo zio si vendica sparando alla cugina: due arresti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/06/gela-4-arresti-per-tentato-omicidio-e-intralcio-alla-giustizia-e4db444d-12a1-466c-bc1c-6295ee48e197/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">30 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/06/gela-4-arresti-per-tentato-omicidio-e-intralcio-alla-giustizia-e4db444d-12a1-466c-bc1c-6295ee48e197/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, investito e ferito con una catena dallo zio si vendica sparando alla cugina: due arresti"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/10/06/gela-4-arresti-per-tentato-omicidio-e-intralcio-alla-giustizia-e4db444d-12a1-466c-bc1c-6295ee48e197/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/06/gela-4-arresti-per-tentato-omicidio-e-intralcio-alla-giustizia-e4db444d-12a1-466c-bc1c-6295ee48e197/">Gela, investito e ferito con una catena dallo zio si vendica sparando alla cugina: due arresti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/04/dai-domiciliari-sfida-la-polizia-sui-social-arrestato-63b5b0b2-7b75-4945-b364-d9ef6a44284c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/tik-150x100.jpg"
					width="150"
					height="100"
					title="Dai domiciliari sfida la polizia sui social, arrestato"
					alt="Dai domiciliari sfida la polizia sui social, arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/04/dai-domiciliari-sfida-la-polizia-sui-social-arrestato-63b5b0b2-7b75-4945-b364-d9ef6a44284c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/04/dai-domiciliari-sfida-la-polizia-sui-social-arrestato-63b5b0b2-7b75-4945-b364-d9ef6a44284c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Dai domiciliari sfida la polizia sui social, arrestato"  addthis:description="Con un sottofondo che esaltava il &laquo;capo dei capi&raquo;, su Tik Tok un trafficante di droga si faceva beffe della giustizia"  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/10/04/dai-domiciliari-sfida-la-polizia-sui-social-arrestato-63b5b0b2-7b75-4945-b364-d9ef6a44284c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/04/dai-domiciliari-sfida-la-polizia-sui-social-arrestato-63b5b0b2-7b75-4945-b364-d9ef6a44284c/">Dai domiciliari sfida la polizia sui social, arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/04/caltanissetta-ai-domiciliari-ridicolizza-la-polizia-su-tik-tok-finisce-in-carcere-a7a69d1e-a586-4417-97c2-bea16cd76a00/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, ai domiciliari ridicolizza la polizia su Tik Tok: finisce in carcere"
					alt="Caltanissetta, ai domiciliari ridicolizza la polizia su Tik Tok: finisce in carcere"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/04/caltanissetta-ai-domiciliari-ridicolizza-la-polizia-su-tik-tok-finisce-in-carcere-a7a69d1e-a586-4417-97c2-bea16cd76a00/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">118 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/04/caltanissetta-ai-domiciliari-ridicolizza-la-polizia-su-tik-tok-finisce-in-carcere-a7a69d1e-a586-4417-97c2-bea16cd76a00/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, ai domiciliari ridicolizza la polizia su Tik Tok: finisce in carcere"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/10/04/caltanissetta-ai-domiciliari-ridicolizza-la-polizia-su-tik-tok-finisce-in-carcere-a7a69d1e-a586-4417-97c2-bea16cd76a00/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/04/caltanissetta-ai-domiciliari-ridicolizza-la-polizia-su-tik-tok-finisce-in-carcere-a7a69d1e-a586-4417-97c2-bea16cd76a00/">Caltanissetta, ai domiciliari ridicolizza la polizia su Tik Tok: finisce in carcere</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/salute/2021/10/03/alzheimer-nuovi-farmaci-e-prevenzione-aiuteranno-i-malati-a0b0e013-249a-4e86-b12f-2762a3038608/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/10/Il-dr-Michele-Maria-Vecchio-150x100.jpg"
					width="150"
					height="100"
					title="Alzheimer: nuovi farmaci e prevenzione aiuteranno i malati"
					alt="Alzheimer: nuovi farmaci e prevenzione aiuteranno i malati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/salute/2021/10/03/alzheimer-nuovi-farmaci-e-prevenzione-aiuteranno-i-malati-a0b0e013-249a-4e86-b12f-2762a3038608/"  class="categoria salute_txt">
							<span>Salute</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">93 </a>

						<a href="https://caltanissetta.gds.it/articoli/salute/2021/10/03/alzheimer-nuovi-farmaci-e-prevenzione-aiuteranno-i-malati-a0b0e013-249a-4e86-b12f-2762a3038608/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Alzheimer: nuovi farmaci e prevenzione aiuteranno i malati"  addthis:description="Speranze dai ricercatori scientifici al congresso di Neurologia a Caltanissetta"  addthis:url="https://caltanissetta.gds.it/articoli/salute/2021/10/03/alzheimer-nuovi-farmaci-e-prevenzione-aiuteranno-i-malati-a0b0e013-249a-4e86-b12f-2762a3038608/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/salute/2021/10/03/alzheimer-nuovi-farmaci-e-prevenzione-aiuteranno-i-malati-a0b0e013-249a-4e86-b12f-2762a3038608/">Alzheimer: nuovi farmaci e prevenzione aiuteranno i malati</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/07/mascherine-giocattoli-e-abbigliamento-8-000-articoli-contraffatti-o-poco-sicuri-sequestrati-nel-nisseno-b4a79c3a-1919-4292-8974-ff60c551bff8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Sequestro_Caltanissetta-100x75.jpg"
                	alt="Mascherine, giocattoli e abbigliamento: 8.000 articoli contraffatti o poco sicuri sequestrati nel Nisseno"
                	title="Mascherine, giocattoli e abbigliamento: 8.000 articoli contraffatti o poco sicuri sequestrati nel Nisseno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mascherine, giocattoli e abbigliamento: 8.000 articoli contraffatti o poco sicuri sequestrati nel Nisseno</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/06/gela-4-arresti-per-tentato-omicidio-e-intralcio-alla-giustizia-e4db444d-12a1-466c-bc1c-6295ee48e197/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/carabinieri-Montelepre-1280x720-100x75.jpg"
                	alt="Gela, investito e ferito con una catena dallo zio si vendica sparando alla cugina: due arresti"
                	title="Gela, investito e ferito con una catena dallo zio si vendica sparando alla cugina: due arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, investito e ferito con una catena dallo zio si vendica sparando alla cugina: due arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/04/caltanissetta-ai-domiciliari-ridicolizza-la-polizia-su-tik-tok-finisce-in-carcere-a7a69d1e-a586-4417-97c2-bea16cd76a00/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-100x75.jpg"
                	alt="Caltanissetta, ai domiciliari ridicolizza la polizia su Tik Tok: finisce in carcere"
                	title="Caltanissetta, ai domiciliari ridicolizza la polizia su Tik Tok: finisce in carcere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, ai domiciliari ridicolizza la polizia su Tik Tok: finisce in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2021/10/07/amministrative-a-san-cataldo-7-candidati-a-sindaco-tutte-le-liste-dd747b81-045b-463c-a0e5-fafa8876b61c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/09/Comune-San-Cataldo-Municipio-100x75.jpg"
                	alt="Il Comune di San Cataldo"
                	title="Il Comune di San Cataldo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Amministrative a San Cataldo, 7 candidati a sindaco: tutte le liste</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/09/25/mafia-33-anni-fa-lomicidio-del-giudice-saetta-e-del-figlio-le-iniziative-da-canicatti-a-caltanissetta-f686025c-a932-4faa-b280-6df8d9190531/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/Antonino-Saetta-100x75.jpg"
                	alt="Il giudice Antonino Saetta"
                	title="Il giudice Antonino Saetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, 33 anni fa l'omicidio del giudice Saetta e del figlio: tutte le iniziative</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/04/caltanissetta-ai-domiciliari-ridicolizza-la-polizia-su-tik-tok-finisce-in-carcere-a7a69d1e-a586-4417-97c2-bea16cd76a00/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-100x75.jpg"
                	alt="Caltanissetta, ai domiciliari ridicolizza la polizia su Tik Tok: finisce in carcere"
                	title="Caltanissetta, ai domiciliari ridicolizza la polizia su Tik Tok: finisce in carcere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, ai domiciliari ridicolizza la polizia su Tik Tok: finisce in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/01/poliziotto-infedele-introduceva-droga-nel-carcere-di-san-cataldo-blitz-con-5-arresti-c8ae8dcf-5809-4ca7-9563-bd05cf1e3bfc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/carcere-100x75.jpg"
                	alt="Poliziotto infedele introduceva droga nel carcere di San Cataldo: blitz con 5 arresti"
                	title="Poliziotto infedele introduceva droga nel carcere di San Cataldo: blitz con 5 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Poliziotto infedele introduceva droga nel carcere di San Cataldo: blitz con 5 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/06/gela-4-arresti-per-tentato-omicidio-e-intralcio-alla-giustizia-e4db444d-12a1-466c-bc1c-6295ee48e197/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/carabinieri-Montelepre-1280x720-100x75.jpg"
                	alt="Gela, investito e ferito con una catena dallo zio si vendica sparando alla cugina: due arresti"
                	title="Gela, investito e ferito con una catena dallo zio si vendica sparando alla cugina: due arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, investito e ferito con una catena dallo zio si vendica sparando alla cugina: due arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/02/con-lauto-fuori-strada-anziano-di-villaba-muore-a-marianopoli-eadfd3b8-4c16-4d4a-bcaf-f2a6cd25a74b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/incidente_messina_6-100x75.jpg"
                	alt="Incidente stradale nel Nisseno"
                	title="Incidente stradale nel Nisseno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Con l'auto fuori strada, anziano di Villalba muore a Marianopoli</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/salute/2021/10/03/alzheimer-nuovi-farmaci-e-prevenzione-aiuteranno-i-malati-a0b0e013-249a-4e86-b12f-2762a3038608/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Il-dr-Michele-Maria-Vecchio-100x75.jpg"
                	alt="Alzheimer: nuovi farmaci e prevenzione aiuteranno i malati"
                	title="Alzheimer: nuovi farmaci e prevenzione aiuteranno i malati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Alzheimer: nuovi farmaci e prevenzione aiuteranno i malati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/24/mafia-retata-con-oltre-50-arresti-nel-nisseno-fatta-luce-su-due-omicidi-c797176c-50b8-4902-826b-c38cc0081c4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/mafia_caltanissetta-100x75.jpeg"
                	alt="Un fermo immagine tratto da un video diffuso dai carabinieri di Caltanissetta"
                	title="Un fermo immagine tratto da un video diffuso dai carabinieri di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, retata con 50 arresti nel Nisseno: fatta luce su due omicidi col metodo della lupara bianca</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/04/caltanissetta-ai-domiciliari-ridicolizza-la-polizia-su-tik-tok-finisce-in-carcere-a7a69d1e-a586-4417-97c2-bea16cd76a00/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/10/Immagine-100x75.jpg"
                	alt="Caltanissetta, ai domiciliari ridicolizza la polizia su Tik Tok: finisce in carcere"
                	title="Caltanissetta, ai domiciliari ridicolizza la polizia su Tik Tok: finisce in carcere"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, ai domiciliari ridicolizza la polizia su Tik Tok: finisce in carcere</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/18/coronavirus-25-positivi-in-una-casa-per-minori-a-serradifalco-bimba-di-3-mesi-in-ospedale-b4cc53c1-a610-4309-9940-3f4efcbf1b4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-100x75.jpg"
                	alt="L'ospedale Sant'Elia di Caltanissetta"
                	title="L'ospedale Sant'Elia di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 25 positivi in un centro per minori a Serradifalco: bimba di 3 mesi in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/09/ragazza-inseguita-e-ferita-a-colpi-di-pistola-un-arresto-a-gela-per-tentato-omicidio-887ad6a1-9ac6-4ad4-95ea-8d6e58e16fa6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/tentato_omicidio_gela-100x75.jpeg"
                	alt="Ragazza ferita a colpi di pistola a Gela: fermato il padre del giovane con cui aveva litigato"
                	title="Ragazza ferita a colpi di pistola a Gela: fermato il padre del giovane con cui aveva litigato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragazza ferita a colpi di pistola a Gela: fermato il padre del giovane con cui aveva litigato</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/10/01/poliziotto-infedele-introduceva-droga-nel-carcere-di-san-cataldo-blitz-con-5-arresti-c8ae8dcf-5809-4ca7-9563-bd05cf1e3bfc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/carcere-100x75.jpg"
                	alt="Poliziotto infedele introduceva droga nel carcere di San Cataldo: blitz con 5 arresti"
                	title="Poliziotto infedele introduceva droga nel carcere di San Cataldo: blitz con 5 arresti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Poliziotto infedele introduceva droga nel carcere di San Cataldo: blitz con 5 arresti</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=66763e9e6df4d3aa34c7cb84eef21791&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="politica_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1506747&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '756787', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1506747';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>