<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Nato a Gela ma cresciuto a Verona, dopo la separazione dei suoi genitori, Andrea Damante &egrave; tornato in questi giorni in Sicilia insieme alla sua dolce met&agrave;, Elisa..." />
<meta name="news_keywords" content="Caltanissetta, Società"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/societa/2021/05/14/originario-di-gela-andrea-damante-in-un-video-omaggia-la-sua-sicilia-fantastica-terra-7f3e1c49-5c8d-46d5-bfff-aa8977c01ecf/" }, "headline":"Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-05-14 11:48:31", "datePublished":"2021-05-14 11:48:31", "dateModified":"2021-05-14 11:50:46", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/09/ANDREA-DAMANTE2-625x350-1568976601.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "articleSection":["Società"], "articleBody":"Nato a Gela ma cresciuto a Verona, dopo la separazione dei suoi genitori, Andrea Damante è tornato in questi giorni in Sicilia insieme alla sua dolce metà, Elisa Visari. Archiviata la sua storia d'amore con Giulia De Lellis, Damante si dice felice accanto alla Visari con la quale ha trascorso qualche giorno di relax. Fra le tappe della coppia, Scala dei Turchi. Per l'occasione, Damante ha voluto rendere omaggio alla sua terra d'origine, con un video condiviso su Instagram. Nel filmato si vede il dj davanti al mare. A corredo del video, Damante ha anche scritto: \"Grazie vita , grazie per questi momenti, per questi giorni felici, grazie per avermi fatto crescere, grazie per questa fantastica terra e per la sua energia, grazie per essere tornata più bella che mai\". Visualizza questo post su Instagram Un post condiviso da D A M A (@andreadamante) Una vera e propria dichiarazione d'amore nei confronti dell'Isola quella di Damante, che sogna di diventare presto padre. \"Sogno una famiglia con Elisa - ha detto tempo fa -. Io ho sangue siciliano e voglio diventare papà. Non vedo l’ora ma faremo le cose per bene. E sogno anche il matrimonio, ma c’è tempo\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:2167"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/societa/2021/05/14/originario-di-gela-andrea-damante-in-un-video-omaggia-la-sua-sicilia-fantastica-terra-7f3e1c49-5c8d-46d5-bfff-aa8977c01ecf/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/09/ANDREA-DAMANTE2-625x350-1568976601.jpg" />
<meta property="og:description" content="Nato a Gela ma cresciuto a Verona, dopo la separazione dei suoi genitori, Andrea Damante &egrave; tornato in questi giorni in Sicilia insieme alla sua dolce met&agrave;, Elisa..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Società" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;" />
<meta name="twitter:description" content="Nato a Gela ma cresciuto a Verona, dopo la separazione dei suoi genitori, Andrea Damante &egrave; tornato in questi giorni in Sicilia insieme alla sua dolce met&agrave;, Elisa..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/09/ANDREA-DAMANTE2-625x350-1568976601.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/societa/2021/05/14/originario-di-gela-andrea-damante-in-un-video-omaggia-la-sua-sicilia-fantastica-terra-7f3e1c49-5c8d-46d5-bfff-aa8977c01ecf/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/09/ANDREA-DAMANTE2-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/05/14 11:48:00" />
<meta name="EdIdentifier" content="1430862@|L'EX DI UOMINI E DONNE@|0@|0@|post@|Società@|societa" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/societa/2021/05/14/originario-di-gela-andrea-damante-in-un-video-omaggia-la-sua-sicilia-fantastica-terra-7f3e1c49-5c8d-46d5-bfff-aa8977c01ecf/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/societa/2021/05/14/originario-di-gela-andrea-damante-in-un-video-omaggia-la-sua-sicilia-fantastica-terra-7f3e1c49-5c8d-46d5-bfff-aa8977c01ecf/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>


  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=eb28409da2" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/societa/2021/05/14/originario-di-gela-andrea-damante-in-un-video-omaggia-la-sua-sicilia-fantastica-terra-7f3e1c49-5c8d-46d5-bfff-aa8977c01ecf/';
var absolute_url = '/articoli/societa/2021/05/14/originario-di-gela-andrea-damante-in-un-video-omaggia-la-sua-sicilia-fantastica-terra-7f3e1c49-5c8d-46d5-bfff-aa8977c01ecf/';
var post_id      = 1430862;
var post_title   = 'Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '237624';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Societ\u00e0";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
RCSAD_sitepage = 'gds.it/articoli';
RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';
</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mazara-del-vallo/">
                        Mazara del Vallo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/democrazia-cristiana/">
                        Democrazia Cristiana                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/elezioni/">
                        elezioni                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mazara-del-vallo/">
							mazara del vallo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/democrazia-cristiana/">
							democrazia cristiana 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/elezioni/">
							elezioni 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/musica/">
							musica 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/15/coronavirus-in-sicilia-557-nuovi-casi-e-10-morti-diminuiscono-ancora-i-ricoveri-613b05eb-7c88-44af-8b58-77de58dc91c3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/coronavirus-13385-nuovi-positivi-e-344-decessi-1422275-100x75.jpg" alt="Coronavirus: in Sicilia 557 nuovi casi e 10 morti, diminuiscono ancora i ricoveri" title="Coronavirus: in Sicilia 557 nuovi casi e 10 morti, diminuiscono ancora i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia 557 nuovi casi e 10 morti, diminuiscono ancora...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/15/caltanissetta-crediti-e-risparmi-truccati-commercialista-nei-guai-sequestrata-una-ferrari-a5cfcdd6-6868-4577-a4bc-c8152841d236/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/frode_caltanissetta_commercialista-100x75.png" alt="Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari" title="Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, crediti e risparmi truccati: commercialista nei guai,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/05/15/pesca-da-lunedi-le-graduatorie-feamp-in-arrivo-2-5-milioni-per-le-imprese-siciliane-afc3ac90-149d-4dd3-bf87-c8dbde828651/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/Toni-Scilla-assessore-reg-Agricoltura-100x75.jpeg" alt="Pesca, da luned&igrave; le graduatorie Feamp: in arrivo 2.5 milioni per le imprese siciliane" title="Pesca, da luned&igrave; le graduatorie Feamp: in arrivo 2.5 milioni per le imprese siciliane" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pesca, da lunedì le graduatorie Feamp: in arrivo 2.5 milioni per...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/14/la-sicilia-torna-in-zona-gialla-speranza-firma-il-decreto-musumeci-finalmente-si-torna-a-respirare-cd0b6f55-c8d1-4230-853f-e95a60e47f57/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/e30b05d64746f1e4fb7a714a5404b23f-100x75.jpg" alt="La Sicilia in zona gialla da luned&igrave;, Speranza firma il decreto. Musumeci: &quot;Finalmente si torna a respirare&quot;" title="La Sicilia in zona gialla da luned&igrave;, Speranza firma il decreto. Musumeci: &quot;Finalmente si torna a respirare&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sicilia in zona gialla da lunedì, Speranza firma il decreto. Musumeci:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/14/coronavirus-in-sicilia-573-nuovi-casi-e-tasso-di-positivita-al-26-diminuiscono-ancora-i-ricoveri-fe95a56b-e5eb-405c-892a-e289c86967bf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/c7fdc044fdb369ab46f4c5795f965a38-100x75.jpg" alt="Coronavirus: in Sicilia 573 nuovi casi e tasso di positivit&agrave; al 2,6%, diminuiscono ancora i ricoveri" title="Coronavirus: in Sicilia 573 nuovi casi e tasso di positivit&agrave; al 2,6%, diminuiscono ancora i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: in Sicilia 573 nuovi casi e tasso di positività al 2,6%,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/05/14/edilizia-scolastica-in-sicilia-dalla-regione-60-milioni-tutti-i-finanziamenti-7c1ac9fb-3304-4549-b900-5a4e650d29f9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/04/albergo_scuola_siracusa-2-100x75.jpeg" alt="Edilizia scolastica in Sicilia, dalla Regione 60 milioni: tutti i finanziamenti" title="Edilizia scolastica in Sicilia, dalla Regione 60 milioni: tutti i finanziamenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Edilizia scolastica in Sicilia, dalla Regione 60 milioni: tutti i...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2021/05/14/turismo-prove-di-ripartenza-con-le-rotte-dei-fenici-40-itinerari-fra-i-luoghi-del-mediterraneo-a88aa567-eb50-4738-b9d6-2d8be83d9ebc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/Parco-archeologico-di-Selinunte-e-Cave-di-Cusa-100x75.jpg" alt="Turismo, prove di ripartenza con &quot;Le rotte dei Fenici&quot;: 40 itinerari fra i luoghi del Mediterraneo" title="Turismo, prove di ripartenza con &quot;Le rotte dei Fenici&quot;: 40 itinerari fra i luoghi del Mediterraneo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Turismo, prove di ripartenza con "Le rotte dei Fenici": 40 itinerari...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/13/coronavirus-il-bollettino-conferma-il-crollo-dei-contagi-in-sicilia-domani-lannuncio-della-zona-gialla-fad69376-637d-4a83-85dd-01e589a07f6b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Coronavirus-1-100x75.jpg" alt="Coronavirus, il bollettino conferma il crollo dei contagi in Sicilia: zona gialla da luned&igrave;" title="Coronavirus, il bollettino conferma il crollo dei contagi in Sicilia: zona gialla da luned&igrave;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino conferma il crollo dei contagi in Sicilia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-e-ai-domiciliari-ma-organizza-una-festa-con-14-persone-arrestato-ad8a00f4-1dd0-4acc-92a7-8c9fd44a5f60/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg" alt="Caltanissetta, &egrave; ai domiciliari ma organizza una festa con 14 persone: arrestato" title="Caltanissetta, &egrave; ai domiciliari ma organizza una festa con 14 persone: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, è ai domiciliari ma organizza una festa con 14 persone:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/revocata-la-zona-rossa-a-gela-il-sindaco-i-commercianti-potranno-riaprire-6b6e3b02-615f-4cc4-aec8-f57b9d3588cc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/lucio_greco_gela-100x75.jpg" alt="Revocata la zona rossa a Gela, il sindaco: &quot;I commercianti potranno riaprire&quot;" title="Revocata la zona rossa a Gela, il sindaco: &quot;I commercianti potranno riaprire&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Revocata la zona rossa a Gela, il sindaco: "I commercianti potranno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/13/vaccini-in-sicilia-60mila-dosi-di-moderna-e-johnson-johnson-ecco-dove-verranno-consegnate-54866f32-9576-44db-b362-9c7641558349/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/998c62adfaf99d99c31017d5ac648c8d-100x75.jpg" alt="Vaccini, in Sicilia 60mila dosi di Moderna e Johnson &amp; Johnson: ecco dove verranno consegnate" title="Vaccini, in Sicilia 60mila dosi di Moderna e Johnson &amp; Johnson: ecco dove verranno consegnate" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini, in Sicilia 60mila dosi di Moderna e Johnson & Johnson: ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-scappano-da-casa-dopo-larrivo-del-proprietario-31enne-cade-dalla-finestra-1f9a6e49-c679-4bfa-b5ee-016aa1ac6c17/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/carabinieri_ambulanza-100x75.jpg" alt="Caltanissetta: scappano da casa dopo l'arrivo del proprietario, 31enne cade dalla finestra" title="Caltanissetta: scappano da casa dopo l'arrivo del proprietario, 31enne cade dalla finestra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta: scappano da casa dopo l'arrivo del proprietario, 31enne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-fermato-senza-mascherina-prende-a-sassate-il-supermercato-denunciato-2795e1f5-6e85-4ac8-8d81-aa51d2823d1d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg" alt="Caltanissetta, fermato senza mascherina prende a sassate il supermercato: denunciato" title="Caltanissetta, fermato senza mascherina prende a sassate il supermercato: denunciato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, fermato senza mascherina prende a sassate il supermercato:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/video/economia/2021/05/13/coldiretti-sicilia-e-forestale-insieme-contro-gli-incendi-cosi-tuteliamo-anche-lagricoltura-e9b83e3e-6fa7-4513-9a27-d33f7eeffcbf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/accordo_regione_greenfoto-100x75.jpeg" alt="Coldiretti Sicilia e forestale insieme contro gli incendi: cos&igrave; tuteliamo anche l'agricoltura" title="Coldiretti Sicilia e forestale insieme contro gli incendi: cos&igrave; tuteliamo anche l'agricoltura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coldiretti Sicilia e forestale insieme contro gli incendi: così tuteliamo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2021/05/13/dalla-cultura-greca-alla-valorizzazione-dei-piccoli-borghi-nuovo-progetto-collega-la-sicilia-alla-calabria-23ed35c0-6241-481c-a252-68cae40ecdb8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/accordo_cultura_calabria-100x75.jpeg" alt="Dalla cultura greca alla valorizzazione dei piccoli borghi: nuovo progetto collega la Sicilia alla Calabria" title="Dalla cultura greca alla valorizzazione dei piccoli borghi: nuovo progetto collega la Sicilia alla Calabria" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Dalla cultura greca alla valorizzazione dei piccoli borghi: nuovo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/niscemi-dai-domiciliari-al-carcere-per-resistenza-a-pubblico-ufficiale-e-lesioni-4c067c3a-7b4e-4fa6-b515-5977a24b06b3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/Polizia-volante-generica-100x75.jpg" alt="Niscemi, dai domiciliari al carcere per resistenza a pubblico ufficiale e lesioni" title="Niscemi, dai domiciliari al carcere per resistenza a pubblico ufficiale e lesioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Niscemi, dai domiciliari al carcere per resistenza a pubblico ufficiale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/13/vaccini-in-sicilia-la-regione-punta-su-pfizer-e-moderna-in-arrivo-oltre-800-mila-dosi-4d813ca4-cbec-4a35-87c0-7758e38b5d84/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/e4a47acb537cc263e014f4f14f71950c-100x75.jpg" alt="Vaccini in Sicilia, la Regione punta su Pfizer e Moderna: in arrivo oltre 800 mila dosi" title="Vaccini in Sicilia, la Regione punta su Pfizer e Moderna: in arrivo oltre 800 mila dosi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccini in Sicilia, la Regione punta su Pfizer e Moderna: in arrivo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/12/coronavirus-due-nuove-zone-rosse-in-sicilia-e-proroga-per-altri-sette-comuni-290f074b-2027-47ea-9056-389ac07558e3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/guardia-di-finanza2-100x75.jpg" alt="Coronavirus, due nuove zone rosse in Sicilia e proroga per altri sette comuni" title="Coronavirus, due nuove zone rosse in Sicilia e proroga per altri sette comuni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, due nuove zone rosse in Sicilia e proroga per altri sette...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/05/12/coprifuoco-alle-23-e-zona-gialla-in-sicilia-cosa-puo-cambiare-da-lunedi-slitta-la-decisione-sulle-riaperture-785d7e87-61b8-4eb3-b142-42b702f0037a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/e0f230494df78b2cee415a9dbb23bc31-100x75.jpg" alt="Coprifuoco alle 23 e zona gialla in Sicilia: cosa pu&ograve; cambiare da luned&igrave;. Slitta la decisione sulle riaperture" title="Coprifuoco alle 23 e zona gialla in Sicilia: cosa pu&ograve; cambiare da luned&igrave;. Slitta la decisione sulle riaperture" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coprifuoco alle 23 e zona gialla in Sicilia: cosa può cambiare da...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;" addthis:description="Nato a Gela ma cresciuto a Verona, dopo la separazione dei suoi genitori, Andrea Damante &egrave; tornato in questi giorni in Sicilia insieme alla sua dolce met&agrave;, Elisa..." addthis:url="https://caltanissetta.gds.it/articoli/societa/2021/05/14/originario-di-gela-andrea-damante-in-un-video-omaggia-la-sua-sicilia-fantastica-terra-7f3e1c49-5c8d-46d5-bfff-aa8977c01ecf/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/societa/" class="nome_categoria    societa_border societa_txt">
							<span>Società</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/societa/">
			<span property="name">Società</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo societa_txt">
		L'EX DI UOMINI E DONNE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: "Fantastica terra"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-05-14T11:48:00+02:00">14 Maggio 2021</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/09/ANDREA-DAMANTE2.jpg" class="zoom_foto" title="" data-sub-html="<h4>14 Maggio 2021</h4><h3>Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/societa/2021/05/14/originario-di-gela-andrea-damante-in-un-video-omaggia-la-sua-sicilia-fantastica-terra-7f3e1c49-5c8d-46d5-bfff-aa8977c01ecf/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/societa/2021/05/14/originario-di-gela-andrea-damante-in-un-video-omaggia-la-sua-sicilia-fantastica-terra-7f3e1c49-5c8d-46d5-bfff-aa8977c01ecf/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/09/ANDREA-DAMANTE2-625x350-1568976601.jpg"
				width="625" height="350" alt="Caltanissetta, Società" title="Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Nato a Gela ma cresciuto a Verona, dopo la separazione dei suoi genitori, <strong>Andrea Damante</strong> &#xE8; tornato in questi giorni in Sicilia insieme alla sua dolce met&#xE0;, Elisa Visari.</p><p>Archiviata la sua storia d'amore con Giulia De Lellis, Damante si dice felice accanto alla Visari con la quale ha trascorso qualche giorno di relax. Fra le tappe della coppia, Scala dei Turchi. Per l'occasione, Damante ha voluto rendere omaggio alla sua terra d'origine, con un video condiviso su Instagram.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Nel filmato si vede il dj davanti al mare. A corredo del video, Damante ha anche scritto: "Grazie vita , grazie per questi momenti, per questi giorni felici, grazie per avermi fatto crescere, grazie per questa fantastica terra e per la sua energia, grazie per essere tornata pi&#xF9; bella che mai".</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CO0oAj4KObR/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CO0oAj4KObR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" width="50px" height="50px" viewbox="0 0 60 60" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g>
<path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Visualizza questo post su Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p></a>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CO0oAj4KObR/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Un post condiviso da D A M A (@andreadamante)</a></p>
</div>
</blockquote><p> <script async="" src="//www.instagram.com/embed.js"></script></p><p>Una vera e propria dichiarazione d'amore nei confronti dell'Isola quella di Damante, che sogna di diventare presto padre.</p><p>"Sogno una famiglia con Elisa - ha detto tempo fa -. Io ho sangue siciliano e voglio diventare pap&#xE0;. Non vedo l&#x2019;ora ma faremo le cose per bene. E sogno anche il matrimonio, ma c&#x2019;&#xE8; tempo".</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1430862" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://gds.it/foto/societa/2020/12/07/giulia-de-lellis-ancora-contro-andrea-damante-falsita-su-carlo-beretta-6572babf-df2f-4012-91ce-7c45000c724c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/12/dellelisdubai-150x100.png"
					width="150"
					height="100"
					title="Giulia De Lellis ancora contro Andrea Damante: &quot;Falsit&agrave; su Carlo Beretta&quot;"
					alt="Giulia De Lellis ancora contro Andrea Damante: &quot;Falsit&agrave; su Carlo Beretta&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://gds.it/foto/societa/2020/12/07/giulia-de-lellis-ancora-contro-andrea-damante-falsita-su-carlo-beretta-6572babf-df2f-4012-91ce-7c45000c724c/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
						<a href="https://gds.it/foto/societa/2020/12/07/giulia-de-lellis-ancora-contro-andrea-damante-falsita-su-carlo-beretta-6572babf-df2f-4012-91ce-7c45000c724c/"  class="categoria societa_txt">
							<span class="spacer">|</span> L'INFLUENCER						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://gds.it/foto/societa/2020/12/07/giulia-de-lellis-ancora-contro-andrea-damante-falsita-su-carlo-beretta-6572babf-df2f-4012-91ce-7c45000c724c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Giulia De Lellis ancora contro Andrea Damante: &quot;Falsit&agrave; su Carlo Beretta&quot;"  addthis:description=""  addthis:url="https://gds.it/foto/societa/2020/12/07/giulia-de-lellis-ancora-contro-andrea-damante-falsita-su-carlo-beretta-6572babf-df2f-4012-91ce-7c45000c724c//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://gds.it/foto/societa/2020/12/07/giulia-de-lellis-ancora-contro-andrea-damante-falsita-su-carlo-beretta-6572babf-df2f-4012-91ce-7c45000c724c/">Giulia De Lellis ancora contro Andrea Damante: &quot;Falsit&agrave; su Carlo Beretta&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/15/caltanissetta-crediti-e-risparmi-truccati-commercialista-nei-guai-sequestrata-una-ferrari-a5cfcdd6-6868-4577-a4bc-c8152841d236/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/frode_caltanissetta_commercialista-150x100.png"
					width="150"
					height="100"
					title="Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari"
					alt="Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/15/caltanissetta-crediti-e-risparmi-truccati-commercialista-nei-guai-sequestrata-una-ferrari-a5cfcdd6-6868-4577-a4bc-c8152841d236/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">83 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/15/caltanissetta-crediti-e-risparmi-truccati-commercialista-nei-guai-sequestrata-una-ferrari-a5cfcdd6-6868-4577-a4bc-c8152841d236/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/05/15/caltanissetta-crediti-e-risparmi-truccati-commercialista-nei-guai-sequestrata-una-ferrari-a5cfcdd6-6868-4577-a4bc-c8152841d236/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/15/caltanissetta-crediti-e-risparmi-truccati-commercialista-nei-guai-sequestrata-una-ferrari-a5cfcdd6-6868-4577-a4bc-c8152841d236/">Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-e-ai-domiciliari-ma-organizza-una-festa-con-14-persone-arrestato-ad8a00f4-1dd0-4acc-92a7-8c9fd44a5f60/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, &egrave; ai domiciliari ma organizza una festa con 14 persone: arrestato"
					alt="Caltanissetta, &egrave; ai domiciliari ma organizza una festa con 14 persone: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-e-ai-domiciliari-ma-organizza-una-festa-con-14-persone-arrestato-ad8a00f4-1dd0-4acc-92a7-8c9fd44a5f60/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-e-ai-domiciliari-ma-organizza-una-festa-con-14-persone-arrestato-ad8a00f4-1dd0-4acc-92a7-8c9fd44a5f60/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, &egrave; ai domiciliari ma organizza una festa con 14 persone: arrestato"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-e-ai-domiciliari-ma-organizza-una-festa-con-14-persone-arrestato-ad8a00f4-1dd0-4acc-92a7-8c9fd44a5f60/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-e-ai-domiciliari-ma-organizza-una-festa-con-14-persone-arrestato-ad8a00f4-1dd0-4acc-92a7-8c9fd44a5f60/">Caltanissetta, &egrave; ai domiciliari ma organizza una festa con 14 persone: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/revocata-la-zona-rossa-a-gela-il-sindaco-i-commercianti-potranno-riaprire-6b6e3b02-615f-4cc4-aec8-f57b9d3588cc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/05/lucio_greco_gela-150x100.jpg"
					width="150"
					height="100"
					title="Revocata la zona rossa a Gela, il sindaco: &quot;I commercianti potranno riaprire&quot;"
					alt="Revocata la zona rossa a Gela, il sindaco: &quot;I commercianti potranno riaprire&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/revocata-la-zona-rossa-a-gela-il-sindaco-i-commercianti-potranno-riaprire-6b6e3b02-615f-4cc4-aec8-f57b9d3588cc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">31 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/revocata-la-zona-rossa-a-gela-il-sindaco-i-commercianti-potranno-riaprire-6b6e3b02-615f-4cc4-aec8-f57b9d3588cc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Revocata la zona rossa a Gela, il sindaco: &quot;I commercianti potranno riaprire&quot;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/revocata-la-zona-rossa-a-gela-il-sindaco-i-commercianti-potranno-riaprire-6b6e3b02-615f-4cc4-aec8-f57b9d3588cc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/revocata-la-zona-rossa-a-gela-il-sindaco-i-commercianti-potranno-riaprire-6b6e3b02-615f-4cc4-aec8-f57b9d3588cc/">Revocata la zona rossa a Gela, il sindaco: &quot;I commercianti potranno riaprire&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/niscemi-dai-domiciliari-al-carcere-per-resistenza-a-pubblico-ufficiale-e-lesioni-4c067c3a-7b4e-4fa6-b515-5977a24b06b3/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/04/Polizia-volante-generica-150x100.jpg"
					width="150"
					height="100"
					title="Niscemi, dai domiciliari al carcere per resistenza a pubblico ufficiale e lesioni"
					alt="Niscemi, dai domiciliari al carcere per resistenza a pubblico ufficiale e lesioni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/niscemi-dai-domiciliari-al-carcere-per-resistenza-a-pubblico-ufficiale-e-lesioni-4c067c3a-7b4e-4fa6-b515-5977a24b06b3/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/niscemi-dai-domiciliari-al-carcere-per-resistenza-a-pubblico-ufficiale-e-lesioni-4c067c3a-7b4e-4fa6-b515-5977a24b06b3/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Niscemi, dai domiciliari al carcere per resistenza a pubblico ufficiale e lesioni"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/niscemi-dai-domiciliari-al-carcere-per-resistenza-a-pubblico-ufficiale-e-lesioni-4c067c3a-7b4e-4fa6-b515-5977a24b06b3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/niscemi-dai-domiciliari-al-carcere-per-resistenza-a-pubblico-ufficiale-e-lesioni-4c067c3a-7b4e-4fa6-b515-5977a24b06b3/">Niscemi, dai domiciliari al carcere per resistenza a pubblico ufficiale e lesioni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-fermato-senza-mascherina-prende-a-sassate-il-supermercato-denunciato-2795e1f5-6e85-4ac8-8d81-aa51d2823d1d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, fermato senza mascherina prende a sassate il supermercato: denunciato"
					alt="Caltanissetta, fermato senza mascherina prende a sassate il supermercato: denunciato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-fermato-senza-mascherina-prende-a-sassate-il-supermercato-denunciato-2795e1f5-6e85-4ac8-8d81-aa51d2823d1d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-fermato-senza-mascherina-prende-a-sassate-il-supermercato-denunciato-2795e1f5-6e85-4ac8-8d81-aa51d2823d1d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, fermato senza mascherina prende a sassate il supermercato: denunciato"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-fermato-senza-mascherina-prende-a-sassate-il-supermercato-denunciato-2795e1f5-6e85-4ac8-8d81-aa51d2823d1d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-fermato-senza-mascherina-prende-a-sassate-il-supermercato-denunciato-2795e1f5-6e85-4ac8-8d81-aa51d2823d1d/">Caltanissetta, fermato senza mascherina prende a sassate il supermercato: denunciato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-scappano-da-casa-dopo-larrivo-del-proprietario-31enne-cade-dalla-finestra-1f9a6e49-c679-4bfa-b5ee-016aa1ac6c17/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/08/carabinieri_ambulanza-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta: scappano da casa dopo l'arrivo del proprietario, 31enne cade dalla finestra"
					alt="Caltanissetta: scappano da casa dopo l'arrivo del proprietario, 31enne cade dalla finestra"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-scappano-da-casa-dopo-larrivo-del-proprietario-31enne-cade-dalla-finestra-1f9a6e49-c679-4bfa-b5ee-016aa1ac6c17/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-scappano-da-casa-dopo-larrivo-del-proprietario-31enne-cade-dalla-finestra-1f9a6e49-c679-4bfa-b5ee-016aa1ac6c17/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta: scappano da casa dopo l'arrivo del proprietario, 31enne cade dalla finestra"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-scappano-da-casa-dopo-larrivo-del-proprietario-31enne-cade-dalla-finestra-1f9a6e49-c679-4bfa-b5ee-016aa1ac6c17/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-scappano-da-casa-dopo-larrivo-del-proprietario-31enne-cade-dalla-finestra-1f9a6e49-c679-4bfa-b5ee-016aa1ac6c17/">Caltanissetta: scappano da casa dopo l'arrivo del proprietario, 31enne cade dalla finestra</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/15/caltanissetta-crediti-e-risparmi-truccati-commercialista-nei-guai-sequestrata-una-ferrari-a5cfcdd6-6868-4577-a4bc-c8152841d236/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/frode_caltanissetta_commercialista-100x75.png"
                	alt="Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari"
                	title="Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/societa/2021/05/14/originario-di-gela-andrea-damante-in-un-video-omaggia-la-sua-sicilia-fantastica-terra-7f3e1c49-5c8d-46d5-bfff-aa8977c01ecf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/ANDREA-DAMANTE2-100x75.jpg"
                	alt="Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;"
                	title="Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-e-ai-domiciliari-ma-organizza-una-festa-con-14-persone-arrestato-ad8a00f4-1dd0-4acc-92a7-8c9fd44a5f60/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg"
                	alt="Caltanissetta, &egrave; ai domiciliari ma organizza una festa con 14 persone: arrestato"
                	title="Caltanissetta, &egrave; ai domiciliari ma organizza una festa con 14 persone: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, &egrave; ai domiciliari ma organizza una festa con 14 persone: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/13/caltanissetta-scappano-da-casa-dopo-larrivo-del-proprietario-31enne-cade-dalla-finestra-1f9a6e49-c679-4bfa-b5ee-016aa1ac6c17/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/carabinieri_ambulanza-100x75.jpg"
                	alt="FOTO ARCHIVIO"
                	title="FOTO ARCHIVIO"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta: scappano da casa dopo l'arrivo del proprietario, 31enne cade dalla finestra</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/10/abusi-sessuali-sulle-dipendenti-arrestato-il-titolare-di-un-bar-di-san-cataldo-5feea347-cd71-4efd-9289-04c5626e32c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/carabinieri-generica-100x75.jpg"
                	alt="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	title="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/15/caltanissetta-crediti-e-risparmi-truccati-commercialista-nei-guai-sequestrata-una-ferrari-a5cfcdd6-6868-4577-a4bc-c8152841d236/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/frode_caltanissetta_commercialista-100x75.png"
                	alt="Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari"
                	title="Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/societa/2021/05/14/originario-di-gela-andrea-damante-in-un-video-omaggia-la-sua-sicilia-fantastica-terra-7f3e1c49-5c8d-46d5-bfff-aa8977c01ecf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/ANDREA-DAMANTE2-100x75.jpg"
                	alt="Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;"
                	title="Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Originario di Gela, Andrea Damante in un video omaggia la sua Sicilia: &quot;Fantastica terra&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/11/suocero-e-genero-positivi-al-covid-sorpresi-al-supermercato-scattano-2-denunce-a-riesi-6c061732-4a3d-4043-8e15-8858b1669a43/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/Carrello_supermercato-100x75.jpg"
                	alt="Suocero e genero positivi al Covid sorpresi al supermercato: scattano 2 denunce a Riesi"
                	title="Suocero e genero positivi al Covid sorpresi al supermercato: scattano 2 denunce a Riesi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Suocero e genero positivi al Covid sorpresi al supermercato: scattano 2 denunce a Riesi</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/08/coronavirus-altre-due-zone-rosse-in-sicilia-restrizioni-a-maniace-e-riesi-2158956c-72b1-4077-9ebd-57453d53916c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/coronavirus_bollettino_sicilia-100x75.png"
                	alt="Coronavirus, altre due zone rosse in Sicilia: restrizioni a Maniace e Riesi"
                	title="Coronavirus, altre due zone rosse in Sicilia: restrizioni a Maniace e Riesi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, altre due zone rosse in Sicilia: restrizioni a Maniace e Riesi</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/10/coronavirus-il-comune-di-vicari-in-zona-rossa-revoca-per-santa-caterina-villarmosa-4bf1d826-03e8-4ac3-8c18-c5d72b934468/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/medici_covid-100x75.jpg"
                	alt="Coronavirus: il comune di Vicari in zona rossa, revoca per Santa Caterina Villarmosa"
                	title="Coronavirus: il comune di Vicari in zona rossa, revoca per Santa Caterina Villarmosa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus: il comune di Vicari in zona rossa, revoca per Santa Caterina Villarmosa</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/02/malore-improvviso-dipendente-comunale-muore-nel-nisseno-2-giorni-dopo-il-vaccino-astrazeneca-4dc8cda3-0545-46ce-a991-a32faca1fc20/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/03/1e1501108f7bbeec4b35cd8070ba9b73-100x75.jpg"
                	alt="Il vaccino AstraZeneca"
                	title="Il vaccino AstraZeneca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Malore improvviso, dipendente comunale muore nel Nisseno 2 giorni dopo il vaccino AstraZeneca</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/02/incinte-scoprono-di-essere-positive-picchiano-ostetrico-e-fuggono-dallospedale-denunciate-due-sorelle-di-riesi-7d0f2d85-0f78-4fd5-a212-3b71a9fd8467/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/OSPEDALE-GELA-100x75.jpg"
                	alt="Gela, 2 sorelle incinte scoprono di essere positive: picchiano ostetrico e fuggono dall'ospedale"
                	title="Gela, 2 sorelle incinte scoprono di essere positive: picchiano ostetrico e fuggono dall'ospedale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, 2 sorelle incinte scoprono di essere positive: picchiano ostetrico e fuggono dall'ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/04/25/caltanissetta-sventato-rave-party-con-oltre-100-persone-in-piena-emergenza-covid-f15e3ea1-ddc5-453d-8013-0657f15efb1d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/04/raveparty_caltanissetta_foto_seguonews-100x75.jpg"
                	alt="Immagine dal sito "SeguoNews""
                	title="Immagine dal sito "SeguoNews""
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rave party con 100 persone da tutta la Sicilia a Caltanissetta appena uscita dalla zona rossa</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/05/15/caltanissetta-crediti-e-risparmi-truccati-commercialista-nei-guai-sequestrata-una-ferrari-a5cfcdd6-6868-4577-a4bc-c8152841d236/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/05/frode_caltanissetta_commercialista-100x75.png"
                	alt="Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari"
                	title="Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, crediti e risparmi truccati: commercialista nei guai, sequestrata una Ferrari</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/04/27/violenza-sessuale-su-figlia-tredicenne-arrestato-a-niscemi-592d6f90-4e9f-4aac-980f-aa2d50b079f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/Carabinieri-100x75.jpg"
                	alt="Violenza sessuale su figlia tredicenne, arrestato a Niscemi"
                	title="Violenza sessuale su figlia tredicenne, arrestato a Niscemi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Violenza sessuale su figlia tredicenne, arrestato a Niscemi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=045a51b11e871bbc85ac229e8b457e31&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="societa_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1430862&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '237624', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1430862';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>