<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script type="text/plain" class="_iub_cs_activate">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script type="text/plain" class="_iub_cs_activate" async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Rapinano un bar a Caltanissetta e sfondano la saracinesca con l'auto: tre arresti, due minorenni - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Due quindicenni e un 43enne, padre di uno dei ragazzi, arrestati per una rapina al bar Opera di Caltanissetta risalente al 25 ottobre. Il provvedimento, eseguito..." />
<meta name="news_keywords" content="caltanissetta, rapina, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/video/cronaca/2020/12/04/rapinano-un-bar-a-caltanissetta-e-sfondano-la-saracinesca-con-lauto-tre-arresti-due-sono-minorenni-46a06d16-c0c4-44cf-baf3-7e15a55b5152/" }, "headline":"Rapinano un bar a Caltanissetta e sfondano la saracinesca con l'auto: tre arresti, due minorenni", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-12-04 09:41:59", "datePublished":"2020-12-04 09:41:59", "dateModified":"2020-12-04 11:09:16", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/12/rapina_caltanissetta-1-625x350.png", "height":"350", "width":"625" }, "video": { "@type": "VideoObject", "name": "Rapinano un bar a Caltanissetta e sfondano la saracinesca con l'auto: tre arresti, due minorenni", "description": "Due quindicenni e un 43enne, padre di uno dei ragazzi, arrestati per una rapina al bar Opera di Caltanissetta risalente...", "thumbnailUrl": "https://repo.gds.it/video-repository-preview/rapina-caltanissetta-8340702140.jpg", "uploadDate": "2020-12-04T09:29:15+01:00", "duration": "PT01M06S", "contentUrl": "https://gdsit.cdn-immedia.net/video-repository/rapina-caltanissetta-8340702140.mp4", "embedUrl": "https://gds.it/embed/3ab1f41c-acc1-4db8-be15-949877d53f27/" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["caltanissetta","rapina"], "articleSection":["Cronaca"], "articleBody":"Due quindicenni e un 43enne, padre di uno dei ragazzi, arrestati per una rapina al bar Opera di Caltanissetta risalente al 25 ottobre. Il provvedimento, eseguito dalla polizia, riguarda Leonardo Capizzi, oltre ai due adolescenti, autori del raid contro il locale di via Filippo Paladini, la cui saracinesca è stata sfondata. Le prime indagini dell’Antirapina della Squadra mobile hanno puntato su rapinatori in trasferta e, sulla base delle prime dichiarazioni raccolte, si è appreso che l’accento poteva essere delle zone dell’Agrigentino. Individuata la targa dell’auto utilizzata dai rapinatori, si è giunti alla conclusione che i banditi erano di Canicattì . L’analisi dei filmati delle telecamere interne del bar e delle telecamere cittadine ha consentito di identificare i tre rapinatori che avevano agito anche con la complicità di una donna rimasta allo stato non identificata. Capizzi aveva minacciato il titolare con una spranga di ferro , mandando in frantumi il vetro in plexiglass messo davanti alla cassa per le misure anti-Covid. Uno dei due minori si era impossessato della somma di mille euro custodita nel registratore di cassa; l’altro faceva da palo insieme alla donna, piazzata un pò più distante, in fondo a via Paladini. La pronta reazione del titolare e di alcuni clienti ha messo in fuga i rapinatori ma uno dei minori è rimasto bloccato all’interno, scatenando l’ira del padre che, una volta recuperata l’auto con cui si erano recati a Caltanissetta, ha sfondato la saracinesca , creando un varco per facilitare la fuga del figlio. Il violento impatto ha procurato lesioni al titolare e a un cliente che erano riusciti a bloccare il minore. Attribuita agli arrestati anche la tentata rapina al bar «Bingo» di via Pugliese Giannone: anche in questo caso avevano fatto irruzione Capizzi e uno dei minori, con il volto coperto da una mascherina e armati di spranga, ma hanno desistito per la reazione della vittima. Personale della Scientifica ha comparato i pezzi del fanale anteriore rotto, con le parti mancanti del fanale della Ford Fiesta utilizzata dai malviventi. I tre arrestati devono rispondere di rapina, tentata rapina in concorso e lesioni. Il maggiorenne era già detenuto al momento della notifica della misura cautelare; i due ragazzi sono stati condotti al Minorile." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:340"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Rapinano un bar a Caltanissetta e sfondano la saracinesca con l'auto: tre arresti, due minorenni" />
<meta property="og:url" content="https://caltanissetta.gds.it/video/cronaca/2020/12/04/rapinano-un-bar-a-caltanissetta-e-sfondano-la-saracinesca-con-lauto-tre-arresti-due-sono-minorenni-46a06d16-c0c4-44cf-baf3-7e15a55b5152/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/12/rapina_caltanissetta-1-625x350.png" />
<meta property="og:description" content="Due quindicenni e un 43enne, padre di uno dei ragazzi, arrestati per una rapina al bar Opera di Caltanissetta risalente al 25 ottobre. Il provvedimento, eseguito..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="caltanissetta" />
<meta property="article:tag" content="rapina" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Rapinano un bar a Caltanissetta e sfondano la saracinesca con l'auto: tre arresti, due minorenni" />
<meta name="twitter:description" content="Due quindicenni e un 43enne, padre di uno dei ragazzi, arrestati per una rapina al bar Opera di Caltanissetta risalente al 25 ottobre. Il provvedimento, eseguito..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/12/rapina_caltanissetta-1-625x350.png" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/video/cronaca/2020/12/04/rapinano-un-bar-a-caltanissetta-e-sfondano-la-saracinesca-con-lauto-tre-arresti-due-sono-minorenni-46a06d16-c0c4-44cf-baf3-7e15a55b5152/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/12/rapina_caltanissetta-1-150x100.png" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/12/04 09:41:00" />
<meta name="EdIdentifier" content="1343489@|VIDEO@|0@|0@|video@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/video/cronaca/2020/12/04/rapinano-un-bar-a-caltanissetta-e-sfondano-la-saracinesca-con-lauto-tre-arresti-due-sono-minorenni-46a06d16-c0c4-44cf-baf3-7e15a55b5152/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/video/cronaca/2020/12/04/rapinano-un-bar-a-caltanissetta-e-sfondano-la-saracinesca-con-lauto-tre-arresti-due-sono-minorenni-46a06d16-c0c4-44cf-baf3-7e15a55b5152/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=48e41a5848" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>



  <script type="text/javascript">
      var _iub = _iub || [];
      _iub.csConfiguration = {"reloadOnConsent":true,"consentOnScroll":false,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center","closeButtonDisplay":false }};
  </script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
  <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=7d7e9cdf86" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/video/cronaca/2020/12/04/rapinano-un-bar-a-caltanissetta-e-sfondano-la-saracinesca-con-lauto-tre-arresti-due-sono-minorenni-46a06d16-c0c4-44cf-baf3-7e15a55b5152/';
var absolute_url = '/video/cronaca/2020/12/04/rapinano-un-bar-a-caltanissetta-e-sfondano-la-saracinesca-con-lauto-tre-arresti-due-sono-minorenni-46a06d16-c0c4-44cf-baf3-7e15a55b5152/';
var post_id      = 1343489;
var post_title   = 'Rapinano un bar a Caltanissetta e sfondano la saracinesca con l\'auto: tre arresti, due minorenni';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '724103';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script class="_iub_cs_activate" data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/capodanno/">
                        capodanno                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/assenteismo/">
                        assenteismo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/suicidio/">
                        suicidio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/capodanno/">
							capodanno 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/assenteismo/">
							assenteismo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/suicidio/">
							suicidio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/neonato/">
							neonato 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/04/coronavirus-calano-i-positivi-nella-provincia-di-caltanissetta-ma-ce-una-vittima-15220bde-25fb-42ad-ac01-313b4d615a4a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/c93dc8e3578296523ebc8c3c8eda4adf-100x75.jpg" alt="Coronavirus, calano i positivi nella provincia di Caltanissetta ma c'&egrave; una vittima" title="Coronavirus, calano i positivi nella provincia di Caltanissetta ma c'&egrave; una vittima" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, calano i positivi nella provincia di Caltanissetta ma...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/04/caltanissetta-in-gara-il-progetto-per-la-messa-in-sicurezza-della-provinciale-41-8c28c90d-10e6-4b31-872d-a7408ddde310/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/provinciale41-100x75.jpeg" alt="Caltanissetta, in gara il progetto per la messa in sicurezza della provinciale 41" title="Caltanissetta, in gara il progetto per la messa in sicurezza della provinciale 41" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, in gara il progetto per la messa in sicurezza della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/03/rapina-con-pistola-e-ascia-in-unarea-di-servizio-arrestato-a-gela-feaf2f57-ac39-47eb-a099-d3206a668808/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-100x75.jpg" alt="Rapina con pistola e ascia in un'area di servizio, arrestato a Gela" title="Rapina con pistola e ascia in un'area di servizio, arrestato a Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rapina con pistola e ascia in un'area di servizio, arrestato a Gela</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2020/12/03/caporalato-a-caltanissetta-fai-cisl-musumeci-vari-legge-contro-lo-schiavismo-57cb4152-3909-4769-99ec-885d67533068/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/28205b59151cac761fa3eca89b70978a-100x75.jpg" alt="Caporalato a Caltanissetta, Fai Cisl: &quot;Musumeci vari legge contro lo schiavismo&quot;" title="Caporalato a Caltanissetta, Fai Cisl: &quot;Musumeci vari legge contro lo schiavismo&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caporalato a Caltanissetta, Fai Cisl: "Musumeci vari legge contro...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/02/caporalato-braccianti-schiavi-a-caltanissetta-sgominato-gruppo-di-pakistani-12-arresti-b5a47587-4a2b-4632-923d-8783dd15c61e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/polizia-e-carabinieri-100x75.jpg" alt="Caporalato, braccianti schiavi a Caltanissetta: sgominato gruppo di pakistani, 12 arresti" title="Caporalato, braccianti schiavi a Caltanissetta: sgominato gruppo di pakistani, 12 arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caporalato, braccianti schiavi a Caltanissetta: sgominato gruppo di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/video/cronaca/2020/12/02/venti-furti-fra-agrigento-caltanissetta-ed-enna-cosi-i-ladri-svaligiavano-case-e-ville-a9b0078e-241e-4e1f-90db-3ae02ddd72f5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/12/FURTI_VILLE_AGRIGENTO-100x75.png" alt="Venti furti fra Agrigento, Caltanissetta ed Enna: cos&igrave; i ladri svaligiavano case e ville" title="Venti furti fra Agrigento, Caltanissetta ed Enna: cos&igrave; i ladri svaligiavano case e ville" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Venti furti fra Agrigento, Caltanissetta ed Enna: così i ladri svaligiavano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/01/picchiato-dai-figli-per-ritrattare-una-denuncia-di-estorsione-tre-arresti-a-caltanissetta-ae07a28b-e3c1-40bf-a10d-f967bae0b715/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/tribunale_caltanissetta-100x75.jpg" alt="Picchiato dai figli per ritrattare una denuncia di estorsione, tre arresti a Caltanissetta" title="Picchiato dai figli per ritrattare una denuncia di estorsione, tre arresti a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Picchiato dai figli per ritrattare una denuncia di estorsione, tre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/01/violenza-e-stalking-nei-confronti-dellex-a-gela-finisce-in-carcere-un-rumeno-725f050c-7b8f-4712-9193-eeb9ce8a71ce/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/05/Violenza-donne-100x75.jpg" alt="Violenza e stalking nei confronti dell'ex a Gela, finisce in carcere un rumeno" title="Violenza e stalking nei confronti dell'ex a Gela, finisce in carcere un rumeno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenza e stalking nei confronti dell'ex a Gela, finisce in carcere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/30/san-cataldo-in-un-giorno-trovati-e-riconsegnati-due-portafogli-con-oltre-700-euro-c6eb0f2d-44c9-431a-a336-8e76edacda21/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/portafoglio-smarrito-100x75.jpg" alt="San Cataldo, in un giorno trovati e riconsegnati due portafogli con oltre 700 euro" title="San Cataldo, in un giorno trovati e riconsegnati due portafogli con oltre 700 euro" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Cataldo, in un giorno trovati e riconsegnati due portafogli con...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/28/giovane-guarita-dal-covid-dona-il-plasma-iperimmune-primo-caso-a-caltanissetta-60410f7f-815d-4f54-bd2c-540bffbd5fa0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/plasma_iperimmune-100x75.jpg" alt="Giovane guarita dal Covid dona il plasma iperimmune: primo caso a Caltanissetta" title="Giovane guarita dal Covid dona il plasma iperimmune: primo caso a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giovane guarita dal Covid dona il plasma iperimmune: primo caso a...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2020/11/28/frane-via-alla-messa-in-sicurezza-di-quattro-strade-fra-caltanissetta-e-palermo-4940df67-b79b-4389-8e51-20592a055b66/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/11/CL-4-100x75.jpg" alt="Frane, via alla messa in sicurezza di quattro strade fra Caltanissetta e Palermo" title="Frane, via alla messa in sicurezza di quattro strade fra Caltanissetta e Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Frane, via alla messa in sicurezza di quattro strade fra Caltanissetta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/28/calci-e-pugni-alla-ex-davanti-al-figlio-di-9-anni-arrestato-a-caltanissetta-2c0a48e3-dfe1-449a-bcbb-ba75a039ed17/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/01/violenza_donne-100x75.jpg" alt="Calci e pugni alla ex davanti al figlio di 9 anni, arrestato a Caltanissetta" title="Calci e pugni alla ex davanti al figlio di 9 anni, arrestato a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Calci e pugni alla ex davanti al figlio di 9 anni, arrestato a Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/27/nuova-stazione-dei-carabinieri-a-campofranco-ce-laccordo-per-la-sede-d0a7dda9-7011-40ce-b770-22e98b4d5259/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/carabinieri-generica-100x75.jpg" alt="Nuova stazione dei carabinieri a Campofranco: c'&egrave; l'accordo per la sede" title="Nuova stazione dei carabinieri a Campofranco: c'&egrave; l'accordo per la sede" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuova stazione dei carabinieri a Campofranco: c'è l'accordo per la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/26/caltanissetta-volontario-della-croce-rossa-aggredito-a-calci-e-pugni-b076a3b5-28e9-472c-837e-c1fb149821d6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/Croce-Rossa-Italiana-100x75.jpg" alt="Caltanissetta, volontario della Croce rossa aggredito a calci e pugni" title="Caltanissetta, volontario della Croce rossa aggredito a calci e pugni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, volontario della Croce rossa aggredito a calci e pugni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/26/sommatino-entrano-in-casa-e-gli-rubano-il-cane-cucciolo-ritrovato-a-licata-e1cac04e-3c89-41bf-8c8e-cb6eb3536672/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/Cane-boxer-100x75.jpg" alt="Sommatino, entrano in casa e gli rubano il cane: cucciolo ritrovato a Licata" title="Sommatino, entrano in casa e gli rubano il cane: cucciolo ritrovato a Licata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sommatino, entrano in casa e gli rubano il cane: cucciolo ritrovato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/25/violenza-sulle-donne-aumentano-le-richieste-di-aiuto-a-caltanissetta-8d012fa5-ec65-4aba-9967-0b84ddc204da/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/148258c78b2ba65e6a50f98db484d684-100x75.jpg" alt="Violenza sulle donne, aumentano le richieste di aiuto a Caltanissetta" title="Violenza sulle donne, aumentano le richieste di aiuto a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Violenza sulle donne, aumentano le richieste di aiuto a Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/25/montedoro-incendiato-il-furgone-di-un-consigliere-comunale-d65a4855-8143-493c-8800-d2288d03e943/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/01/vigili_del_fuoco-100x75.jpg" alt="Montedoro, incendiato il furgone di un consigliere comunale" title="Montedoro, incendiato il furgone di un consigliere comunale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Montedoro, incendiato il furgone di un consigliere comunale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/11/25/autostrada-castelvetrano-gela-cancelleri-a-gennaio-lo-studio-di-fattibilita-88cf7228-fd12-4d9f-a7a7-bf647c180ac3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/cancelleri-100x75.jpg" alt="Autostrada Castelvetrano-Gela, Cancelleri: &quot;A gennaio lo studio di fattibilit&agrave;&quot;" title="Autostrada Castelvetrano-Gela, Cancelleri: &quot;A gennaio lo studio di fattibilit&agrave;&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autostrada Castelvetrano-Gela, Cancelleri: "A gennaio lo studio di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/25/incidente-mortale-sulla-gela-caltanissetta-chiesti-9-anni-per-istruttore-di-guida-c83c5666-9ffb-4af3-b84c-723d6f11f1ed/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/incidente_stradale-100x75.jpg" alt="Incidente mortale sulla Gela-Caltanissetta, chiesti 9 anni per istruttore di guida" title="Incidente mortale sulla Gela-Caltanissetta, chiesti 9 anni per istruttore di guida" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente mortale sulla Gela-Caltanissetta, chiesti 9 anni per istruttore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Rapinano un bar a Caltanissetta e sfondano la saracinesca con l'auto: tre arresti, due minorenni" addthis:description="Due quindicenni e un 43enne, padre di uno dei ragazzi, arrestati per una rapina al bar Opera di Caltanissetta risalente al 25 ottobre. Il provvedimento, eseguito..." addthis:url="https://caltanissetta.gds.it/video/cronaca/2020/12/04/rapinano-un-bar-a-caltanissetta-e-sfondano-la-saracinesca-con-lauto-tre-arresti-due-sono-minorenni-46a06d16-c0c4-44cf-baf3-7e15a55b5152/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Rapinano un bar a Caltanissetta e sfondano la saracinesca con l'auto: tre arresti, due minorenni</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-12-04T09:41:00+02:00">
                            04 Dicembre 2020                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Rapinano un bar a Caltanissetta e sfondano la saracinesca con l'auto: tre arresti, due minorenni<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://gds.it/embed/3ab1f41c-acc1-4db8-be15-949877d53f27/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p><strong>Due quindicenni e un 43enne, padre di uno dei ragazzi, arrestati per una rapina al bar Opera di Caltanissetta</strong> risalente al 25 ottobre. Il provvedimento, eseguito dalla polizia, riguarda Leonardo Capizzi, oltre ai due adolescenti, autori del raid contro il locale di via Filippo Paladini, la cui saracinesca &#xE8; stata sfondata.</p><p>Le prime indagini dell&#x2019;Antirapina della Squadra mobile hanno puntato su rapinatori in trasferta e, sulla base delle prime dichiarazioni raccolte, si &#xE8; appreso che l&#x2019;accento poteva essere delle zone dell&#x2019;Agrigentino. <strong>Individuata la targa dell&#x2019;auto utilizzata dai rapinatori, si &#xE8; giunti alla conclusione che i banditi erano di Canicatt&#xEC;</strong>. L&#x2019;analisi dei filmati delle telecamere interne del bar e delle telecamere cittadine ha consentito di identificare i tre rapinatori che avevano agito anche con la complicit&#xE0; di una donna rimasta allo stato non identificata.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p><strong>Capizzi aveva minacciato il titolare con una spranga di ferro</strong>, mandando in frantumi il vetro in plexiglass messo davanti alla cassa per le misure anti-Covid. Uno dei due minori si era impossessato della somma di mille euro custodita nel registratore di cassa; l&#x2019;altro faceva da palo insieme alla donna, piazzata un p&#xF2; pi&#xF9; distante, in fondo a via Paladini.</p><p>La pronta reazione del titolare e di alcuni clienti ha messo in fuga i rapinatori ma uno dei minori &#xE8; rimasto bloccato all&#x2019;interno, scatenando l&#x2019;ira del padre che, <strong>una volta recuperata l&#x2019;auto con cui si erano recati a Caltanissetta, ha sfondato la saracinesca</strong>, creando un varco per facilitare la fuga del figlio.</p><p>Il violento impatto ha procurato lesioni al titolare e a un cliente che erano riusciti a bloccare il minore. Attribuita agli arrestati anche la tentata rapina al bar &#xAB;Bingo&#xBB; di via Pugliese Giannone: anche in questo caso avevano fatto irruzione Capizzi e uno dei minori, con il volto coperto da una mascherina e armati di spranga, ma hanno desistito per la reazione della vittima. Personale della Scientifica ha comparato i pezzi del fanale anteriore rotto, con le parti mancanti del fanale della Ford Fiesta utilizzata dai malviventi.</p><p>I tre arrestati devono rispondere di rapina, tentata rapina in concorso e lesioni. Il maggiorenne era gi&#xE0; detenuto al momento della notifica della misura cautelare; i due ragazzi sono stati condotti al Minorile.</p>
                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>
                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    <div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/caltanissetta/">caltanissetta</a></strong>, <strong><a rel="tag" href="/tag/rapina/">rapina</a></strong></p>
</div>

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/12/04/palermo-assenteismo-allufficio-servizi-cimiteriali-nei-guai-18-dipendenti-comunali-0e33d6ae-91d3-4aab-b3c0-7dbcf4e1a7f3/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, assenteismo all'ufficio servizi cimiteriali: misure cautelari per 18 dipendenti comunali, 55 indagati"
						alt="Palermo, assenteismo all'ufficio servizi cimiteriali: misure cautelari per 18 dipendenti comunali, 55 indagati"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/12/assenteismo_comune_palermo-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">246 </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/12/04/palermo-assenteismo-allufficio-servizi-cimiteriali-nei-guai-18-dipendenti-comunali-0e33d6ae-91d3-4aab-b3c0-7dbcf4e1a7f3/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, assenteismo all'ufficio servizi cimiteriali: misure cautelari per 18 dipendenti comunali, 55 indagati"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/12/04/palermo-assenteismo-allufficio-servizi-cimiteriali-nei-guai-18-dipendenti-comunali-0e33d6ae-91d3-4aab-b3c0-7dbcf4e1a7f3/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/12/04/palermo-assenteismo-allufficio-servizi-cimiteriali-nei-guai-18-dipendenti-comunali-0e33d6ae-91d3-4aab-b3c0-7dbcf4e1a7f3/">Palermo, assenteismo all'ufficio servizi cimiteriali: misure cautelari per 18 dipendenti comunali, 55 indagati</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/politica/2020/12/03/dpcm-e-spostamenti-a-natale-la-diretta-del-premier-giuseppe-conte-a704fa96-a936-4ac3-8374-da6b3eb45e44/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Dpcm Natale, Conte: &quot;Per le feste solo conviventi in casa, &egrave; la forte raccomandazione del governo&quot;"
						alt="Dpcm Natale, Conte: &quot;Per le feste solo conviventi in casa, &egrave; la forte raccomandazione del governo&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/10/Conte-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">905 </a>
							<a href="https://gds.it/video/politica/2020/12/03/dpcm-e-spostamenti-a-natale-la-diretta-del-premier-giuseppe-conte-a704fa96-a936-4ac3-8374-da6b3eb45e44/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Dpcm Natale, Conte: &quot;Per le feste solo conviventi in casa, &egrave; la forte raccomandazione del governo&quot;"  addthis:description=""  addthis:url="https://gds.it/video/politica/2020/12/03/dpcm-e-spostamenti-a-natale-la-diretta-del-premier-giuseppe-conte-a704fa96-a936-4ac3-8374-da6b3eb45e44/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/politica/2020/12/03/dpcm-e-spostamenti-a-natale-la-diretta-del-premier-giuseppe-conte-a704fa96-a936-4ac3-8374-da6b3eb45e44/">Dpcm Natale, Conte: &quot;Per le feste solo conviventi in casa, &egrave; la forte raccomandazione del governo&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/12/03/auto-a-fuoco-a-sferracavallo-salvo-il-conducente-nellincendio-danneggiate-sei-vetture-f07a8820-4cb3-40dc-a906-433d7e96f51b/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Auto a fuoco a Sferracavallo, salvo il conducente: nell'incendio danneggiate sei vetture"
						alt="Auto a fuoco a Sferracavallo, salvo il conducente: nell'incendio danneggiate sei vetture"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/12/Incendio_Sferracavallo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">671 </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/12/03/auto-a-fuoco-a-sferracavallo-salvo-il-conducente-nellincendio-danneggiate-sei-vetture-f07a8820-4cb3-40dc-a906-433d7e96f51b/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Auto a fuoco a Sferracavallo, salvo il conducente: nell'incendio danneggiate sei vetture"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/12/03/auto-a-fuoco-a-sferracavallo-salvo-il-conducente-nellincendio-danneggiate-sei-vetture-f07a8820-4cb3-40dc-a906-433d7e96f51b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/12/03/auto-a-fuoco-a-sferracavallo-salvo-il-conducente-nellincendio-danneggiate-sei-vetture-f07a8820-4cb3-40dc-a906-433d7e96f51b/">Auto a fuoco a Sferracavallo, salvo il conducente: nell'incendio danneggiate sei vetture</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2020/12/03/aule-piccole-e-mascherine-protesta-dei-genitori-nella-scuola-albano-di-villaciambra-524adfa6-2f6e-485e-bc2f-cb058d5cb4f0/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Aule piccole e mascherine, protesta dei genitori nella scuola Albano di Villaciambra"
						alt="Aule piccole e mascherine, protesta dei genitori nella scuola Albano di Villaciambra"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/12/Scuola_Villaciambra-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cronaca/2020/12/03/aule-piccole-e-mascherine-protesta-dei-genitori-nella-scuola-albano-di-villaciambra-524adfa6-2f6e-485e-bc2f-cb058d5cb4f0/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Aule piccole e mascherine, protesta dei genitori nella scuola Albano di Villaciambra"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2020/12/03/aule-piccole-e-mascherine-protesta-dei-genitori-nella-scuola-albano-di-villaciambra-524adfa6-2f6e-485e-bc2f-cb058d5cb4f0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2020/12/03/aule-piccole-e-mascherine-protesta-dei-genitori-nella-scuola-albano-di-villaciambra-524adfa6-2f6e-485e-bc2f-cb058d5cb4f0/">Aule piccole e mascherine, protesta dei genitori nella scuola Albano di Villaciambra</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/sport/2020/12/02/palermo-impianto-sportivo-polifunzionale-a-boccadifalco-accordo-difesa-comune-49e2610a-d063-4f3e-8137-654a0b069f06/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Palermo, impianto sportivo polifunzionale a Boccadifalco: accordo Difesa-Comune"
						alt="Palermo, impianto sportivo polifunzionale a Boccadifalco: accordo Difesa-Comune"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/12/campo_tenente_onorato-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/sport/" class="categoria sport_txt">
								Sport							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">43 </a>
							<a href="https://palermo.gds.it/video/sport/2020/12/02/palermo-impianto-sportivo-polifunzionale-a-boccadifalco-accordo-difesa-comune-49e2610a-d063-4f3e-8137-654a0b069f06/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Palermo, impianto sportivo polifunzionale a Boccadifalco: accordo Difesa-Comune"  addthis:description=""  addthis:url="https://palermo.gds.it/video/sport/2020/12/02/palermo-impianto-sportivo-polifunzionale-a-boccadifalco-accordo-difesa-comune-49e2610a-d063-4f3e-8137-654a0b069f06/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/sport/2020/12/02/palermo-impianto-sportivo-polifunzionale-a-boccadifalco-accordo-difesa-comune-49e2610a-d063-4f3e-8137-654a0b069f06/">Palermo, impianto sportivo polifunzionale a Boccadifalco: accordo Difesa-Comune</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/economia/2020/12/02/bus-turistici-la-crisi-dei-gestori-lo-stato-ci-ha-lasciato-in-un-angolo-19a173d8-c0c0-4183-9850-d3ee1e92a230/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Bus turistici, la crisi dei gestori: &quot;Lo Stato ci ha lasciato in un angolo&quot;"
						alt="Bus turistici, la crisi dei gestori: &quot;Lo Stato ci ha lasciato in un angolo&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/12/bus_turistici-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/economia/" class="categoria economia_txt">
								Economia							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">66 </a>
							<a href="https://gds.it/video/economia/2020/12/02/bus-turistici-la-crisi-dei-gestori-lo-stato-ci-ha-lasciato-in-un-angolo-19a173d8-c0c0-4183-9850-d3ee1e92a230/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bus turistici, la crisi dei gestori: &quot;Lo Stato ci ha lasciato in un angolo&quot;"  addthis:description=""  addthis:url="https://gds.it/video/economia/2020/12/02/bus-turistici-la-crisi-dei-gestori-lo-stato-ci-ha-lasciato-in-un-angolo-19a173d8-c0c0-4183-9850-d3ee1e92a230/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/economia/2020/12/02/bus-turistici-la-crisi-dei-gestori-lo-stato-ci-ha-lasciato-in-un-angolo-19a173d8-c0c0-4183-9850-d3ee1e92a230/">Bus turistici, la crisi dei gestori: &quot;Lo Stato ci ha lasciato in un angolo&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script>
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2020/12/03/caporalato-a-caltanissetta-fai-cisl-musumeci-vari-legge-contro-lo-schiavismo-57cb4152-3909-4769-99ec-885d67533068/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/28205b59151cac761fa3eca89b70978a-100x75.jpg"
                	alt="Caporalato - Foto archivio"
                	title="Caporalato - Foto archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caporalato a Caltanissetta, Fai Cisl: &quot;Musumeci vari legge contro lo schiavismo&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/03/rapina-con-pistola-e-ascia-in-unarea-di-servizio-arrestato-a-gela-feaf2f57-ac39-47eb-a099-d3206a668808/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-100x75.jpg"
                	alt="Rapina con pistola e ascia in un'area di servizio, arrestato a Gela"
                	title="Rapina con pistola e ascia in un'area di servizio, arrestato a Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rapina con pistola e ascia in un'area di servizio, arrestato a Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/02/caporalato-braccianti-schiavi-a-caltanissetta-sgominato-gruppo-di-pakistani-12-arresti-b5a47587-4a2b-4632-923d-8783dd15c61e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/polizia-e-carabinieri-100x75.jpg"
                	alt="polizia e carabinieri"
                	title="polizia e carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caporalato, braccianti schiavi a Caltanissetta: sgominato gruppo di pakistani, 12 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/01/picchiato-dai-figli-per-ritrattare-una-denuncia-di-estorsione-tre-arresti-a-caltanissetta-ae07a28b-e3c1-40bf-a10d-f967bae0b715/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/tribunale_caltanissetta-100x75.jpg"
                	alt="Picchiato dai figli per ritrattare una denuncia di estorsione, tre arresti a Caltanissetta"
                	title="Picchiato dai figli per ritrattare una denuncia di estorsione, tre arresti a Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Picchiato dai figli per ritrattare una denuncia di estorsione, tre arresti a Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/04/coronavirus-calano-i-positivi-nella-provincia-di-caltanissetta-ma-ce-una-vittima-15220bde-25fb-42ad-ac01-313b4d615a4a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/c93dc8e3578296523ebc8c3c8eda4adf-100x75.jpg"
                	alt="Coronavirus, calano i positivi nella provincia di Caltanissetta ma c'&egrave; una vittima"
                	title="Coronavirus, calano i positivi nella provincia di Caltanissetta ma c'&egrave; una vittima"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, calano i positivi nella provincia di Caltanissetta ma c'&egrave; una vittima</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/30/san-cataldo-in-un-giorno-trovati-e-riconsegnati-due-portafogli-con-oltre-700-euro-c6eb0f2d-44c9-431a-a336-8e76edacda21/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/07/portafoglio-smarrito-100x75.jpg"
                	alt="San Cataldo, in un giorno trovati e riconsegnati due portafogli con oltre 700 euro"
                	title="San Cataldo, in un giorno trovati e riconsegnati due portafogli con oltre 700 euro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">San Cataldo, in un giorno trovati e riconsegnati due portafogli con oltre 700 euro</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/02/caporalato-braccianti-schiavi-a-caltanissetta-sgominato-gruppo-di-pakistani-12-arresti-b5a47587-4a2b-4632-923d-8783dd15c61e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/polizia-e-carabinieri-100x75.jpg"
                	alt="polizia e carabinieri"
                	title="polizia e carabinieri"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caporalato, braccianti schiavi a Caltanissetta: sgominato gruppo di pakistani, 12 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/12/01/picchiato-dai-figli-per-ritrattare-una-denuncia-di-estorsione-tre-arresti-a-caltanissetta-ae07a28b-e3c1-40bf-a10d-f967bae0b715/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/tribunale_caltanissetta-100x75.jpg"
                	alt="Picchiato dai figli per ritrattare una denuncia di estorsione, tre arresti a Caltanissetta"
                	title="Picchiato dai figli per ritrattare una denuncia di estorsione, tre arresti a Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Picchiato dai figli per ritrattare una denuncia di estorsione, tre arresti a Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/10/abusi-sessuali-sulle-dipendenti-arrestato-il-titolare-di-un-bar-di-san-cataldo-5feea347-cd71-4efd-9289-04c5626e32c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/carabinieri-generica-100x75.jpg"
                	alt="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	title="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/economia/2020/11/28/frane-via-alla-messa-in-sicurezza-di-quattro-strade-fra-caltanissetta-e-palermo-4940df67-b79b-4389-8e51-20592a055b66/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/11/CL-4-100x75.jpg"
                	alt="Frane, via alla messa in sicurezza di quattro strade fra Caltanissetta e Palermo"
                	title="Frane, via alla messa in sicurezza di quattro strade fra Caltanissetta e Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Frane, via alla messa in sicurezza di quattro strade fra Caltanissetta e Palermo</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/11/famiglia-di-gela-uccisa-dal-coronavirus-dopo-madre-e-figlio-morto-anche-il-padre-be3e55c6-19c8-4775-9ef3-56f9d541ba53/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/agrigento_ospedale_san_giovanni-100x75.jpg"
                	alt="Intera famiglia di Gela uccisa dal Coronavirus, dopo madre e figlio morto anche il padre"
                	title="Intera famiglia di Gela uccisa dal Coronavirus, dopo madre e figlio morto anche il padre"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Intera famiglia di Gela uccisa dal Coronavirus, dopo madre e figlio morto anche il padre</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/10/abusi-sessuali-sulle-dipendenti-arrestato-il-titolare-di-un-bar-di-san-cataldo-5feea347-cd71-4efd-9289-04c5626e32c6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/03/carabinieri-generica-100x75.jpg"
                	alt="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	title="Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Abusi sessuali sulle dipendenti, arrestato il titolare di un bar di San Cataldo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/05/coronavirus-madre-e-figlio-di-gela-muoiono-a-pochi-giorni-di-distanza-f5edfe34-891e-4dc1-ad4b-6d9aa3a683ef/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-100x75.jpg"
                	alt="Coronavirus, madre e figlio di Gela muoiono a pochi giorni di distanza"
                	title="Coronavirus, madre e figlio di Gela muoiono a pochi giorni di distanza"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, madre e figlio di Gela muoiono a pochi giorni di distanza</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/05/positiva-al-coronavirus-va-in-giro-per-le-vie-di-niscemi-denunciata-una-donna-0f863d8b-a118-418b-b070-6651b574fbb5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Polizia-Caltanissetta-100x75.jpg"
                	alt="Positiva al Coronavirus va in giro per le vie di Niscemi, denunciata una donna"
                	title="Positiva al Coronavirus va in giro per le vie di Niscemi, denunciata una donna"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Positiva al Coronavirus va in giro per le vie di Niscemi, denunciata una donna</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/11/08/gela-non-puo-essere-operato-di-tumore-perche-positivo-al-coronavirus-mi-sento-morire-842a0b19-7ce6-4d63-912d-bd3edb9f0ddd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/coronavirus-100x75.jpg"
                	alt="Gela, non pu&ograve; essere operato di tumore perch&egrave; positivo al Coronavirus: &quot;Mi sento morire&quot;"
                	title="Gela, non pu&ograve; essere operato di tumore perch&egrave; positivo al Coronavirus: &quot;Mi sento morire&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, non pu&ograve; essere operato di tumore perch&egrave; positivo al Coronavirus: &quot;Mi sento morire&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=57d33e478aa8dd1f2e0bec8d5ddd2ad1&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1343489&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '724103', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1343489';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>