<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Mafia, il clan di Mazzarino terrorizzava il paese e le donne dei boss smistavano gli ordini - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Svelate due lupare banche: una delle vittime fu mutilato davanti ai figli del capocosca" />
<meta name="news_keywords" content="Caltanissetta, Cronaca"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:1"/>
<meta itemprop="interactionCount" content="UserPageVisits:1628"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Mafia, il clan di Mazzarino terrorizzava il paese e le donne dei boss smistavano gli ordini" />
<meta property="og:url" content="https://caltanissetta.gds.it/video/cronaca/2021/09/25/mafia-il-clan-di-mazzarino-terrorizzava-il-paese-e-le-donne-dei-boss-smistavano-gli-ordini-53cd04ba-e7d8-47d3-89c0-58a4732fd814/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2021/09/Caltanissetta-625x350.jpg" />
<meta property="og:description" content="Svelate due lupare banche: una delle vittime fu mutilato davanti ai figli del capocosca" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Mafia, il clan di Mazzarino terrorizzava il paese e le donne dei boss smistavano gli ordini" />
<meta name="twitter:description" content="Svelate due lupare banche: una delle vittime fu mutilato davanti ai figli del capocosca" />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2021/09/Caltanissetta-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/video/cronaca/2021/09/25/mafia-il-clan-di-mazzarino-terrorizzava-il-paese-e-le-donne-dei-boss-smistavano-gli-ordini-53cd04ba-e7d8-47d3-89c0-58a4732fd814/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/video/cronaca/2021/09/25/mafia-il-clan-di-mazzarino-terrorizzava-il-paese-e-le-donne-dei-boss-smistavano-gli-ordini-53cd04ba-e7d8-47d3-89c0-58a4732fd814/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/video/cronaca/2021/09/25/mafia-il-clan-di-mazzarino-terrorizzava-il-paese-e-le-donne-dei-boss-smistavano-gli-ordini-53cd04ba-e7d8-47d3-89c0-58a4732fd814/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=52ef870da5" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/video/cronaca/2021/09/25/mafia-il-clan-di-mazzarino-terrorizzava-il-paese-e-le-donne-dei-boss-smistavano-gli-ordini-53cd04ba-e7d8-47d3-89c0-58a4732fd814/';
var absolute_url = '/video/cronaca/2021/09/25/mafia-il-clan-di-mazzarino-terrorizzava-il-paese-e-le-donne-dei-boss-smistavano-gli-ordini-53cd04ba-e7d8-47d3-89c0-58a4732fd814/';
var post_id      = 1501119;
var post_title   = 'Mafia, il clan di Mazzarino terrorizzava il paese e le donne dei boss smistavano gli ordini';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '231972';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "video";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/migranti/">
                        migranti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/migranti/">
							migranti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/24-ore-le-mans/">
							24 ore le mans 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/26/coronavirus-il-bollettino-la-sicilia-torna-prima-in-italia-per-nuovi-contagi-ma-la-curva-cala-ancora-b36934a3-04a0-42fe-a713-435762dfe0c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/coronavirus-5-100x75.jpg" alt="Coronavirus, il bollettino: la Sicilia torna prima in Italia per nuovi contagi ma la curva cala ancora" title="Coronavirus, il bollettino: la Sicilia torna prima in Italia per nuovi contagi ma la curva cala ancora" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: la Sicilia torna prima in Italia per nuovi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/26/migranti-tentano-fuga-di-massa-dal-centro-di-caltanissetta-feriti-due-tunisini-e-un-agente-9d50d78f-3e58-43ce-bee1-67b7447af793/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/02/pian-del-lago-100x75.jpg" alt="Migranti, tentano fuga di massa dal centro di Caltanissetta: feriti due tunisini e un agente" title="Migranti, tentano fuga di massa dal centro di Caltanissetta: feriti due tunisini e un agente" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Migranti, tentano fuga di massa dal centro di Caltanissetta: feriti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/26/caltanissetta-tentano-un-furto-in-un-distributore-con-unauto-rubata-poi-la-bruciano-327ca3ec-433f-4659-8720-1eb3bdbe2e8e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-100x75.jpg" alt="Caltanissetta: tentano un furto in un distributore con un'auto rubata, poi la bruciano" title="Caltanissetta: tentano un furto in un distributore con un'auto rubata, poi la bruciano" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta: tentano un furto in un distributore con un'auto rubata,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/09/26/addio-smart-working-in-sicilia-duemila-dipendenti-regionali-il-15-ottobre-torneranno-in-ufficio-1ed07857-d6f7-405d-be3d-f4c28581c4a6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/Zambuto_55753455-100x75.png" alt="Addio smart working in Sicilia, duemila dipendenti regionali il 15 ottobre torneranno in ufficio" title="Addio smart working in Sicilia, duemila dipendenti regionali il 15 ottobre torneranno in ufficio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Addio smart working in Sicilia, duemila dipendenti regionali il 15...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/25/coronavirus-in-sicilia-contagi-stazionari-ma-scendono-ancora-i-ricoveri-6100e632-2715-48d3-bfcd-517b7525094b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/2fd1518ff5a0ad0d296bdbe4b4f39d4c-100x75.jpg" alt="Coronavirus, in Sicilia contagi stazionari ma scendono ancora i ricoveri" title="Coronavirus, in Sicilia contagi stazionari ma scendono ancora i ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia contagi stazionari ma scendono ancora i ricoveri</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/25/associazione-a-delinquere-ed-estorsione-latitante-di-gela-arrestato-nel-milanese-195621ca-152b-4152-9955-90891d15935f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/07/polizia-100x75.jpg" alt="Associazione a delinquere ed estorsione, latitante di Gela arrestato nel Milanese" title="Associazione a delinquere ed estorsione, latitante di Gela arrestato nel Milanese" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Associazione a delinquere ed estorsione, latitante di Gela arrestato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/25/mafia-33-anni-fa-lomicidio-del-giudice-saetta-e-del-figlio-le-iniziative-da-canicatti-a-caltanissetta-f686025c-a932-4faa-b280-6df8d9190531/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/09/Antonino-Saetta-100x75.jpg" alt="Mafia, 33 anni fa l'omicidio del giudice Saetta e del figlio: tutte le iniziative" title="Mafia, 33 anni fa l'omicidio del giudice Saetta e del figlio: tutte le iniziative" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, 33 anni fa l'omicidio del giudice Saetta e del figlio: tutte...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/25/maltrattamenti-in-famiglia-arrestato-a-caltanissetta-dopo-anni-di-botte-alla-compagna-efe9668a-dd53-43ed-b2f8-e8d7cad1e38a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/srpolizia_34941912-100x75.jpg" alt="Maltrattamenti in famiglia, arrestato a Caltanissetta dopo anni di botte alla compagna" title="Maltrattamenti in famiglia, arrestato a Caltanissetta dopo anni di botte alla compagna" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltrattamenti in famiglia, arrestato a Caltanissetta dopo anni di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/24/mafia-retata-con-oltre-50-arresti-nel-nisseno-fatta-luce-su-due-omicidi-c797176c-50b8-4902-826b-c38cc0081c4e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/mafia_caltanissetta-100x75.jpeg" alt="Mafia, retata con 50 arresti nel Nisseno: fatta luce su due omicidi col metodo della lupara bianca" title="Mafia, retata con 50 arresti nel Nisseno: fatta luce su due omicidi col metodo della lupara bianca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, retata con 50 arresti nel Nisseno: fatta luce su due omicidi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cultura/2021/09/24/giornate-europee-del-patrimonio-weekend-di-visite-a-parchi-archeologici-e-musei-in-sicilia-cf887281-3ae5-4ff2-ac06-970f4a3355fa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/teatro_antico_taormina-2-100x75.jpeg" alt="Giornate europee del Patrimonio: weekend di visite a parchi archeologici e musei in Sicilia" title="Giornate europee del Patrimonio: weekend di visite a parchi archeologici e musei in Sicilia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Giornate europee del Patrimonio: weekend di visite a parchi archeologici...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/24/coronavirus-il-bollettino-in-sicilia-464-casi-e-ricoveri-in-calo-ospedali-sotto-la-soglia-della-zona-gialla-95bc0cb4-0787-438d-89c1-85240ec56c83/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/dcc3e7d6d207be701ad45f064ddf480f-100x75.jpg" alt="Coronavirus, il bollettino: in Sicilia 464 casi e ricoveri in calo, ospedali sotto la soglia della zona gialla" title="Coronavirus, il bollettino: in Sicilia 464 casi e ricoveri in calo, ospedali sotto la soglia della zona gialla" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: in Sicilia 464 casi e ricoveri in calo,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cultura/2021/09/24/le-vie-dei-tesori-ultimo-weekend-in-sicilia-visite-in-12-citta-da-caltagirone-a-marsala-6fa8c3f6-92f3-4e1f-846f-7c7aca66f563/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/TRAPANI_le-saline-100x75.jpeg" alt="Le vie dei tesori, ultimo weekend in Sicilia: visite in 12 citt&agrave; da Caltagirone a Marsala" title="Le vie dei tesori, ultimo weekend in Sicilia: visite in 12 citt&agrave; da Caltagirone a Marsala" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le vie dei tesori, ultimo weekend in Sicilia: visite in 12 città...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/09/24/riqualificazione-centri-storici-in-sicilia-160-milioni-per-i-piccoli-comuni-lelenco-dei-beneficiari-c17c968d-4b60-4a60-b4ac-e6016a121e79/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/Petralia-Soprana-2-100x75.jpeg" alt="Riqualificazione centri storici in Sicilia, 160 milioni per i piccoli Comuni: l'elenco dei beneficiari" title="Riqualificazione centri storici in Sicilia, 160 milioni per i piccoli Comuni: l'elenco dei beneficiari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riqualificazione centri storici in Sicilia, 160 milioni per i piccoli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/23/coronavirus-tornano-a-salire-i-contagi-in-sicilia-nuovi-600-casi-ma-continua-il-calo-dei-ricoveri-def8b21a-fa47-400e-a2a9-2aee2905097e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/09/covid-4830-nuovi-casi-e-73-decessi-in-24-ore-1495869-100x75.jpg" alt="Coronavirus, tornano a salire i contagi in Sicilia: nuovi 600 casi, ma continua il calo dei ricoveri" title="Coronavirus, tornano a salire i contagi in Sicilia: nuovi 600 casi, ma continua il calo dei ricoveri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, tornano a salire i contagi in Sicilia: nuovi 600 casi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/09/23/vaccinazioni-in-crescita-in-sicilia-incremento-di-prime-dosi-dai-20-ai-59-anni-nellultima-settimana-c9ab9d2b-79b4-499e-92f2-ad8c1c4dbbb4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/punto-vaccinazione-Umberto-I-100x75.jpg" alt="Vaccinazioni in crescita in Sicilia: incremento di prime dosi dai 20 ai 59 anni nell&rsquo;ultima settimana" title="Vaccinazioni in crescita in Sicilia: incremento di prime dosi dai 20 ai 59 anni nell&rsquo;ultima settimana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vaccinazioni in crescita in Sicilia: incremento di prime dosi dai...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/23/bruciano-sterpaglie-per-vedere-la-gara-automobilistica-denunciati-4-ragazzi-818e40fd-e48f-4552-8585-9b7312790a74/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/07/incendi-vigili-del-fuoco-100x75.jpg" alt="Bruciano sterpaglie per vedere la gara automobilistica, denunciati 4 ragazzi" title="Bruciano sterpaglie per vedere la gara automobilistica, denunciati 4 ragazzi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bruciano sterpaglie per vedere la gara automobilistica, denunciati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/23/guasto-a-caltanissetta-oggi-non-garantita-la-distribuzione-dellacqua-nella-zona-sanatorio-7e8fa83c-c51e-4fd0-9fac-202424f0a92c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/RUBINETTO-ACQUA-100x75.jpg" alt="Guasto a Caltanissetta, oggi non garantita la distribuzione dell'acqua nella zona Sanatorio" title="Guasto a Caltanissetta, oggi non garantita la distribuzione dell'acqua nella zona Sanatorio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guasto a Caltanissetta, oggi non garantita la distribuzione dell'acqua...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/23/truffa-al-fisco-a-caltanissetta-imprenditore-ai-domiciliari-sequestrati-13-milioni-d1170d85-2491-4b84-983b-3de0d4244d8b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/guardia-di-finanza3-100x75.jpg" alt="Truffa al fisco a Caltanissetta, imprenditore ai domiciliari: sequestrati 1,3 milioni" title="Truffa al fisco a Caltanissetta, imprenditore ai domiciliari: sequestrati 1,3 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa al fisco a Caltanissetta, imprenditore ai domiciliari: sequestrati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/foto/cronaca/2021/09/23/coronavirus-in-sicilia-nuovi-positivi-in-calo-del-27-siracusa-provincia-con-incidenza-piu-alta-13ace19a-c062-449a-87c6-94b5903172c7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/coronavirus-100x75.png" alt="Coronavirus, in Sicilia nuovi positivi in calo del 27%: Siracusa provincia con incidenza pi&ugrave; alta" title="Coronavirus, in Sicilia nuovi positivi in calo del 27%: Siracusa provincia con incidenza pi&ugrave; alta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, in Sicilia nuovi positivi in calo del 27%: Siracusa provincia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">1 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Mafia, il clan di Mazzarino terrorizzava il paese e le donne dei boss smistavano gli ordini" addthis:description="Svelate due lupare banche: una delle vittime fu mutilato davanti ai figli del capocosca" addthis:url="https://caltanissetta.gds.it/video/cronaca/2021/09/25/mafia-il-clan-di-mazzarino-terrorizzava-il-paese-e-le-donne-dei-boss-smistavano-gli-ordini-53cd04ba-e7d8-47d3-89c0-58a4732fd814/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/video/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/video/">
			<span property="name">Video</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/video/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="3">
		›
	</span>


	<span property="itemListElement" typeof="ListItem">
		<span property="name">Mafia, il clan di Mazzarino terrorizzava il paese e le donne dei boss smistavano gli ordini</span>
		<meta property="position" content="4">
	</span>
</div>
 
 

				</div>



            <div class="contenuto_articolo_box_gal_video">

                <div class="contenuto_articolo_box_gal_video_2  ">
                    <!-- TIME -->
                    <div class="autore_articolo">
                        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-09-25T22:56:00+02:00">
                            25 Settembre 2021                        </time>
                    </div>
                    <!-- /TIME -->
                    <!-- TITLE -->
                    <h1 itemprop="name"><!-- <EdIndex> -->Mafia, il clan di Mazzarino terrorizzava il paese e le donne dei boss smistavano gli ordini<!-- </EdIndex> --></h1>
                    <!-- /TITLE -->
                    <!-- AUTHOR(S) -->
                    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/vincenzo-falci/"><span itemprop="name">Vincenzo Falci</span></a></span>                    </div>
                    <!-- /AUTHOR(S) -->
                    <!-- EXCERPT -->
					<div class="occhiello_articolo">
						<!-- <EdIndex> -->Svelate due lupare banche: una delle vittime fu mutilato davanti ai figli del capocosca<!-- </EdIndex> -->
					</div>
					<!-- /EXCERPT -->
				</div>
				<div class="contenuto_articolo_box_gal_video_1">
<iframe allowfullscreen="" mozallowfullscreen="" webkitallowfullscreen="" width="100%" height="100%"  src="https://gds.it/embed/a7e0ef5b-62b2-4e48-b84d-ac69ea6769c8/" frameborder="0"></iframe>
                </div>
            </div>
            <div class="colonna_66">
				<div class="box_testo_articolo ">
                    <div id="txt_corpo_articolo">
                      

                        
                            <p>Quando la faida tra Stidda e Cosa nostra in provincia di Caltanissetta seminava sangue. E adesso, dopo trent’anni e più, <strong>due lupare bianche tra gli anni Ottanta e Novanta non sono più «cold case»</strong>. Lo scacco inferto dai carabinieri al clan Sanfilippo di Mazzarino ha squarciato i veli anche su due misteri della Stidda. Legati alle uccisioni di Benedetto Bonaffini – era il 15 giugno dell’84 – e di Luigi La Bella intorno al 18 agosto del ’94. Il primo <strong>picchiato e poi strangolato</strong> in contrada Salamone. Il secondo attirato in trappola, <strong>pestato a sangue, torturato e mutilato sotto gli occhi dei figli del boss</strong> – secondo gli inquirenti - a quel tempo ragazzini. Il corpo sarebbe stato poi gettato in un pozzo di contrada Montagna. E il nonno, il boss ergastolano Salvatore Sanfilippo, a capo dello stesso clan, si sarebbe vantato con il nipotino di 11 anni «… mi sono preso.. prima di tutto, mi sono preso la laurea di chirurgo senza anestesia».</p>
<p>E su questo passaggio il procuratore facente funzione Roberto Santi Condorelli ha rimarcato come il ragazzino andasse fiero «della laurea del rispetto del nonno...». Ora come allora le rivelazioni di un pentito, Gaetano Branciforti, sono state al centro delle indagini. Ma se in passato non avevano trovato riscontro, tanto che quel fascicolo è stato poi archiviato, adesso le intercettazioni raccolte dai carabinieri – coordinati nelle indagini dai sostituti Claudia Pasciuti e Davide Spina - avrebbero blindato le vecchie dichiarazioni del collaborante, finite al centro di questo nuovo dossier.</p>
<p>Un clima, quello che i Sanfilippo avrebbero creato a Mazzarino, etichettato dagli inquirenti come «oppressivo verso la popolazione con una forte tendenza all’omertà». Già, per paura tutti avrebbero taciuto. Anche chi avrebbe subito estorsioni, torti o angherie. «La forte pressione estorsiva che la famiglia esercitava sul territorio, soffocava l’economia locale ma anche la semplice vita quotidiana», ha evidenziato il colonnello Vincenzo Pascale, comandante provinciale dei carabinieri.</p>
<p>Tutti sarebbero stati accondiscendenti. Compresi i medici di Mazzarino – <strong>due sono stati sospesi da sei a nove mesi dall’attività professionale, mentre un terzo è indagato ma senza alcuna misura</strong> – che avrebbero firmato certificazioni facili per fare intascare indennità di malattia a componenti del clan. Come nel caso di due Sanfilippo, Paolo e Salvatore Adamo, assunti come muratori da una ditta nissena di costruzioni. Si sarebbero presentati in ritardo in cantiere o avrebbero dormito durante i turni. Così il datore di lavoro li avrebbe prima lasciati a casa ma poi, intimidito dagli stessi due cugini, avrebbe suggerito loro «di mettersi in malattia» così da sgravare l’impresa da quei costi. Un primo medico di famiglia avrebbe rifiutato di rilasciare quelle certificazioni, intuendone le ragioni. E così il suo assistito, Salvatore Adamo Sanfilippo in particolare, avrebbe chiesto all’Asp il cambio del medico di base, scegliendone un altro ritenuto più accondiscendente. E in effetti, poi, quelle false certificazioni mediche le avrebbe ottenute.</p>
<p>E nel clan <strong>le donne avrebbero avuto un ruolo tutt’altro che marginale</strong>. Le «signore» della Stidda. A cominciare dalla moglie del capomafia stiddaro, Beatrice Medicea, che insieme ad altri parenti avrebbe impartito agli affiliati gli ordini che il marito dettava dal carcere. O la sorella dei Sanfilippo che avrebbe preteso che il gruppo tartassasse con estorsioni. Lei che ogni anno – secondo le lagnanze delle cognate – il 2 novembre avrebbe preteso 500 euro per addobbare le tombe dei parenti. Quattrini, anche questi, che sarebbero arrivati dalle estorsioni. Altre donne ancora del clan sarebbero state attive sul fronte droga, coltivazione compresa, e anche nei contatti con fornitori calabresi.</p>
<p>L’affare della droga, l’attività più «moderna» del clan, avrebbe costituito uno dei fronti più redditizi per il gruppo. Già in un arco ristretto di tempo, tra le quattro e le cinque settimane monitorate dai carabinieri, sarebbe stato acquistato qualcosa come un chilo di cocaina venduta a 38 euro al grammo con consegna spesso a Gela. E per l’acquisto della sostanza, la moglie del boss avrebbe gestito la cassa comune del clan.</p>
<p><strong>Dalla droga, al pizzo e alla più tradizionale mafia agricola</strong>. Fronte da cui sono partite le indagini dei carabinieri tutela agroalimentare. Stiddari pronti a scoraggiare i proprietari perché cedessero i loro terreni. E in uno degli episodi in questione, un avvocato, nel maggio di sei anni fa avrebbe contattato per conto di Liboro Sanfilippo due coniugi e avrebbe spiegato loro «che era necessario fare un favore», perché riducessero di due ettari il terreno nel loro contratto d’affitto, così da fare subentrare gli stessi Sanfilippo per ottenere poi contributi.<br />
E la cosca mafiosa non avrebbe mai abbandonato gli affiliati più fedeli ma detenuti, sostenendo economicamente le loro famiglie. Denaro sporco per Maurizio, Andrea, Salvatore, Giuseppe e Calogero Sanfilippo e Gianpaolo Ragusa. I quattrini sarebbero arrivati anche dal clan Guerra di Cinisello Balsamo che, con il traffico di droga, avrebbe movimentato qualcosa come 4 milioni l’anno.</p>

                        
                                                                                         <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>
                    </div>

                    
                        <!-- COMMENTI -->
                            <div class="comments">
                                <div id="commenti_form">
                                </div>
                            </div>
                        <!-- COMMENTI -->
                    
<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini video_txt video_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/24/mafia-retata-con-oltre-50-arresti-nel-nisseno-fatta-luce-su-due-omicidi-c797176c-50b8-4902-826b-c38cc0081c4e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/09/mafia_caltanissetta-150x100.jpeg"
					width="150"
					height="100"
					title="Mafia, retata con 50 arresti nel Nisseno: fatta luce su due omicidi col metodo della lupara bianca"
					alt="Mafia, retata con 50 arresti nel Nisseno: fatta luce su due omicidi col metodo della lupara bianca"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/24/mafia-retata-con-oltre-50-arresti-nel-nisseno-fatta-luce-su-due-omicidi-c797176c-50b8-4902-826b-c38cc0081c4e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/24/mafia-retata-con-oltre-50-arresti-nel-nisseno-fatta-luce-su-due-omicidi-c797176c-50b8-4902-826b-c38cc0081c4e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> BLITZ DEI CARABINIERI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">170 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/24/mafia-retata-con-oltre-50-arresti-nel-nisseno-fatta-luce-su-due-omicidi-c797176c-50b8-4902-826b-c38cc0081c4e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia, retata con 50 arresti nel Nisseno: fatta luce su due omicidi col metodo della lupara bianca"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/09/24/mafia-retata-con-oltre-50-arresti-nel-nisseno-fatta-luce-su-due-omicidi-c797176c-50b8-4902-826b-c38cc0081c4e//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/24/mafia-retata-con-oltre-50-arresti-nel-nisseno-fatta-luce-su-due-omicidi-c797176c-50b8-4902-826b-c38cc0081c4e/">Mafia, retata con 50 arresti nel Nisseno: fatta luce su due omicidi col metodo della lupara bianca</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->

                                        <!-- Guarda anche -->

                    <div id="altre_notizie">

	<!-- GUARDA ANCHE -->
	<div class="blocco titolo_categoria_elenco  top_format_mini">
		<h2 class="tit_format_mini video_txt video_border">Guarda anche</h2>
	</div>

	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/09/26/a-palermo-e-tornata-la-domenica-favorita-musica-e-parco-pieno-di-gente-ae54c6ba-451a-4af8-bdef-4d9216a0e2b1/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="A Palermo &egrave; tornata La Domenica Favorita, musica e parco pieno di gente"
						alt="A Palermo &egrave; tornata La Domenica Favorita, musica e parco pieno di gente"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/09/Banda_Brigata_Aosta_favorita--150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">33 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/09/26/a-palermo-e-tornata-la-domenica-favorita-musica-e-parco-pieno-di-gente-ae54c6ba-451a-4af8-bdef-4d9216a0e2b1/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="A Palermo &egrave; tornata La Domenica Favorita, musica e parco pieno di gente"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/09/26/a-palermo-e-tornata-la-domenica-favorita-musica-e-parco-pieno-di-gente-ae54c6ba-451a-4af8-bdef-4d9216a0e2b1/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/09/26/a-palermo-e-tornata-la-domenica-favorita-musica-e-parco-pieno-di-gente-ae54c6ba-451a-4af8-bdef-4d9216a0e2b1/">A Palermo &egrave; tornata La Domenica Favorita, musica e parco pieno di gente</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/politica/2021/09/25/renzi-a-palermo-dialogo-con-forza-italia-e-attacca-orlando-su-bare-e-rifiuti-4c964e59-5ada-4e44-82b8-dfabff4aa1ca/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Renzi a Palermo: &quot;Dialogo con Forza Italia&quot;. E attacca Orlando su bare e rifiuti"
						alt="Renzi a Palermo: &quot;Dialogo con Forza Italia&quot;. E attacca Orlando su bare e rifiuti"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/09/Matteo_Renzi2-150x100.jpeg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/politica/" class="categoria politica_txt">
								Politica							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">365 </a>
							<a href="https://palermo.gds.it/video/politica/2021/09/25/renzi-a-palermo-dialogo-con-forza-italia-e-attacca-orlando-su-bare-e-rifiuti-4c964e59-5ada-4e44-82b8-dfabff4aa1ca/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Renzi a Palermo: &quot;Dialogo con Forza Italia&quot;. E attacca Orlando su bare e rifiuti"  addthis:description=""  addthis:url="https://palermo.gds.it/video/politica/2021/09/25/renzi-a-palermo-dialogo-con-forza-italia-e-attacca-orlando-su-bare-e-rifiuti-4c964e59-5ada-4e44-82b8-dfabff4aa1ca/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/politica/2021/09/25/renzi-a-palermo-dialogo-con-forza-italia-e-attacca-orlando-su-bare-e-rifiuti-4c964e59-5ada-4e44-82b8-dfabff4aa1ca/">Renzi a Palermo: &quot;Dialogo con Forza Italia&quot;. E attacca Orlando su bare e rifiuti</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/09/25/mafia-palermo-ricorda-terranova-e-mancuso-orlando-non-tornino-mai-quei-tempi-drammatici-80ca049a-919a-4e39-aec2-5c4956276485/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Mafia, Palermo ricorda Terranova e Mancuso. Orlando: &quot;Non tornino mai quei tempi drammatici&quot;"
						alt="Mafia, Palermo ricorda Terranova e Mancuso. Orlando: &quot;Non tornino mai quei tempi drammatici&quot;"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/09/orlando-1-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/09/25/mafia-palermo-ricorda-terranova-e-mancuso-orlando-non-tornino-mai-quei-tempi-drammatici-80ca049a-919a-4e39-aec2-5c4956276485/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mafia, Palermo ricorda Terranova e Mancuso. Orlando: &quot;Non tornino mai quei tempi drammatici&quot;"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/09/25/mafia-palermo-ricorda-terranova-e-mancuso-orlando-non-tornino-mai-quei-tempi-drammatici-80ca049a-919a-4e39-aec2-5c4956276485/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/09/25/mafia-palermo-ricorda-terranova-e-mancuso-orlando-non-tornino-mai-quei-tempi-drammatici-80ca049a-919a-4e39-aec2-5c4956276485/">Mafia, Palermo ricorda Terranova e Mancuso. Orlando: &quot;Non tornino mai quei tempi drammatici&quot;</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://palermo.gds.it/video/cronaca/2021/09/24/carabinieri-5-nuovi-ufficiali-alla-guida-dei-reparti-chiave-del-comando-provinciale-di-palermo-bcea06e0-ea59-4e3b-86a2-2b241fcdf779/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Carabinieri, 5 nuovi ufficiali alla guida dei reparti chiave del comando provinciale di Palermo"
						alt="Carabinieri, 5 nuovi ufficiali alla guida dei reparti chiave del comando provinciale di Palermo"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/09/ufficiali_carabinieri_palermo-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cronaca/" class="categoria cronaca_txt">
								Cronaca							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">73 </a>
							<a href="https://palermo.gds.it/video/cronaca/2021/09/24/carabinieri-5-nuovi-ufficiali-alla-guida-dei-reparti-chiave-del-comando-provinciale-di-palermo-bcea06e0-ea59-4e3b-86a2-2b241fcdf779/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Carabinieri, 5 nuovi ufficiali alla guida dei reparti chiave del comando provinciale di Palermo"  addthis:description=""  addthis:url="https://palermo.gds.it/video/cronaca/2021/09/24/carabinieri-5-nuovi-ufficiali-alla-guida-dei-reparti-chiave-del-comando-provinciale-di-palermo-bcea06e0-ea59-4e3b-86a2-2b241fcdf779/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://palermo.gds.it/video/cronaca/2021/09/24/carabinieri-5-nuovi-ufficiali-alla-guida-dei-reparti-chiave-del-comando-provinciale-di-palermo-bcea06e0-ea59-4e3b-86a2-2b241fcdf779/">Carabinieri, 5 nuovi ufficiali alla guida dei reparti chiave del comando provinciale di Palermo</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/calcio/2021/09/23/accadde-oggi-il-ricordo-di-paolo-rossi-nel-giorno-del-suo-compleanno-c3eb1af8-2a71-4aca-b0c2-4cd69d9be1fc/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="Correva l'anno 1956, il ricordo di Paolo Rossi nel giorno del suo compleanno"
						alt="Correva l'anno 1956, il ricordo di Paolo Rossi nel giorno del suo compleanno"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2020/12/fe8bd3193e65e043b856c832887a2187-150x100.jpg"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/calcio/" class="categoria calcio_txt">
								Calcio							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link"> </a>
							<a href="https://gds.it/video/calcio/2021/09/23/accadde-oggi-il-ricordo-di-paolo-rossi-nel-giorno-del-suo-compleanno-c3eb1af8-2a71-4aca-b0c2-4cd69d9be1fc/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Correva l'anno 1956, il ricordo di Paolo Rossi nel giorno del suo compleanno"  addthis:description=""  addthis:url="https://gds.it/video/calcio/2021/09/23/accadde-oggi-il-ricordo-di-paolo-rossi-nel-giorno-del-suo-compleanno-c3eb1af8-2a71-4aca-b0c2-4cd69d9be1fc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/calcio/2021/09/23/accadde-oggi-il-ricordo-di-paolo-rossi-nel-giorno-del-suo-compleanno-c3eb1af8-2a71-4aca-b0c2-4cd69d9be1fc/">Correva l'anno 1956, il ricordo di Paolo Rossi nel giorno del suo compleanno</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
	<div class="blocco box_625_100 box100mobile">
		<article>
			<figure>
				<a href="https://gds.it/video/cultura/2021/09/22/non-dire-una-parola-online-il-video-del-singolo-di-baby-k-e-alvaro-soler-girato-in-sicilia-2bfb290f-48c8-4e72-8151-f20cc1cc8015/" class="articolo play ">
					<img
						width="150"
						height="100"
						title="&quot;Non dire una parola&quot;, online il video del singolo di Baby K e Alvaro Soler girato in Sicilia"
						alt="&quot;Non dire una parola&quot;, online il video del singolo di Baby K e Alvaro Soler girato in Sicilia"
						src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
						data-src="https://gdsit.cdn-immedia.net/2021/09/baby_k_alvaro_soler-150x100.png"
						style="width:150px; height: 100px;"
						class="lazyload"/>
				</a>
			</figure>
			<div class="cappello_titolo_testo_correlati">
				<div class="cappello_titolo_testo">
					<div class="cappello">
						<h3 class="occhiello_categoria">
							<a href="/video/cultura/" class="categoria cultura_txt">
								Cultura							</a>
						</h3>

						<div class="tot_share">
							<a href="javascript:void(0)" class="share-link">169 </a>
							<a href="https://gds.it/video/cultura/2021/09/22/non-dire-una-parola-online-il-video-del-singolo-di-baby-k-e-alvaro-soler-girato-in-sicilia-2bfb290f-48c8-4e72-8151-f20cc1cc8015/#commenti" rel="nofollow" class="commenti-link"></a>
							<div class="add_this">
								
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="&quot;Non dire una parola&quot;, online il video del singolo di Baby K e Alvaro Soler girato in Sicilia"  addthis:description=""  addthis:url="https://gds.it/video/cultura/2021/09/22/non-dire-una-parola-online-il-video-del-singolo-di-baby-k-e-alvaro-soler-girato-in-sicilia-2bfb290f-48c8-4e72-8151-f20cc1cc8015/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
							</div>
						</div>
					</div>

					<!-- TITOLO -->
					<h2 class="titolo">
						<a href="https://gds.it/video/cultura/2021/09/22/non-dire-una-parola-online-il-video-del-singolo-di-baby-k-e-alvaro-soler-girato-in-sicilia-2bfb290f-48c8-4e72-8151-f20cc1cc8015/">&quot;Non dire una parola&quot;, online il video del singolo di Baby K e Alvaro Soler girato in Sicilia</a>
					</h2>
				</div>
			</div>
		</article>
	</div>
</div>



                    <!-- / Guarda anche -->
                                </div>
                </div>

        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/26/migranti-tentano-fuga-di-massa-dal-centro-di-caltanissetta-feriti-due-tunisini-e-un-agente-9d50d78f-3e58-43ce-bee1-67b7447af793/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/pian-del-lago-100x75.jpg"
                	alt="Foto da Archivio"
                	title="Foto da Archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, tentano fuga di massa dal centro di Caltanissetta: feriti due tunisini e un agente</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/24/mafia-retata-con-oltre-50-arresti-nel-nisseno-fatta-luce-su-due-omicidi-c797176c-50b8-4902-826b-c38cc0081c4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/mafia_caltanissetta-100x75.jpeg"
                	alt="Un fermo immagine tratto da un video diffuso dai carabinieri di Caltanissetta"
                	title="Un fermo immagine tratto da un video diffuso dai carabinieri di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, retata con 50 arresti nel Nisseno: fatta luce su due omicidi col metodo della lupara bianca</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/26/caltanissetta-tentano-un-furto-in-un-distributore-con-unauto-rubata-poi-la-bruciano-327ca3ec-433f-4659-8720-1eb3bdbe2e8e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/carabinieri_generica-100x75.jpg"
                	alt="Caltanissetta: tentano un furto in un distributore con un'auto rubata, poi la bruciano"
                	title="Caltanissetta: tentano un furto in un distributore con un'auto rubata, poi la bruciano"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta: tentano un furto in un distributore con un'auto rubata, poi la bruciano</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/09/25/mafia-33-anni-fa-lomicidio-del-giudice-saetta-e-del-figlio-le-iniziative-da-canicatti-a-caltanissetta-f686025c-a932-4faa-b280-6df8d9190531/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/Antonino-Saetta-100x75.jpg"
                	alt="Il giudice Antonino Saetta"
                	title="Il giudice Antonino Saetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, 33 anni fa l'omicidio del giudice Saetta e del figlio: tutte le iniziative</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/24/mafia-nel-nisseno-due-medici-e-un-avvocato-tra-gli-indagati-estorsioni-e-violenze-ma-nessuno-ha-denunciato-7e2b8b68-4f7f-4073-ba5e-fb59552f05d9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/mafia_caltanissetta-1-100x75.jpeg"
                	alt="Un fermo immagine tratto dal video diffuso dai carabinieri di Caltanissetta"
                	title="Un fermo immagine tratto dal video diffuso dai carabinieri di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia nel Nisseno, indagati 2 medici e un avvocato. Estorsioni e violenze: &quot;E nessuno denunciava&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/24/mafia-retata-con-oltre-50-arresti-nel-nisseno-fatta-luce-su-due-omicidi-c797176c-50b8-4902-826b-c38cc0081c4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/mafia_caltanissetta-100x75.jpeg"
                	alt="Un fermo immagine tratto da un video diffuso dai carabinieri di Caltanissetta"
                	title="Un fermo immagine tratto da un video diffuso dai carabinieri di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, retata con 50 arresti nel Nisseno: fatta luce su due omicidi col metodo della lupara bianca</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/24/mafia-nel-nisseno-due-medici-e-un-avvocato-tra-gli-indagati-estorsioni-e-violenze-ma-nessuno-ha-denunciato-7e2b8b68-4f7f-4073-ba5e-fb59552f05d9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/mafia_caltanissetta-1-100x75.jpeg"
                	alt="Un fermo immagine tratto dal video diffuso dai carabinieri di Caltanissetta"
                	title="Un fermo immagine tratto dal video diffuso dai carabinieri di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia nel Nisseno, indagati 2 medici e un avvocato. Estorsioni e violenze: &quot;E nessuno denunciava&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/20/cassazione-e-diffamatorio-offendere-una-donna-sullo-stato-whatsapp-il-caso-da-caltanissetta-d114e3ae-77e5-4d84-8a64-4ef8e8a39182/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/whatsapp-100x75.jpg"
                	alt="Cassazione, &egrave; diffamatorio offendere una donna sullo stato Whatsapp: il caso da Caltanissetta"
                	title="Cassazione, &egrave; diffamatorio offendere una donna sullo stato Whatsapp: il caso da Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cassazione, &egrave; diffamatorio offendere una donna sullo stato Whatsapp: il caso da Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/calcio/2021/09/21/la-nissa-fa-ricorso-vuole-la-vittoria-a-tavolino-contro-lakragas-e9c3a731-3d88-4410-a944-ad4820dba6f5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Nissa_58732253-100x75.jpg"
                	alt="La squadra della Nissa"
                	title="La squadra della Nissa"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">La Nissa fa ricorso: vuole la vittoria a tavolino contro l'Akragas</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/26/migranti-tentano-fuga-di-massa-dal-centro-di-caltanissetta-feriti-due-tunisini-e-un-agente-9d50d78f-3e58-43ce-bee1-67b7447af793/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/02/pian-del-lago-100x75.jpg"
                	alt="Foto da Archivio"
                	title="Foto da Archivio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Migranti, tentano fuga di massa dal centro di Caltanissetta: feriti due tunisini e un agente</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/24/mafia-retata-con-oltre-50-arresti-nel-nisseno-fatta-luce-su-due-omicidi-c797176c-50b8-4902-826b-c38cc0081c4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/mafia_caltanissetta-100x75.jpeg"
                	alt="Un fermo immagine tratto da un video diffuso dai carabinieri di Caltanissetta"
                	title="Un fermo immagine tratto da un video diffuso dai carabinieri di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, retata con 50 arresti nel Nisseno: fatta luce su due omicidi col metodo della lupara bianca</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/06/morta-la-73enne-di-barrafranca-ricoverata-in-ospedale-dopo-lincidente-di-ieri-sulla-statale-per-gela-dbe11155-f9d7-4837-bd28-807d426847f9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/Incidente_Barrafranca-100x75.jpg"
                	alt="L'auto distrutta"
                	title="L'auto distrutta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente sulla Statale per Gela, non ce l'ha fatta la 73enne di Barrafranca</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/18/coronavirus-25-positivi-in-una-casa-per-minori-a-serradifalco-bimba-di-3-mesi-in-ospedale-b4cc53c1-a610-4309-9940-3f4efcbf1b4e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-100x75.jpg"
                	alt="L'ospedale Sant'Elia di Caltanissetta"
                	title="L'ospedale Sant'Elia di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, 25 positivi in un centro per minori a Serradifalco: bimba di 3 mesi in ospedale</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/09/ragazza-inseguita-e-ferita-a-colpi-di-pistola-un-arresto-a-gela-per-tentato-omicidio-887ad6a1-9ac6-4ad4-95ea-8d6e58e16fa6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/09/tentato_omicidio_gela-100x75.jpeg"
                	alt="Ragazza ferita a colpi di pistola a Gela: fermato il padre del giovane con cui aveva litigato"
                	title="Ragazza ferita a colpi di pistola a Gela: fermato il padre del giovane con cui aveva litigato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragazza ferita a colpi di pistola a Gela: fermato il padre del giovane con cui aveva litigato</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/09/18/muore-per-epatite-c-32-anni-dopo-la-trasfusione-con-sangue-infetto-800mila-euro-agli-eredi-09702fe0-b936-4104-9e6b-71005b415a4f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/07/trasfusioni-100x75.jpg"
                	alt="Muore per epatite C 32 anni dopo la trasfusione con sangue infetto: 800 mila euro agli eredi"
                	title="Muore per epatite C 32 anni dopo la trasfusione con sangue infetto: 800 mila euro agli eredi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Muore per epatite C 32 anni dopo la trasfusione con sangue infetto: 800 mila euro agli eredi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=064277af0af57aa7b5ee50ae1305efbb&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1501119&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '231972', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1501119';
    window.st_fascia = '0';
    window.is_preview = false;
</script>



    <script type="text/javascript">
        var gdsVideoContent = "true";
    </script>







</body>
</html>