<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>&quot;Fanno bene a volte quelli che sparano alla moglie&quot;: arrestato a Caltanissetta - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="&ldquo;Bastarda ignorante&rdquo;, &ldquo;sei una cosa inutile&rdquo;: questi gli epiteti rivolti da un 53enne di Caltanissetta alla propria moglie. L'uomo &egrave; stato arrestato dalla..." />
<meta name="news_keywords" content="Maltrattamenti, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/fanno-bene-a-volte-quelli-che-sparano-alla-moglie-arrestato-a-caltanissetta-12ff5918-73c6-49d6-906f-67b35b4d2aa7/" }, "headline":"&quot;Fanno bene a volte quelli che sparano alla moglie&quot;: arrestato a Caltanissetta", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2019-11-15 10:21:03", "datePublished":"2019-11-15 10:21:03", "dateModified":"2019-11-15 10:21:03", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/08/Polizia-Caltanissetta-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["Maltrattamenti"], "articleSection":["Cronaca"], "articleBody":"“Bastarda ignorante”, “sei una cosa inutile”: questi gli epiteti rivolti da un 53enne di Caltanissetta alla propria moglie. L'uomo è stato arrestato dalla polizia, su provvedimento emesso dal gip del tribunale, per maltrattamenti in famiglia e lesioni personali aggravate ed in più è stato denunciato per ricettazione di un fucile da caccia risultato rubato e per il possesso di circa ottocento cartucce da caccia. L’indagine della squadra mobile è stata avviata dopo la denuncia presentata dalla moglie dell’arrestato che ha raccontato di essere stata picchiata dal marito con calci, pugni e schiaffi che, in un caso, le avevano provocato anche un vasto ematoma in viso. Ha anche raccontato di esser stata spintonata fino a cadere a terra, di essere stata oggetto d’insulti quotidiani e di aver subito minacce di morte e sputi in faccia. Gli episodi, stando al racconto della denunciante, sono avvenuti anche alla presenza dei figli minori della coppia: uno di essi ha anche subito espressioni ingiuriose, minacce di morte e sputi in faccia da parte del padre. I poliziotti, intervenuti per sedare l’ennesima lite, si sono sentiti dire dal 53enne: \"Comandante, fanno bene a volte quelli che sparano alla moglie\". Dopo gli adempimenti di rito, l’arrestato è stato condotto al carcere Malaspina di Caltanissetta." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:176"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="&quot;Fanno bene a volte quelli che sparano alla moglie&quot;: arrestato a Caltanissetta" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/fanno-bene-a-volte-quelli-che-sparano-alla-moglie-arrestato-a-caltanissetta-12ff5918-73c6-49d6-906f-67b35b4d2aa7/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/08/Polizia-Caltanissetta-625x350.jpg" />
<meta property="og:description" content="&ldquo;Bastarda ignorante&rdquo;, &ldquo;sei una cosa inutile&rdquo;: questi gli epiteti rivolti da un 53enne di Caltanissetta alla propria moglie. L'uomo &egrave; stato arrestato dalla..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Maltrattamenti" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="&quot;Fanno bene a volte quelli che sparano alla moglie&quot;: arrestato a Caltanissetta" />
<meta name="twitter:description" content="&ldquo;Bastarda ignorante&rdquo;, &ldquo;sei una cosa inutile&rdquo;: questi gli epiteti rivolti da un 53enne di Caltanissetta alla propria moglie. L'uomo &egrave; stato arrestato dalla..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/08/Polizia-Caltanissetta-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/fanno-bene-a-volte-quelli-che-sparano-alla-moglie-arrestato-a-caltanissetta-12ff5918-73c6-49d6-906f-67b35b4d2aa7/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/08/Polizia-Caltanissetta-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/11/15 10:21:00" />
<meta name="EdIdentifier" content="1152057@|MALTRATTAMENTI@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/fanno-bene-a-volte-quelli-che-sparano-alla-moglie-arrestato-a-caltanissetta-12ff5918-73c6-49d6-906f-67b35b4d2aa7/" />
<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/fanno-bene-a-volte-quelli-che-sparano-alla-moglie-arrestato-a-caltanissetta-12ff5918-73c6-49d6-906f-67b35b4d2aa7/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=10febe8258" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=74a7788db5" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/fanno-bene-a-volte-quelli-che-sparano-alla-moglie-arrestato-a-caltanissetta-12ff5918-73c6-49d6-906f-67b35b4d2aa7/';
var absolute_url = '/articoli/cronaca/2019/11/15/fanno-bene-a-volte-quelli-che-sparano-alla-moglie-arrestato-a-caltanissetta-12ff5918-73c6-49d6-906f-67b35b4d2aa7/';
var post_id      = 1152057;
var post_title   = '&quot;Fanno bene a volte quelli che sparano alla moglie&quot;: arrestato a Caltanissetta';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '563064';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/furti/">
                        furti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/mafia/">
                        mafia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/infanzia/">
                        Infanzia                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/furti/">
							furti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/mafia/">
							mafia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/infanzia/">
							infanzia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aggressioni/">
							aggressioni 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/va-in-giro-con-un-tirapugni-in-tasca-denunciato-28enne-a-caltanissetta-7ac593d1-116a-4161-8094-f37cfb33a71f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/controlli-polizia3-1-100x75.jpg" alt="Va in giro con un tirapugni in tasca, denunciato 28enne a Caltanissetta" title="Va in giro con un tirapugni in tasca, denunciato 28enne a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Va in giro con un tirapugni in tasca, denunciato 28enne a Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/14/mussomeli-chiesto-il-processo-per-ventuno-indagati-di-mafia-a732c6ab-7743-4000-b266-df17d93b6302/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Gallodoro-100x75.png" alt="Mussomeli, chiesto il processo per ventuno indagati di mafia" title="Mussomeli, chiesto il processo per ventuno indagati di mafia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mussomeli, chiesto il processo per ventuno indagati di mafia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/14/scuola-edifici-a-rischio-a-gela-studenti-in-marcia-contro-degrado-928aa37b-2992-4314-abf5-780855a7919b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/luigi_sturzo_gela-100x75.jpg" alt="Scuola, edifici a rischio a Gela: studenti in marcia contro degrado" title="Scuola, edifici a rischio a Gela: studenti in marcia contro degrado" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scuola, edifici a rischio a Gela: studenti in marcia contro degrado</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/societa/2019/11/13/case-a-1-euro-mussomeli-finisce-sulla-cnn-02815d5d-b381-466e-913d-34b88a7aac08/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/03/castello-manfredonico-mussomeli-100x75.jpg" alt="Case a 1 euro, Mussomeli finisce sulla Cnn" title="Case a 1 euro, Mussomeli finisce sulla Cnn" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Case a 1 euro, Mussomeli finisce sulla Cnn</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/11/13/stabilizzazione-dei-precari-a-caltanissetta-in-41-ancora-col-fiato-sospeso-54deb90d-8306-404f-a3bd-6cec83aae7bb/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/comune_caltanissetta-100x75.jpg" alt="Stabilizzazione dei precari a Caltanissetta, in 41 ancora col fiato sospeso" title="Stabilizzazione dei precari a Caltanissetta, in 41 ancora col fiato sospeso" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stabilizzazione dei precari a Caltanissetta, in 41 ancora col fiato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/12/stalking-e-lesioni-in-carcere-un-fidanzato-geloso-a-caltanissetta-fcdfee77-7e7c-45d7-8785-c6eb79e7dd12/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/questura-caltanissetta-100x75.jpg" alt="Stalking e lesioni, in carcere un fidanzato geloso a Caltanissetta" title="Stalking e lesioni, in carcere un fidanzato geloso a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stalking e lesioni, in carcere un fidanzato geloso a Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2019/11/12/rifiuti-a-caltanissetta-guardie-ambientali-per-vigilare-su-chi-sporca-ef9163ee-6ebf-490d-b939-202455a3eaf2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/rifiuti-100x75.jpg" alt="Rifiuti a Caltanissetta, guardie ambientali per vigilare su chi sporca" title="Rifiuti a Caltanissetta, guardie ambientali per vigilare su chi sporca" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti a Caltanissetta, guardie ambientali per vigilare su chi sporca</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/11/11/truffavano-ricchi-giocatori-dazzardo-tre-arresti-tra-agrigento-e-caltanissetta-b6896483-ff40-441b-881b-5328f4b06f22/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/CARABINIERI-SALA-GIOCHI-100x75.jpg" alt="Truffavano ricchi giocatori d'azzardo: tre arresti tra Agrigento e Caltanissetta" title="Truffavano ricchi giocatori d'azzardo: tre arresti tra Agrigento e Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffavano ricchi giocatori d'azzardo: tre arresti tra Agrigento e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/11/trovata-auto-in-fondo-a-un-laghetto-e-giallo-a-sommatino-a33acb8c-cedb-408f-a8ab-d9705fe0ca72/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/vigili_del_fuoco_sommozzatori-100x75-1573462067.jpg" alt="Trovata auto in fondo a un laghetto, è giallo a Sommatino" title="Trovata auto in fondo a un laghetto, è giallo a Sommatino" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Trovata auto in fondo a un laghetto, è giallo a Sommatino</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/11/10/caltanissetta-lex-sindaco-messana-leader-del-movimento-italia-viva-c55f788a-4421-4247-920a-aca22f5941d4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Caltanissetta_Italia_Viva-100x75.jpg" alt="Caltanissetta, l'ex sindaco Messana leader del movimento Italia Viva" title="Caltanissetta, l'ex sindaco Messana leader del movimento Italia Viva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, l'ex sindaco Messana leader del movimento Italia Viva</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/10/autostrada-siracusa-gela-al-via-la-demolizione-dei-primi-caselli-di-cassibile-5e13e331-9ae1-4555-83a6-c02af72d439b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/05/cassibile_siracusagela-100x75.jpg" alt="Autostrada Siracusa-Gela, al via la demolizione dei primi caselli di Cassibile" title="Autostrada Siracusa-Gela, al via la demolizione dei primi caselli di Cassibile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Autostrada Siracusa-Gela, al via la demolizione dei primi caselli...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/11/10/caltanissetta-i-problemi-del-quartiere-san-luca-allesame-della-giunta-d73c8969-3ccd-478f-9c34-60e9b33f5332/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Quartiere_San_Luca-100x75.jpg" alt="Caltanissetta, i problemi del quartiere San Luca all'esame della giunta" title="Caltanissetta, i problemi del quartiere San Luca all'esame della giunta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, i problemi del quartiere San Luca all'esame della giunta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/11/09/caltanissetta-intitolazione-della-sala-del-consiglio-comunale-a-don-sturzo-polemiche-b5f5fc3d-9069-4573-8178-82c6197c8f88/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Consiglio_comunale_Caltanissetta-100x75.jpg" alt="Caltanissetta, intitolazione della sala del consiglio comunale a don Sturzo: polemiche" title="Caltanissetta, intitolazione della sala del consiglio comunale a don Sturzo: polemiche" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, intitolazione della sala del consiglio comunale a don...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/08/gela-sorpreso-con-lhashish-sotto-la-sella-del-ciclomotore-arrestato-cd114561-b894-463f-b5ea-28a6a6415463/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Polizia_controlli_Caltanissetta-100x75.jpg" alt="Gela, sorpreso con l’hashish sotto la sella del ciclomotore: arrestato" title="Gela, sorpreso con l’hashish sotto la sella del ciclomotore: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, sorpreso con l’hashish sotto la sella del ciclomotore: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cultura/2019/11/07/gela-ritrovato-un-sarcofago-con-un-obolo-di-caronte-8a76c2bd-aabc-4f58-a40a-d40ffa8c8557/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/sarcofago_gela-100x75.jpeg" alt="Gela, ritrovato un sarcofago con un "obolo di Caronte"" title="Gela, ritrovato un sarcofago con un "obolo di Caronte"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, ritrovato un sarcofago con un "obolo di Caronte"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/11/07/riscossione-tributi-doppioni-e-cartelle-pazze-a-caltanissetta-55ea7c42-c40d-4d5a-93fe-a9673a16775a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Michele_Giarratana-100x75.jpg" alt="Riscossione tributi, doppioni e "cartelle pazze" a Caltanissetta" title="Riscossione tributi, doppioni e "cartelle pazze" a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riscossione tributi, doppioni e "cartelle pazze" a Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/06/gela-trovati-con-5-panetti-di-hashish-nello-zaino-due-arresti-61cbc3a7-d8fe-4f27-81ff-e3ed5bb7450e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/hashish-sequestrato-Commissariato-PS-Gela-100x75.jpg" alt="Gela, trovati con 5 panetti di hashish nello zaino: due arresti" title="Gela, trovati con 5 panetti di hashish nello zaino: due arresti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, trovati con 5 panetti di hashish nello zaino: due arresti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/06/rifiuti-le-strade-di-san-cataldo-invase-dai-sacchetti-da843fb6-e6e4-4012-9a36-0717ac4fca00/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/rifiuti_caltanissetta-100x75.jpg" alt="Rifiuti, le strade di San Cataldo invase dai sacchetti" title="Rifiuti, le strade di San Cataldo invase dai sacchetti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, le strade di San Cataldo invase dai sacchetti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/05/omicidio-di-mafia-sul-sagrato-della-chiesa-tre-arresti-a-gela-f0ca9ff3-e6b6-4375-affc-aa1f54be6399/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/12/gela_omicidio-100x75.jpg" alt="Omicidio di mafia sul sagrato della chiesa: blitz con tre arresti a Gela" title="Omicidio di mafia sul sagrato della chiesa: blitz con tre arresti a Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio di mafia sul sagrato della chiesa: blitz con tre arresti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="&quot;Fanno bene a volte quelli che sparano alla moglie&quot;: arrestato a Caltanissetta" addthis:description="&ldquo;Bastarda ignorante&rdquo;, &ldquo;sei una cosa inutile&rdquo;: questi gli epiteti rivolti da un 53enne di Caltanissetta alla propria moglie. L'uomo &egrave; stato arrestato dalla..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/fanno-bene-a-volte-quelli-che-sparano-alla-moglie-arrestato-a-caltanissetta-12ff5918-73c6-49d6-906f-67b35b4d2aa7/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://caltanissetta.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://caltanissetta.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/fanno-bene-a-volte-quelli-che-sparano-alla-moglie-arrestato-a-caltanissetta-12ff5918-73c6-49d6-906f-67b35b4d2aa7/" itemprop="url">
			<span itemprop="title">&quot;Fanno bene a volte quelli che sparano alla moglie&quot;: arrestato a Caltanissetta</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		MALTRATTAMENTI	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">"Fanno bene a volte quelli che sparano alla moglie": arrestato a Caltanissetta</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-11-15T10:21:00+02:00">15 Novembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/08/Polizia-Caltanissetta.jpg" class="zoom_foto" title="" data-sub-html="<h4>15 Novembre 2019</h4><h3>&quot;Fanno bene a volte quelli che sparano alla moglie&quot;: arrestato a Caltanissetta</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/fanno-bene-a-volte-quelli-che-sparano-alla-moglie-arrestato-a-caltanissetta-12ff5918-73c6-49d6-906f-67b35b4d2aa7/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/fanno-bene-a-volte-quelli-che-sparano-alla-moglie-arrestato-a-caltanissetta-12ff5918-73c6-49d6-906f-67b35b4d2aa7/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/08/Polizia-Caltanissetta-625x350.jpg"
				width="625" height="350" alt="Maltrattamenti, Caltanissetta, Cronaca" title="&quot;Fanno bene a volte quelli che sparano alla moglie&quot;: arrestato a Caltanissetta"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="&quot;Fanno bene a volte quelli che sparano alla moglie&quot;: arrestato a Caltanissetta"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>&#x201C;Bastarda ignorante&#x201D;, &#x201C;sei una cosa inutile&#x201D;: questi gli epiteti rivolti da un <strong>53enne di Caltanissetta</strong> alla propria moglie. L'uomo &#xE8; stato arrestato dalla polizia, su provvedimento emesso dal gip del tribunale, per&#xA0;maltrattamenti in famiglia e lesioni personali aggravate ed in pi&#xF9; &#xE8; stato&#xA0;denunciato per ricettazione di un fucile da caccia risultato rubato e per il possesso di circa ottocento cartucce da caccia.</p><p>L&#x2019;indagine della squadra mobile &#xE8; stata avviata dopo la <strong>denuncia presentata dalla moglie dell&#x2019;arrestato</strong> che ha raccontato di essere stata picchiata dal marito con calci, pugni e schiaffi che, in un caso, le avevano provocato anche un vasto ematoma in viso.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>Ha anche raccontato di esser stata spintonata fino a cadere a terra, di essere stata oggetto d&#x2019;insulti quotidiani e di aver subito minacce di morte e sputi in faccia. Gli episodi, stando al racconto della denunciante, sono avvenuti anche alla presenza dei figli minori della coppia: uno di essi ha anche subito espressioni ingiuriose, minacce di morte e sputi in faccia da parte del padre.</p><p>I poliziotti, intervenuti per sedare l&#x2019;ennesima lite, si sono sentiti dire dal 53enne: "Comandante, fanno bene a volte quelli che sparano alla moglie". Dopo gli adempimenti di rito, l&#x2019;arrestato &#xE8; stato condotto al carcere Malaspina di Caltanissetta.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/maltrattamenti/">Maltrattamenti</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1152057" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/ricettazione-armi-abusive-e-maltrattamenti-in-famiglia-denunciato-nisseno-5e4e1d14-0ea9-4c15-b6b6-802270248f6b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Polizia_pc-150x100.jpg"
					width="150"
					height="100"
					title="Ricettazione, armi abusive e maltrattamenti in famiglia: denunciato nisseno"
					alt="Ricettazione, armi abusive e maltrattamenti in famiglia: denunciato nisseno"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/ricettazione-armi-abusive-e-maltrattamenti-in-famiglia-denunciato-nisseno-5e4e1d14-0ea9-4c15-b6b6-802270248f6b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/ricettazione-armi-abusive-e-maltrattamenti-in-famiglia-denunciato-nisseno-5e4e1d14-0ea9-4c15-b6b6-802270248f6b/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/ricettazione-armi-abusive-e-maltrattamenti-in-famiglia-denunciato-nisseno-5e4e1d14-0ea9-4c15-b6b6-802270248f6b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ricettazione, armi abusive e maltrattamenti in famiglia: denunciato nisseno"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/ricettazione-armi-abusive-e-maltrattamenti-in-famiglia-denunciato-nisseno-5e4e1d14-0ea9-4c15-b6b6-802270248f6b//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/ricettazione-armi-abusive-e-maltrattamenti-in-famiglia-denunciato-nisseno-5e4e1d14-0ea9-4c15-b6b6-802270248f6b/">Ricettazione, armi abusive e maltrattamenti in famiglia: denunciato nisseno</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/va-in-giro-con-un-tirapugni-in-tasca-denunciato-28enne-a-caltanissetta-7ac593d1-116a-4161-8094-f37cfb33a71f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/controlli-polizia3-1-150x100.jpg"
					width="150"
					height="100"
					title="Va in giro con un tirapugni in tasca, denunciato 28enne a Caltanissetta"
					alt="Va in giro con un tirapugni in tasca, denunciato 28enne a Caltanissetta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/va-in-giro-con-un-tirapugni-in-tasca-denunciato-28enne-a-caltanissetta-7ac593d1-116a-4161-8094-f37cfb33a71f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/va-in-giro-con-un-tirapugni-in-tasca-denunciato-28enne-a-caltanissetta-7ac593d1-116a-4161-8094-f37cfb33a71f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Va in giro con un tirapugni in tasca, denunciato 28enne a Caltanissetta"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/va-in-giro-con-un-tirapugni-in-tasca-denunciato-28enne-a-caltanissetta-7ac593d1-116a-4161-8094-f37cfb33a71f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/va-in-giro-con-un-tirapugni-in-tasca-denunciato-28enne-a-caltanissetta-7ac593d1-116a-4161-8094-f37cfb33a71f/">Va in giro con un tirapugni in tasca, denunciato 28enne a Caltanissetta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/14/scuola-edifici-a-rischio-a-gela-studenti-in-marcia-contro-degrado-928aa37b-2992-4314-abf5-780855a7919b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/luigi_sturzo_gela-150x100.jpg"
					width="150"
					height="100"
					title="Scuola, edifici a rischio a Gela: studenti in marcia contro degrado"
					alt="Scuola, edifici a rischio a Gela: studenti in marcia contro degrado"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/14/scuola-edifici-a-rischio-a-gela-studenti-in-marcia-contro-degrado-928aa37b-2992-4314-abf5-780855a7919b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">11 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/14/scuola-edifici-a-rischio-a-gela-studenti-in-marcia-contro-degrado-928aa37b-2992-4314-abf5-780855a7919b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Scuola, edifici a rischio a Gela: studenti in marcia contro degrado"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/11/14/scuola-edifici-a-rischio-a-gela-studenti-in-marcia-contro-degrado-928aa37b-2992-4314-abf5-780855a7919b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/14/scuola-edifici-a-rischio-a-gela-studenti-in-marcia-contro-degrado-928aa37b-2992-4314-abf5-780855a7919b/">Scuola, edifici a rischio a Gela: studenti in marcia contro degrado</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/14/mussomeli-chiesto-il-processo-per-ventuno-indagati-di-mafia-a732c6ab-7743-4000-b266-df17d93b6302/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/Gallodoro-150x100.png"
					width="150"
					height="100"
					title="Mussomeli, chiesto il processo per ventuno indagati di mafia"
					alt="Mussomeli, chiesto il processo per ventuno indagati di mafia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/14/mussomeli-chiesto-il-processo-per-ventuno-indagati-di-mafia-a732c6ab-7743-4000-b266-df17d93b6302/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/14/mussomeli-chiesto-il-processo-per-ventuno-indagati-di-mafia-a732c6ab-7743-4000-b266-df17d93b6302/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Mussomeli, chiesto il processo per ventuno indagati di mafia"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/11/14/mussomeli-chiesto-il-processo-per-ventuno-indagati-di-mafia-a732c6ab-7743-4000-b266-df17d93b6302/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/14/mussomeli-chiesto-il-processo-per-ventuno-indagati-di-mafia-a732c6ab-7743-4000-b266-df17d93b6302/">Mussomeli, chiesto il processo per ventuno indagati di mafia</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/societa/2019/11/13/case-a-1-euro-mussomeli-finisce-sulla-cnn-02815d5d-b381-466e-913d-34b88a7aac08/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/03/castello-manfredonico-mussomeli-150x100.jpg"
					width="150"
					height="100"
					title="Case a 1 euro, Mussomeli finisce sulla Cnn"
					alt="Case a 1 euro, Mussomeli finisce sulla Cnn"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/societa/2019/11/13/case-a-1-euro-mussomeli-finisce-sulla-cnn-02815d5d-b381-466e-913d-34b88a7aac08/"  class="categoria societa_txt">
							<span>Società</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">180 </a>

						<a href="https://caltanissetta.gds.it/articoli/societa/2019/11/13/case-a-1-euro-mussomeli-finisce-sulla-cnn-02815d5d-b381-466e-913d-34b88a7aac08/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Case a 1 euro, Mussomeli finisce sulla Cnn"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/societa/2019/11/13/case-a-1-euro-mussomeli-finisce-sulla-cnn-02815d5d-b381-466e-913d-34b88a7aac08/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/societa/2019/11/13/case-a-1-euro-mussomeli-finisce-sulla-cnn-02815d5d-b381-466e-913d-34b88a7aac08/">Case a 1 euro, Mussomeli finisce sulla Cnn</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/11/13/stabilizzazione-dei-precari-a-caltanissetta-in-41-ancora-col-fiato-sospeso-54deb90d-8306-404f-a3bd-6cec83aae7bb/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/comune_caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Stabilizzazione dei precari a Caltanissetta, in 41 ancora col fiato sospeso"
					alt="Stabilizzazione dei precari a Caltanissetta, in 41 ancora col fiato sospeso"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/economia/2019/11/13/stabilizzazione-dei-precari-a-caltanissetta-in-41-ancora-col-fiato-sospeso-54deb90d-8306-404f-a3bd-6cec83aae7bb/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/economia/2019/11/13/stabilizzazione-dei-precari-a-caltanissetta-in-41-ancora-col-fiato-sospeso-54deb90d-8306-404f-a3bd-6cec83aae7bb/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Stabilizzazione dei precari a Caltanissetta, in 41 ancora col fiato sospeso"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/economia/2019/11/13/stabilizzazione-dei-precari-a-caltanissetta-in-41-ancora-col-fiato-sospeso-54deb90d-8306-404f-a3bd-6cec83aae7bb/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/economia/2019/11/13/stabilizzazione-dei-precari-a-caltanissetta-in-41-ancora-col-fiato-sospeso-54deb90d-8306-404f-a3bd-6cec83aae7bb/">Stabilizzazione dei precari a Caltanissetta, in 41 ancora col fiato sospeso</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/12/stalking-e-lesioni-in-carcere-un-fidanzato-geloso-a-caltanissetta-fcdfee77-7e7c-45d7-8785-c6eb79e7dd12/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/questura-caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Stalking e lesioni, in carcere un fidanzato geloso a Caltanissetta"
					alt="Stalking e lesioni, in carcere un fidanzato geloso a Caltanissetta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/12/stalking-e-lesioni-in-carcere-un-fidanzato-geloso-a-caltanissetta-fcdfee77-7e7c-45d7-8785-c6eb79e7dd12/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/12/stalking-e-lesioni-in-carcere-un-fidanzato-geloso-a-caltanissetta-fcdfee77-7e7c-45d7-8785-c6eb79e7dd12/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Stalking e lesioni, in carcere un fidanzato geloso a Caltanissetta"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/11/12/stalking-e-lesioni-in-carcere-un-fidanzato-geloso-a-caltanissetta-fcdfee77-7e7c-45d7-8785-c6eb79e7dd12/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/12/stalking-e-lesioni-in-carcere-un-fidanzato-geloso-a-caltanissetta-fcdfee77-7e7c-45d7-8785-c6eb79e7dd12/">Stalking e lesioni, in carcere un fidanzato geloso a Caltanissetta</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/fanno-bene-a-volte-quelli-che-sparano-alla-moglie-arrestato-a-caltanissetta-12ff5918-73c6-49d6-906f-67b35b4d2aa7/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/fanno-bene-a-volte-quelli-che-sparano-alla-moglie-arrestato-a-caltanissetta-12ff5918-73c6-49d6-906f-67b35b4d2aa7/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/societa/2019/11/13/case-a-1-euro-mussomeli-finisce-sulla-cnn-02815d5d-b381-466e-913d-34b88a7aac08/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/03/castello-manfredonico-mussomeli-100x75.jpg"
                	alt="Case a 1 euro, Mussomeli finisce sulla Cnn"
                	title="Case a 1 euro, Mussomeli finisce sulla Cnn"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Case a 1 euro, Mussomeli finisce sulla Cnn</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/14/mussomeli-chiesto-il-processo-per-ventuno-indagati-di-mafia-a732c6ab-7743-4000-b266-df17d93b6302/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Gallodoro-100x75.png"
                	alt="Mussomeli, chiesto il processo per ventuno indagati di mafia"
                	title="Mussomeli, chiesto il processo per ventuno indagati di mafia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mussomeli, chiesto il processo per ventuno indagati di mafia</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/fanno-bene-a-volte-quelli-che-sparano-alla-moglie-arrestato-a-caltanissetta-12ff5918-73c6-49d6-906f-67b35b4d2aa7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/Polizia-Caltanissetta-100x75.jpg"
                	alt="&quot;Fanno bene a volte quelli che sparano alla moglie&quot;: arrestato a Caltanissetta"
                	title="&quot;Fanno bene a volte quelli che sparano alla moglie&quot;: arrestato a Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">&quot;Fanno bene a volte quelli che sparano alla moglie&quot;: arrestato a Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/14/scuola-edifici-a-rischio-a-gela-studenti-in-marcia-contro-degrado-928aa37b-2992-4314-abf5-780855a7919b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/luigi_sturzo_gela-100x75.jpg"
                	alt="Scuola, edifici a rischio a Gela: studenti in marcia contro degrado"
                	title="Scuola, edifici a rischio a Gela: studenti in marcia contro degrado"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Scuola, edifici a rischio a Gela: studenti in marcia contro degrado</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/12/stalking-e-lesioni-in-carcere-un-fidanzato-geloso-a-caltanissetta-fcdfee77-7e7c-45d7-8785-c6eb79e7dd12/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/questura-caltanissetta-100x75.jpg"
                	alt="Stalking e lesioni, in carcere un fidanzato geloso a Caltanissetta"
                	title="Stalking e lesioni, in carcere un fidanzato geloso a Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Stalking e lesioni, in carcere un fidanzato geloso a Caltanissetta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/societa/2019/11/13/case-a-1-euro-mussomeli-finisce-sulla-cnn-02815d5d-b381-466e-913d-34b88a7aac08/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/03/castello-manfredonico-mussomeli-100x75.jpg"
                	alt="Case a 1 euro, Mussomeli finisce sulla Cnn"
                	title="Case a 1 euro, Mussomeli finisce sulla Cnn"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Case a 1 euro, Mussomeli finisce sulla Cnn</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cultura/2019/11/07/gela-ritrovato-un-sarcofago-con-un-obolo-di-caronte-8a76c2bd-aabc-4f58-a40a-d40ffa8c8557/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/sarcofago_gela-100x75.jpeg"
                	alt="Gela, ritrovato un sarcofago con un &quot;obolo di Caronte&quot;"
                	title="Gela, ritrovato un sarcofago con un &quot;obolo di Caronte&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, ritrovato un sarcofago con un &quot;obolo di Caronte&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/11/trovata-auto-in-fondo-a-un-laghetto-e-giallo-a-sommatino-a33acb8c-cedb-408f-a8ab-d9705fe0ca72/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/vigili_del_fuoco_sommozzatori-100x75-1573462067.jpg"
                	alt="Trovata auto in fondo a un laghetto, &egrave; giallo a Sommatino"
                	title="Trovata auto in fondo a un laghetto, &egrave; giallo a Sommatino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Trovata auto in fondo a un laghetto, &egrave; giallo a Sommatino</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/10/autostrada-siracusa-gela-al-via-la-demolizione-dei-primi-caselli-di-cassibile-5e13e331-9ae1-4555-83a6-c02af72d439b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/05/cassibile_siracusagela-100x75.jpg"
                	alt="Autostrada Siracusa-Gela, al via la demolizione dei primi caselli di Cassibile"
                	title="Autostrada Siracusa-Gela, al via la demolizione dei primi caselli di Cassibile"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Autostrada Siracusa-Gela, al via la demolizione dei primi caselli di Cassibile</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2019/11/10/caltanissetta-lex-sindaco-messana-leader-del-movimento-italia-viva-c55f788a-4421-4247-920a-aca22f5941d4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/Caltanissetta_Italia_Viva-100x75.jpg"
                	alt="Caltanissetta, l'ex sindaco Messana leader del movimento Italia Viva"
                	title="Caltanissetta, l'ex sindaco Messana leader del movimento Italia Viva"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, l'ex sindaco Messana leader del movimento Italia Viva</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/30/servizi-segreti-ed-esplosivo-su-capaci-nuove-rivelazioni-50cd12da-6d62-47f7-a639-bb254605438c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/05/STRAGE-CAPACI-100x75.jpg"
                	alt="Servizi segreti ed esplosivo, su Capaci nuove rivelazioni"
                	title="Servizi segreti ed esplosivo, su Capaci nuove rivelazioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Servizi segreti ed esplosivo, su Capaci nuove rivelazioni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/economia/2019/10/27/il-comune-di-caltanissetta-sblocca-i-concorsi-si-procede-a-30-assunzioni-26a2c432-f322-46fd-9310-06bc273217ce/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/comune_caltanissetta-100x75.jpg"
                	alt="Il comune di Caltanissetta sblocca i concorsi: si procede a 30 assunzioni"
                	title="Il comune di Caltanissetta sblocca i concorsi: si procede a 30 assunzioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il comune di Caltanissetta sblocca i concorsi: si procede a 30 assunzioni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/04/esami-negativi-in-ospedale-ha-larresto-cardiaco-durante-le-dimissioni-salvato-e1e616f9-c61a-409b-bea1-aa35fa39b0ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-100x75.jpg"
                	alt="Esami negativi in ospedale, ha l'arresto cardiaco durante le dimissioni: salvato"
                	title="Esami negativi in ospedale, ha l'arresto cardiaco durante le dimissioni: salvato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Esami negativi in ospedale, ha l'arresto cardiaco durante le dimissioni: salvato</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cultura/2019/11/07/gela-ritrovato-un-sarcofago-con-un-obolo-di-caronte-8a76c2bd-aabc-4f58-a40a-d40ffa8c8557/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/sarcofago_gela-100x75.jpeg"
                	alt="Gela, ritrovato un sarcofago con un &quot;obolo di Caronte&quot;"
                	title="Gela, ritrovato un sarcofago con un &quot;obolo di Caronte&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, ritrovato un sarcofago con un &quot;obolo di Caronte&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/05/omicidio-di-mafia-sul-sagrato-della-chiesa-tre-arresti-a-gela-f0ca9ff3-e6b6-4375-affc-aa1f54be6399/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/12/gela_omicidio-100x75.jpg"
                	alt="L'omicidio di Domenico Sequino"
                	title="L'omicidio di Domenico Sequino"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Omicidio di mafia sul sagrato della chiesa: blitz con tre arresti a Gela</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=26ed70913c8dbffa0bf741d866c5bb2f&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 5.900.000,08 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1152057&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '563064', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1152057';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>