<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Niscemi, ruba rame dalla linea ferroviaria: arrestato 47enne - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un cittadino romeno di 47 anni, Roman Vasile &egrave; stato arrestato dai&nbsp;poliziotti del Commissariato di Niscemi per furto aggravato. Gioved&igrave; mattina gli agenti, durante..." />
<meta name="news_keywords" content="furti, polizia, Caltanissetta, Catania, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2019/12/09/niscemi-ruba-rame-dalla-linea-ferroviaria-arrestato-47enne-45324fe7-6d78-4f7d-aeba-4f9c6d88441f/" }, "headline":"Niscemi, ruba rame dalla linea ferroviaria: arrestato 47enne", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2019-12-09 09:58:28", "datePublished":"2019-12-09 09:58:28", "dateModified":"2019-12-09 09:58:28", "inLanguage":"it-IT", "dateline":"Catania, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/12/Rame-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["furti","polizia"], "articleSection":["Cronaca"], "articleBody":"Un cittadino romeno di 47 anni, Roman Vasile è stato arrestato dai poliziotti del Commissariato di Niscemi per furto aggravato. Giovedì mattina gli agenti, durante normali controlli, hanno fermato l'uomo in contrada Vituso/Martelluzzo. All’interno dello zaino c'era una matassa di rame di sette chili e vari attrezzi. Dalle indagini è emerso che il rame è risultato rubato dalla linea ferroviaria di collegamento tra Niscemi e Caltagirone . L’arrestato, su disposizione del pm presso la Procura della Repubblica di Gela, è stato posto ai domiciliari. Venerdì il Tribunale di Gela ha convalidato l’arresto e disposto nei confronti dell’uomo la misura cautelare dell’obbligo di presentazione alla polizia giudiziaria." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:122"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Niscemi, ruba rame dalla linea ferroviaria: arrestato 47enne" />
<meta property="og:url" content="https://gds.it/articoli/cronaca/2019/12/09/niscemi-ruba-rame-dalla-linea-ferroviaria-arrestato-47enne-45324fe7-6d78-4f7d-aeba-4f9c6d88441f/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/12/Rame-625x350.jpg" />
<meta property="og:description" content="Un cittadino romeno di 47 anni, Roman Vasile &egrave; stato arrestato dai&nbsp;poliziotti del Commissariato di Niscemi per furto aggravato. Gioved&igrave; mattina gli agenti, durante..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="furti" />
<meta property="article:tag" content="polizia" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:tag" content="Catania" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Niscemi, ruba rame dalla linea ferroviaria: arrestato 47enne" />
<meta name="twitter:description" content="Un cittadino romeno di 47 anni, Roman Vasile &egrave; stato arrestato dai&nbsp;poliziotti del Commissariato di Niscemi per furto aggravato. Gioved&igrave; mattina gli agenti, durante..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/12/Rame-625x350.jpg" />
<meta name="twitter:url" content="https://gds.it/articoli/cronaca/2019/12/09/niscemi-ruba-rame-dalla-linea-ferroviaria-arrestato-47enne-45324fe7-6d78-4f7d-aeba-4f9c6d88441f/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/12/Rame-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/12/09 09:58:00" />
<meta name="EdIdentifier" content="1165111@|NISCEMI-CALTAGIRONE@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://gds.it/articoli/cronaca/2019/12/09/niscemi-ruba-rame-dalla-linea-ferroviaria-arrestato-47enne-45324fe7-6d78-4f7d-aeba-4f9c6d88441f/" />
<link rel="amphtml" href="https://gds.it/articoli/cronaca/2019/12/09/niscemi-ruba-rame-dalla-linea-ferroviaria-arrestato-47enne-45324fe7-6d78-4f7d-aeba-4f9c6d88441f/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a5c911cc09" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=8983717362"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=397bb2ea35" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2019/12/09/niscemi-ruba-rame-dalla-linea-ferroviaria-arrestato-47enne-45324fe7-6d78-4f7d-aeba-4f9c6d88441f/';
var absolute_url = '/articoli/cronaca/2019/12/09/niscemi-ruba-rame-dalla-linea-ferroviaria-arrestato-47enne-45324fe7-6d78-4f7d-aeba-4f9c6d88441f/';
var post_id      = 1165111;
var post_title   = 'Niscemi, ruba rame dalla linea ferroviaria: arrestato 47enne';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '341000';

var im_rcs_sezione    = "Caltanissetta, Catania";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
  
      RCSAD_sitepage = 'gds.it/articoli';
    
  RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';

  </script>




  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->










  <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/teatro/">
                        teatro                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/palermo-calcio/">
                        palermo calcio                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/castellammare-del-golfo/">
                        castellammare del golfo                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/teatro/">
							teatro 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/palermo-calcio/">
							palermo calcio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/castellammare-del-golfo/">
							castellammare del golfo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aspra/">
							aspra 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/08/acceso-a-caltanissetta-lalbero-metallico-di-natale-ae622e3b-caf9-43d8-848a-862282523ee6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/Natale_Caltanissetta-100x75.jpg" alt="Acceso a Caltanissetta l'albero metallico di Natale" title="Acceso a Caltanissetta l'albero metallico di Natale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Acceso a Caltanissetta l'albero metallico di Natale</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/07/processo-montante-blengini-indagato-per-false-dichiarazioni-al-pm-5928a164-ed0b-4669-9276-62d7300240dd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/05/antonello-montante-3-100x75.jpg" alt="Processo Montante: Blengini indagato per false dichiarazioni al Pm" title="Processo Montante: Blengini indagato per false dichiarazioni al Pm" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Processo Montante: Blengini indagato per false dichiarazioni al Pm</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/07/tumori-a-gela-la-breast-unit-diventa-realta-41442fad-3ccd-4e82-98ba-4335815c6067/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/11/ospedale-vittorio-emanuele-gela-100x75.jpg" alt="Tumori, a Gela la Breast Unit diventa realtà" title="Tumori, a Gela la Breast Unit diventa realtà" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tumori, a Gela la Breast Unit diventa realtà</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/12/06/vertenza-gela-presidio-cgil-nel-porto-rifugio-insabbiato-da-anni-2e87e980-7f59-4605-b4e5-17f407eca5a5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/porto_insabbiato_gela-100x75.jpg" alt="Vertenza Gela, presidio Cgil nel porto-rifugio insabbiato da anni" title="Vertenza Gela, presidio Cgil nel porto-rifugio insabbiato da anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Vertenza Gela, presidio Cgil nel porto-rifugio insabbiato da anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/05/incidente-a-gela-dichiarata-la-morte-del-26enne-caduto-dalla-moto-e7fbf4d2-35fb-44bb-89db-60d257513378/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-100x75.jpg" alt="Incidente a Gela, dichiarata la morte del 26enne caduto dalla moto" title="Incidente a Gela, dichiarata la morte del 26enne caduto dalla moto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidente a Gela, dichiarata la morte del 26enne caduto dalla moto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/12/05/santa-caterina-assunti-i-10-precari-storici-del-comune-e1e2d3a4-e93c-4c0a-9330-0b5fb3c4c0a3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/11/Comune-Santa-Caterina-1-100x75.jpg" alt="Santa Caterina, assunti i 10 precari storici del Comune" title="Santa Caterina, assunti i 10 precari storici del Comune" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Santa Caterina, assunti i 10 precari storici del Comune</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/04/furgone-auto-e-un-camper-incendiati-a-caltanissetta-3fb558a8-5179-45df-930c-972c18bc546a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/incendio-auto-100x75.jpg" alt="Furgone, auto e un camper incendiati a Caltanissetta" title="Furgone, auto e un camper incendiati a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furgone, auto e un camper incendiati a Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/04/maltrattamenti-a-gela-scatta-il-divieto-di-avvicinamento-a-moglie-e-suoceri-c9d51323-4183-41c0-93bf-4d8730a06183/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Polizia-Gela-100x75.jpg" alt="Maltrattamenti a Gela, scatta il divieto di avvicinamento a moglie e suoceri" title="Maltrattamenti a Gela, scatta il divieto di avvicinamento a moglie e suoceri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Maltrattamenti a Gela, scatta il divieto di avvicinamento a moglie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2019/12/03/linchiesta-sugli-estremisti-di-destra-armi-sequestrate-anche-in-francia-8f5041ae-ba6b-4ceb-b101-abb84acb45fd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Armi_destra-100x75.jpg" alt="L'inchiesta sugli estremisti di destra, armi sequestrate anche in Francia" title="L'inchiesta sugli estremisti di destra, armi sequestrate anche in Francia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'inchiesta sugli estremisti di destra, armi sequestrate anche in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/03/omicidio-fiandaca-a-riesi-processo-per-quattro-riesini-e2034301-3448-4607-ab7f-05ebe96d5daa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/Salvatore-Fiandaca-100x75.jpg" alt="Omicidio Fiandaca a Riesi, processo per quattro persone" title="Omicidio Fiandaca a Riesi, processo per quattro persone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Omicidio Fiandaca a Riesi, processo per quattro persone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/03/lattivita-dei-vigili-del-fuoco-a-caltanissetta-aumentati-gli-interventi-e0a967a4-b234-43a8-a8e9-8f5c292aef81/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/vigili-del-fuoco-100x75.jpg" alt="L'attività dei vigili del fuoco a Caltanissetta: aumentati gli interventi nel 2018" title="L'attività dei vigili del fuoco a Caltanissetta: aumentati gli interventi nel 2018" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'attività dei vigili del fuoco a Caltanissetta: aumentati gli interventi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/02/caltanissetta-il-cane-asko-fiuta-droga-nel-quartiere-provvidenza-bd415948-2bc7-4623-82cd-ceed062acccf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/polizia-di-notte-100x75.jpg" alt="Caltanissetta, il cane Asko fiuta droga nel quartiere Provvidenza" title="Caltanissetta, il cane Asko fiuta droga nel quartiere Provvidenza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, il cane Asko fiuta droga nel quartiere Provvidenza</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2019/12/02/a-delia-un-comitato-per-il-benessere-dei-comunali-27e3431d-ebc7-41df-8302-508583f0911d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/Gianfilippo-Bancheri-100x75.jpg" alt="A Delia un comitato per il benessere dei comunali" title="A Delia un comitato per il benessere dei comunali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Delia un comitato per il benessere dei comunali</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/01/1161106-158c60f5-8d5c-4a83-8e0c-4aac4e0e5176/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/12/eccidio_san_basilio-100x75-1575193905.jpg" alt="Eccidio di San Basilio, boss di Mazzarino all'ergastolo" title="Eccidio di San Basilio, boss di Mazzarino all'ergastolo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Eccidio di San Basilio, boss di Mazzarino all'ergastolo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/mangiare-e-bere/2019/12/01/treni-del-gusto-da-catania-e-caltanissetta-alla-scoperta-del-cioccolato-di-modica-397ca3d7-c43f-4e2c-84d0-56e618641874/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Treno-storico-del-gusto-1-100x75.jpg" alt="Treni del gusto, da Catania e Caltanissetta alla scoperta del cioccolato di Modica" title="Treni del gusto, da Catania e Caltanissetta alla scoperta del cioccolato di Modica" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Treni del gusto, da Catania e Caltanissetta alla scoperta del cioccolato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/29/larsenale-degli-estremisti-di-destra-tutto-il-materiale-sequestrato-nel-blitz-27e8ed1e-e098-444e-98ee-538e5b9f7a6e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Armi_destra-100x75.jpg" alt="L'arsenale degli estremisti di destra, tutto il materiale sequestrato: un arresto" title="L'arsenale degli estremisti di destra, tutto il materiale sequestrato: un arresto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>L'arsenale degli estremisti di destra, tutto il materiale sequestrato:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/29/gela-cocaina-nel-marsupio-e-quattro-chili-di-marijuana-in-auto-arrestato-c465df06-1286-4464-8847-f95488b70f43/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/08/Polizia-Caltanissetta-100x75.jpg" alt="Gela, cocaina nel marsupio e quattro chili di marijuana in auto: arrestato" title="Gela, cocaina nel marsupio e quattro chili di marijuana in auto: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, cocaina nel marsupio e quattro chili di marijuana in auto: arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/29/tir-per-il-trasporto-di-animali-vivi-diverse-irregolarita-in-sicilia-scattano-le-sanzioni-36227644-275e-402a-bec4-dd604528fd64/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/Tir-animali-100x75.jpg" alt="Tir per il trasporto di animali vivi, diverse irregolarità in Sicilia: scattano le sanzioni" title="Tir per il trasporto di animali vivi, diverse irregolarità in Sicilia: scattano le sanzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tir per il trasporto di animali vivi, diverse irregolarità in Sicilia:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Niscemi, ruba rame dalla linea ferroviaria: arrestato 47enne" addthis:description="Un cittadino romeno di 47 anni, Roman Vasile &egrave; stato arrestato dai&nbsp;poliziotti del Commissariato di Niscemi per furto aggravato. Gioved&igrave; mattina gli agenti, durante..." addthis:url="https://gds.it/articoli/cronaca/2019/12/09/niscemi-ruba-rame-dalla-linea-ferroviaria-arrestato-47enne-45324fe7-6d78-4f7d-aeba-4f9c6d88441f/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://caltanissetta.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://caltanissetta.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/09/niscemi-ruba-rame-dalla-linea-ferroviaria-arrestato-47enne-45324fe7-6d78-4f7d-aeba-4f9c6d88441f/" itemprop="url">
			<span itemprop="title">Niscemi, ruba rame dalla linea ferroviaria: arrestato 47enne</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		NISCEMI-CALTAGIRONE	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Niscemi, ruba rame dalla linea ferroviaria: arrestato 47enne</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-12-09T09:58:00+02:00">09 Dicembre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/12/Rame.jpg" class="zoom_foto" title="" data-sub-html="<h4>09 Dicembre 2019</h4><h3>Niscemi, ruba rame dalla linea ferroviaria: arrestato 47enne</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://gds.it/articoli/cronaca/2019/12/09/niscemi-ruba-rame-dalla-linea-ferroviaria-arrestato-47enne-45324fe7-6d78-4f7d-aeba-4f9c6d88441f/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://gds.it/articoli/cronaca/2019/12/09/niscemi-ruba-rame-dalla-linea-ferroviaria-arrestato-47enne-45324fe7-6d78-4f7d-aeba-4f9c6d88441f/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/12/Rame-625x350.jpg"
				width="625" height="350" alt="furti, polizia, Caltanissetta, Catania, Cronaca" title="Niscemi, ruba rame dalla linea ferroviaria: arrestato 47enne"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Niscemi, ruba rame dalla linea ferroviaria: arrestato 47enne"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un cittadino romeno di 47 anni, <strong>Roman Vasile</strong> &#xE8; stato arrestato dai&#xA0;poliziotti del Commissariato di Niscemi per furto aggravato. Gioved&#xEC; mattina gli agenti, durante normali controlli, hanno fermato l'uomo in contrada Vituso/Martelluzzo. All&#x2019;interno dello zaino c'era una matassa di rame di sette chili e vari attrezzi.</p><p>Dalle indagini &#xE8; emerso che il rame &#xE8; risultato rubato <strong>dalla linea ferroviaria di collegamento tra Niscemi e Caltagirone</strong>.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3">
                <!-- GDS.IT FRAME 3 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:250px"
                     data-ad-client="ca-pub-7991750901074091"
                     data-ad-slot="5497380248"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
              </div><p>L&#x2019;arrestato, su disposizione del pm presso la Procura della Repubblica di Gela, &#xE8; stato posto ai domiciliari. Venerd&#xEC; il Tribunale di Gela ha convalidato l&#x2019;arresto e disposto nei confronti dell&#x2019;uomo la misura cautelare dell&#x2019;obbligo di presentazione alla polizia giudiziaria.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/furti/">furti</a></strong>, <strong><a rel="tag" href="/tag/polizia/">polizia</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1165111" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/28/fucile-in-casa-di-un-50enne-agli-arresti-domiciliari-arrestato-a-niscemi-6279a7cd-d85a-4f83-85f0-4b17f9b23817/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/01/fucile-150x100.jpg"
					width="150"
					height="100"
					title="Fucile in casa di un 50enne agli arresti domiciliari: arrestato a Niscemi"
					alt="Fucile in casa di un 50enne agli arresti domiciliari: arrestato a Niscemi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/28/fucile-in-casa-di-un-50enne-agli-arresti-domiciliari-arrestato-a-niscemi-6279a7cd-d85a-4f83-85f0-4b17f9b23817/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/28/fucile-in-casa-di-un-50enne-agli-arresti-domiciliari-arrestato-a-niscemi-6279a7cd-d85a-4f83-85f0-4b17f9b23817/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> CONTROLLI						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/28/fucile-in-casa-di-un-50enne-agli-arresti-domiciliari-arrestato-a-niscemi-6279a7cd-d85a-4f83-85f0-4b17f9b23817/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Fucile in casa di un 50enne agli arresti domiciliari: arrestato a Niscemi"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/11/28/fucile-in-casa-di-un-50enne-agli-arresti-domiciliari-arrestato-a-niscemi-6279a7cd-d85a-4f83-85f0-4b17f9b23817//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/28/fucile-in-casa-di-un-50enne-agli-arresti-domiciliari-arrestato-a-niscemi-6279a7cd-d85a-4f83-85f0-4b17f9b23817/">Fucile in casa di un 50enne agli arresti domiciliari: arrestato a Niscemi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/09/alcol-e-droga-al-volante-ritirate-tre-patenti-a-gela-3cf747bd-217d-43d6-9f98-a8dd901b23ea/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/Polizia-Gela-150x100.jpg"
					width="150"
					height="100"
					title="Alcol e droga al volante, ritirate tre patenti a Gela"
					alt="Alcol e droga al volante, ritirate tre patenti a Gela"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/09/alcol-e-droga-al-volante-ritirate-tre-patenti-a-gela-3cf747bd-217d-43d6-9f98-a8dd901b23ea/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/09/alcol-e-droga-al-volante-ritirate-tre-patenti-a-gela-3cf747bd-217d-43d6-9f98-a8dd901b23ea/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Alcol e droga al volante, ritirate tre patenti a Gela"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/12/09/alcol-e-droga-al-volante-ritirate-tre-patenti-a-gela-3cf747bd-217d-43d6-9f98-a8dd901b23ea/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/09/alcol-e-droga-al-volante-ritirate-tre-patenti-a-gela-3cf747bd-217d-43d6-9f98-a8dd901b23ea/">Alcol e droga al volante, ritirate tre patenti a Gela</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/08/acceso-a-caltanissetta-lalbero-metallico-di-natale-ae622e3b-caf9-43d8-848a-862282523ee6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/Natale_Caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Acceso a Caltanissetta l'albero metallico di Natale"
					alt="Acceso a Caltanissetta l'albero metallico di Natale"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/08/acceso-a-caltanissetta-lalbero-metallico-di-natale-ae622e3b-caf9-43d8-848a-862282523ee6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/08/acceso-a-caltanissetta-lalbero-metallico-di-natale-ae622e3b-caf9-43d8-848a-862282523ee6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Acceso a Caltanissetta l'albero metallico di Natale"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/12/08/acceso-a-caltanissetta-lalbero-metallico-di-natale-ae622e3b-caf9-43d8-848a-862282523ee6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/08/acceso-a-caltanissetta-lalbero-metallico-di-natale-ae622e3b-caf9-43d8-848a-862282523ee6/">Acceso a Caltanissetta l'albero metallico di Natale</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/07/tumori-a-gela-la-breast-unit-diventa-realta-41442fad-3ccd-4e82-98ba-4335815c6067/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2014/11/ospedale-vittorio-emanuele-gela-150x100.jpg"
					width="150"
					height="100"
					title="Tumori, a Gela la Breast Unit diventa realt&agrave;"
					alt="Tumori, a Gela la Breast Unit diventa realt&agrave;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/07/tumori-a-gela-la-breast-unit-diventa-realta-41442fad-3ccd-4e82-98ba-4335815c6067/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/07/tumori-a-gela-la-breast-unit-diventa-realta-41442fad-3ccd-4e82-98ba-4335815c6067/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tumori, a Gela la Breast Unit diventa realt&agrave;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/12/07/tumori-a-gela-la-breast-unit-diventa-realta-41442fad-3ccd-4e82-98ba-4335815c6067/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/07/tumori-a-gela-la-breast-unit-diventa-realta-41442fad-3ccd-4e82-98ba-4335815c6067/">Tumori, a Gela la Breast Unit diventa realt&agrave;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/07/processo-montante-blengini-indagato-per-false-dichiarazioni-al-pm-5928a164-ed0b-4669-9276-62d7300240dd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2018/05/antonello-montante-3-150x100.jpg"
					width="150"
					height="100"
					title="Processo Montante: Blengini indagato per false dichiarazioni al Pm"
					alt="Processo Montante: Blengini indagato per false dichiarazioni al Pm"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/07/processo-montante-blengini-indagato-per-false-dichiarazioni-al-pm-5928a164-ed0b-4669-9276-62d7300240dd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/07/processo-montante-blengini-indagato-per-false-dichiarazioni-al-pm-5928a164-ed0b-4669-9276-62d7300240dd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Processo Montante: Blengini indagato per false dichiarazioni al Pm"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/12/07/processo-montante-blengini-indagato-per-false-dichiarazioni-al-pm-5928a164-ed0b-4669-9276-62d7300240dd/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/07/processo-montante-blengini-indagato-per-false-dichiarazioni-al-pm-5928a164-ed0b-4669-9276-62d7300240dd/">Processo Montante: Blengini indagato per false dichiarazioni al Pm</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/12/06/vertenza-gela-presidio-cgil-nel-porto-rifugio-insabbiato-da-anni-2e87e980-7f59-4605-b4e5-17f407eca5a5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/12/porto_insabbiato_gela-150x100.jpg"
					width="150"
					height="100"
					title="Vertenza Gela, presidio Cgil nel porto-rifugio insabbiato da anni"
					alt="Vertenza Gela, presidio Cgil nel porto-rifugio insabbiato da anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/economia/2019/12/06/vertenza-gela-presidio-cgil-nel-porto-rifugio-insabbiato-da-anni-2e87e980-7f59-4605-b4e5-17f407eca5a5/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/economia/2019/12/06/vertenza-gela-presidio-cgil-nel-porto-rifugio-insabbiato-da-anni-2e87e980-7f59-4605-b4e5-17f407eca5a5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Vertenza Gela, presidio Cgil nel porto-rifugio insabbiato da anni"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/economia/2019/12/06/vertenza-gela-presidio-cgil-nel-porto-rifugio-insabbiato-da-anni-2e87e980-7f59-4605-b4e5-17f407eca5a5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/economia/2019/12/06/vertenza-gela-presidio-cgil-nel-porto-rifugio-insabbiato-da-anni-2e87e980-7f59-4605-b4e5-17f407eca5a5/">Vertenza Gela, presidio Cgil nel porto-rifugio insabbiato da anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/05/incidente-a-gela-dichiarata-la-morte-del-26enne-caduto-dalla-moto-e7fbf4d2-35fb-44bb-89db-60d257513378/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Incidente a Gela, dichiarata la morte del 26enne caduto dalla moto"
					alt="Incidente a Gela, dichiarata la morte del 26enne caduto dalla moto"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/05/incidente-a-gela-dichiarata-la-morte-del-26enne-caduto-dalla-moto-e7fbf4d2-35fb-44bb-89db-60d257513378/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/05/incidente-a-gela-dichiarata-la-morte-del-26enne-caduto-dalla-moto-e7fbf4d2-35fb-44bb-89db-60d257513378/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente a Gela, dichiarata la morte del 26enne caduto dalla moto"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/12/05/incidente-a-gela-dichiarata-la-morte-del-26enne-caduto-dalla-moto-e7fbf4d2-35fb-44bb-89db-60d257513378/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/05/incidente-a-gela-dichiarata-la-morte-del-26enne-caduto-dalla-moto-e7fbf4d2-35fb-44bb-89db-60d257513378/">Incidente a Gela, dichiarata la morte del 26enne caduto dalla moto</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://gds.it/articoli/cronaca/2019/12/09/niscemi-ruba-rame-dalla-linea-ferroviaria-arrestato-47enne-45324fe7-6d78-4f7d-aeba-4f9c6d88441f/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://gds.it/articoli/cronaca/2019/12/09/niscemi-ruba-rame-dalla-linea-ferroviaria-arrestato-47enne-45324fe7-6d78-4f7d-aeba-4f9c6d88441f/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/08/acceso-a-caltanissetta-lalbero-metallico-di-natale-ae622e3b-caf9-43d8-848a-862282523ee6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/Natale_Caltanissetta-100x75.jpg"
                	alt="Acceso a Caltanissetta l'albero metallico di Natale"
                	title="Acceso a Caltanissetta l'albero metallico di Natale"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Acceso a Caltanissetta l'albero metallico di Natale</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/09/niscemi-ruba-rame-dalla-linea-ferroviaria-arrestato-47enne-45324fe7-6d78-4f7d-aeba-4f9c6d88441f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/Rame-100x75.jpg"
                	alt="Niscemi, ruba rame dalla linea ferroviaria: arrestato 47enne"
                	title="Niscemi, ruba rame dalla linea ferroviaria: arrestato 47enne"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Niscemi, ruba rame dalla linea ferroviaria: arrestato 47enne</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/07/tumori-a-gela-la-breast-unit-diventa-realta-41442fad-3ccd-4e82-98ba-4335815c6067/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/ospedale-vittorio-emanuele-gela-100x75.jpg"
                	alt="L'ospedale Vittorio Emanuele di Gela"
                	title="L'ospedale Vittorio Emanuele di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tumori, a Gela la Breast Unit diventa realt&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/30/processo-saguto-lex-prefetto-di-palermo-mi-chiese-i-nomi-di-amministratori-affidabili-2454120a-5f0b-44c6-9747-f5f5c9eb6dc6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/Silvana-Saguto-2-100x75-1508939016.jpg"
                	alt="Silvana Saguto"
                	title="Silvana Saguto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Processo Saguto, l'ex prefetto di Palermo: &quot;Mi chiese i nomi di amministratori affidabili&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/05/incidente-a-gela-dichiarata-la-morte-del-26enne-caduto-dalla-moto-e7fbf4d2-35fb-44bb-89db-60d257513378/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-100x75.jpg"
                	alt="Incidente a Gela, dichiarata la morte del 26enne caduto dalla moto"
                	title="Incidente a Gela, dichiarata la morte del 26enne caduto dalla moto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Gela, dichiarata la morte del 26enne caduto dalla moto</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/05/incidente-a-gela-dichiarata-la-morte-del-26enne-caduto-dalla-moto-e7fbf4d2-35fb-44bb-89db-60d257513378/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-100x75.jpg"
                	alt="Incidente a Gela, dichiarata la morte del 26enne caduto dalla moto"
                	title="Incidente a Gela, dichiarata la morte del 26enne caduto dalla moto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Incidente a Gela, dichiarata la morte del 26enne caduto dalla moto</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/07/processo-montante-blengini-indagato-per-false-dichiarazioni-al-pm-5928a164-ed0b-4669-9276-62d7300240dd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/05/antonello-montante-3-100x75.jpg"
                	alt="Antonello Montante"
                	title="Antonello Montante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Processo Montante: Blengini indagato per false dichiarazioni al Pm</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/04/furgone-auto-e-un-camper-incendiati-a-caltanissetta-3fb558a8-5179-45df-930c-972c18bc546a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/incendio-auto-100x75.jpg"
                	alt="Furgone, auto e un camper incendiati a Caltanissetta"
                	title="Furgone, auto e un camper incendiati a Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Furgone, auto e un camper incendiati a Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/07/tumori-a-gela-la-breast-unit-diventa-realta-41442fad-3ccd-4e82-98ba-4335815c6067/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/ospedale-vittorio-emanuele-gela-100x75.jpg"
                	alt="L'ospedale Vittorio Emanuele di Gela"
                	title="L'ospedale Vittorio Emanuele di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tumori, a Gela la Breast Unit diventa realt&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/12/02/gravina-di-catania-furti-in-supermercati-arrestata-coppia-nissena-2259defc-211c-4411-abe5-b899aced745a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/SUPERMERCATO-100x75.jpg"
                	alt="Gravina di Catania, furti in supermercati: arrestata coppia nissena"
                	title="Gravina di Catania, furti in supermercati: arrestata coppia nissena"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gravina di Catania, furti in supermercati: arrestata coppia nissena</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2019/11/24/rifiuti-micciche-la-raccolta-differenziata-e-una-presa-in-giro-bc8b99e1-afff-4322-988d-51aea2a00ce6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/11/GIANFRANCO-MICCICHE-100x75-1513408530.jpg"
                	alt="Gianfranco Miccichè"
                	title="Gianfranco Miccichè"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Rifiuti, Miccich&egrave;: &quot;La raccolta differenziata &egrave; una presa in giro&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/15/borsellino-quater-ergastolo-ai-boss-condannati-i-falsi-pentiti-d2c3b963-1d21-403e-b73e-0a1e08dac36e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/11/via-damelio-100x75.jpg"
                	alt="Borsellino quater, ergastolo a Madonia e Tutino: condannati i falsi pentiti"
                	title="Borsellino quater, ergastolo a Madonia e Tutino: condannati i falsi pentiti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Borsellino quater, ergastolo a Madonia e Tutino: condannati i falsi pentiti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/22/mussomeli-assenteismo-allasp-sospesi-3-dipendenti-furbetti-d5255577-f440-465b-a48b-59a28eec6cf8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/10/assenteismo-100x75.jpg"
                	alt="Mussomeli, assenteismo all'Asp: sospesi 3 dipendenti &quot;furbetti&quot;"
                	title="Mussomeli, assenteismo all'Asp: sospesi 3 dipendenti &quot;furbetti&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mussomeli, assenteismo all'Asp: sospesi 3 dipendenti &quot;furbetti&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/societa/2019/11/13/case-a-1-euro-mussomeli-finisce-sulla-cnn-02815d5d-b381-466e-913d-34b88a7aac08/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/03/castello-manfredonico-mussomeli-100x75.jpg"
                	alt="Case a 1 euro, Mussomeli finisce sulla Cnn"
                	title="Case a 1 euro, Mussomeli finisce sulla Cnn"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Case a 1 euro, Mussomeli finisce sulla Cnn</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/11/26/contagio-con-lhiv-32-donne-confermata-condanna-a-22-anni-per-nisseno-c4b2991b-58eb-41ec-a2dd-07b550292f1c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2017/10/Valentino-Talluto-100x75.jpg"
                	alt="Valentino Talluto in un frame della trasmissione "Bianco e Nero" di La7"
                	title="Valentino Talluto in un frame della trasmissione "Bianco e Nero" di La7"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Contagi&ograve; con l'Hiv 32 donne, confermata condanna a 22 anni per nisseno</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=c5f51561db61cfe76446eb32a34b00c8&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1165111&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '341000', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1165111';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>