<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Gelese arrestato al Cairo, la famiglia: &quot;Tempi troppo lunghi per il rientro&quot; - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Preoccupata la famiglia di Calogero Nicolas Valenza, il 27enne gelese&nbsp; fermato dalla polizia in Egitto. Il ragazzo ha chiamato i genitori dicendo che presto torner&agrave;..." />
<meta name="news_keywords" content="Calogero Nicolas Valenza, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2020/08/27/gelese-arrestato-al-cairo-la-famiglia-tempi-troppo-lunghi-per-il-rientro-90c4b110-6178-4b57-a48c-84f1019a4854/" }, "headline":"Gelese arrestato al Cairo, la famiglia: &quot;Tempi troppo lunghi per il rientro&quot;", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2020-08-27 17:36:04", "datePublished":"2020-08-27 17:36:04", "dateModified":"2020-09-04 09:27:52", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/08/Calogero_nikolas_valenza_-3-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["Calogero Nicolas Valenza"], "articleSection":["Cronaca"], "articleBody":"Preoccupata la famiglia di Calogero Nicolas Valenza, il 27enne gelese  fermato dalla polizia in Egitto. Il ragazzo ha chiamato i genitori dicendo che presto tornerà a casa, ma i tempi «sono lunghi». «Per ora sta procedendo tutto per il verso giusto, ma la burocrazia in Egitto - dice Davide Valenza, 22 anni - è lenta e di giorni per abbracciare mio fratello ne passeranno ancora un po', se non addirittura settimane. La Farnesina è accanto alla mia famiglia, abbiamo saputo che un funzionario dell’ambasciata in Egitto è stato con mio fratello». Indagato dalle autorità giudiziarie egiziano per traffico internazionale di droga, il giovane è stato scagionato ieri. Dopo l’interrogatorio il gelese è stato condotto presso la stazione di Polizia de Il Cairo. «I tempi per la liberazione - conferma l’avvocato Nicoletta Cauchi - sono lunghi, non hanno una scadenza come in Italia. C'è il rischio che Nikolas rimanga ancora là e che la famiglia lo possa rivedere tra cinque o sei giorni, se non addirittura tra qualche settimana». Nel frattempo in via Romagnoli, dove vivono la madre Rosanna Valenza ed il fratello minore si respira un pò di serenità. «Fortunatamente abitiamo in un condomino dove vivono mia nonna e i miei zii. Le notizie che ci arrivano - ribadisce il padre del giovane, Angelo Valenza - sono confortanti, ma ci dicono anche che passeranno ancora diversi giorni per il rientro»." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:1165"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Gelese arrestato al Cairo, la famiglia: &quot;Tempi troppo lunghi per il rientro&quot;" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2020/08/27/gelese-arrestato-al-cairo-la-famiglia-tempi-troppo-lunghi-per-il-rientro-90c4b110-6178-4b57-a48c-84f1019a4854/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/08/Calogero_nikolas_valenza_-3-625x350.jpg" />
<meta property="og:description" content="Preoccupata la famiglia di Calogero Nicolas Valenza, il 27enne gelese&nbsp; fermato dalla polizia in Egitto. Il ragazzo ha chiamato i genitori dicendo che presto torner&agrave;..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Calogero Nicolas Valenza" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Gelese arrestato al Cairo, la famiglia: &quot;Tempi troppo lunghi per il rientro&quot;" />
<meta name="twitter:description" content="Preoccupata la famiglia di Calogero Nicolas Valenza, il 27enne gelese&nbsp; fermato dalla polizia in Egitto. Il ragazzo ha chiamato i genitori dicendo che presto torner&agrave;..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/08/Calogero_nikolas_valenza_-3-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2020/08/27/gelese-arrestato-al-cairo-la-famiglia-tempi-troppo-lunghi-per-il-rientro-90c4b110-6178-4b57-a48c-84f1019a4854/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/08/Calogero_nikolas_valenza_-3-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/08/27 17:36:00" />
<meta name="EdIdentifier" content="1295358@|BUROCRAZIA LENTA@|18@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/27/gelese-arrestato-al-cairo-la-famiglia-tempi-troppo-lunghi-per-il-rientro-90c4b110-6178-4b57-a48c-84f1019a4854/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/27/gelese-arrestato-al-cairo-la-famiglia-tempi-troppo-lunghi-per-il-rientro-90c4b110-6178-4b57-a48c-84f1019a4854/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=5a8ae642b1" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=c8ab8dc742"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=6969bd4fc7" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2020/08/27/gelese-arrestato-al-cairo-la-famiglia-tempi-troppo-lunghi-per-il-rientro-90c4b110-6178-4b57-a48c-84f1019a4854/';
var absolute_url = '/articoli/cronaca/2020/08/27/gelese-arrestato-al-cairo-la-famiglia-tempi-troppo-lunghi-per-il-rientro-90c4b110-6178-4b57-a48c-84f1019a4854/';
var post_id      = 1295358;
var post_title   = 'Gelese arrestato al Cairo, la famiglia: &quot;Tempi troppo lunghi per il rientro&quot;';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '638049';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/abusivismo/">
                        abusivismo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/caronia/">
                        caronia                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/reddito-di-cittadinanza/">
                        reddito di cittadinanza                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/abusivismo/">
							abusivismo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/caronia/">
							caronia 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/reddito-di-cittadinanza/">
							reddito di cittadinanza 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/lavoro/">
							lavoro 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/04/cairo-rilasciato-il-giovane-gelese-fermato-dalla-polizia-egiziana-24489138-6399-4a63-af22-3dc524c0ea8d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/Calogero_nikolas_valenza-100x75.jpg" alt="Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana" title="Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/03/coronavirus-ha-contatti-con-un-positivo-in-isolamento-un-dipendente-del-museo-di-gela-7950f408-6d58-4a1b-8a54-9f84431cbddf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/02/museo-archeologico-gela-100x75.jpg" alt="Coronavirus, ha contatti con un positivo: in isolamento un dipendente del museo di Gela" title="Coronavirus, ha contatti con un positivo: in isolamento un dipendente del museo di Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, ha contatti con un positivo: in isolamento un dipendente...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/03/ritrovati-tubi-pluviali-rubati-a-caltanissetta-denunciato-un-giovane-per-ricettazione-a23f6bb8-38cc-4ad1-8abe-0ae155fd4c3d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg" alt="Ritrovati tubi pluviali rubati a Caltanissetta, denunciato un giovane per ricettazione" title="Ritrovati tubi pluviali rubati a Caltanissetta, denunciato un giovane per ricettazione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ritrovati tubi pluviali rubati a Caltanissetta, denunciato un giovane...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2020/09/03/troppi-disservizi-allospedale-di-caltanissetta-i-consiglieri-riaprire-la-rsa-f8a644fe-dbf8-4bda-8355-f5db4ddb7ff7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-100x75.jpg" alt="Troppi disservizi all'ospedale di Caltanissetta, i consiglieri: &quot;Riaprire la Rsa&quot;" title="Troppi disservizi all'ospedale di Caltanissetta, i consiglieri: &quot;Riaprire la Rsa&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Troppi disservizi all'ospedale di Caltanissetta, i consiglieri: "Riaprire...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/02/caltanissetta-denunciati-due-ventenni-per-accensione-ed-esplosioni-pericolose-1e178099-755b-4190-87d0-3029048bed3a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/polizia_caltanissetta-100x75.jpeg" alt="Caltanissetta, denunciati due ventenni per accensione ed esplosioni pericolose" title="Caltanissetta, denunciati due ventenni per accensione ed esplosioni pericolose" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, denunciati due ventenni per accensione ed esplosioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/02/caccia-a-caltanissetta-la-preapertura-della-stagione-wwf-per-la-fauna-sara-un-massacro-0cf8b234-8ed2-4fb4-bc9f-67b2211c931c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/Coniglio_caccia-100x75.png" alt="Caccia, a Caltanissetta la preapertura della stagione. WWF: &quot;Per la fauna sar&agrave; un massacro&quot;" title="Caccia, a Caltanissetta la preapertura della stagione. WWF: &quot;Per la fauna sar&agrave; un massacro&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caccia, a Caltanissetta la preapertura della stagione. WWF: "Per la...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/01/caltanissetta-tensione-al-carcere-protesta-dei-detenuti-dellalta-sicurezza-3c8b59fd-e98b-4319-8ee0-5af77d2547ad/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/carcere_malaspina_caltanissetta-100x75.jpg" alt="Caltanissetta, tensione al carcere: protesta dei detenuti dell'alta sicurezza" title="Caltanissetta, tensione al carcere: protesta dei detenuti dell'alta sicurezza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, tensione al carcere: protesta dei detenuti dell'alta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/31/abusivismo-edilizio-a-gela-tre-ordinanze-di-demolizione-adba97ae-7d15-4c69-bf2f-e3ac5f1a69c8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/gela_abusivismo-100x75.jpg" alt="Abusivismo edilizio, a Gela tre ordinanze di demolizione" title="Abusivismo edilizio, a Gela tre ordinanze di demolizione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Abusivismo edilizio, a Gela tre ordinanze di demolizione</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/30/borgo-prestianni-in-abbandono-protestano-i-residenti-52b275b5-8245-4c0b-9863-778ad030debd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/borgo_prestianni-100x75.jpg" alt="Borgo Prestianni in abbandono, protestano i residenti" title="Borgo Prestianni in abbandono, protestano i residenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Borgo Prestianni in abbandono, protestano i residenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/29/marianopoli-al-via-i-lavori-per-consolidare-la-zona-di-case-agricole-8f7f1587-01d7-4b52-8b7d-f52ea26ee35e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/dissesto-100x75.jpeg" alt="Marianopoli, al via i lavori per consolidare la zona di Case agricole" title="Marianopoli, al via i lavori per consolidare la zona di Case agricole" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Marianopoli, al via i lavori per consolidare la zona di Case agricole</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/28/coronavirus-esplosione-di-contagi-a-gela-nelle-ultime-settimane-6c90de13-e8e8-4d6c-a3bb-b5aea08cd7fa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/coronavirus-100x75.jpeg" alt="Coronavirus, esplosione di contagi a Gela: ora sono 24, ma un solo ricovero" title="Coronavirus, esplosione di contagi a Gela: ora sono 24, ma un solo ricovero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, esplosione di contagi a Gela: ora sono 24, ma un solo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/27/caltanissetta-al-via-i-lavori-per-la-ristrutturazione-dei-campetti-sportivi-b4d679cf-adbe-4f6c-b28c-a255c1b7afa4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/caltanissetta_cantiere_Campo_basket-100x75.jpg" alt="Caltanissetta, al via i lavori per la ristrutturazione dei campetti sportivi" title="Caltanissetta, al via i lavori per la ristrutturazione dei campetti sportivi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, al via i lavori per la ristrutturazione dei campetti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/26/coronavirus-focolaio-a-gela-salgono-a-22-i-positivi-e-120-in-isolamento-be0d502d-c9f4-4b57-8475-91ab3669bf48/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/4ec78276c473dc8893f49a5b442e97fa-100x75.jpg" alt="Coronavirus, focolaio a Gela: salgono a 22 i positivi e 120 in isolamento" title="Coronavirus, focolaio a Gela: salgono a 22 i positivi e 120 in isolamento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, focolaio a Gela: salgono a 22 i positivi e 120 in isolamento</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/26/gelese-arrestato-al-cairo-indagato-per-traffico-di-droga-accusato-da-un-amico-4f7a126b-2343-4bf5-81c8-265518c5adf2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/Calogero_nikolas_valenza_-3-100x75.jpg" alt="Gelese arrestato al Cairo telefona ai genitori: &quot;Sto bene, presto torno a casa&quot;" title="Gelese arrestato al Cairo telefona ai genitori: &quot;Sto bene, presto torno a casa&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gelese arrestato al Cairo telefona ai genitori: "Sto bene, presto...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/26/coronavirus-un-nuovo-positivo-a-gela-ricoverato-al-santelia-di-caltanissetta-6b2d8faf-7b94-41eb-a294-7b0af537a2fd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/01/ospedale-santelia-caltanissetta-100x75.jpg" alt="Coronavirus, un nuovo positivo a Gela: ricoverato al Sant'Elia di Caltanissetta" title="Coronavirus, un nuovo positivo a Gela: ricoverato al Sant'Elia di Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, un nuovo positivo a Gela: ricoverato al Sant'Elia di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2020/08/25/caltanissetta-antonio-ferrante-eletto-presidente-della-direzione-regionale-del-pd-aa41c388-e2e5-4728-8f6f-dc840a0c4cf8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/09/Antonio_Ferrante-100x75.jpg" alt="Caltanissetta, Antonio Ferrante eletto presidente della direzione regionale del Pd" title="Caltanissetta, Antonio Ferrante eletto presidente della direzione regionale del Pd" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, Antonio Ferrante eletto presidente della direzione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/25/siciliano-di-27-anni-scomparso-al-cairo-da-2-giorni-paura-in-famiglia-f50de14d-2d85-448a-b028-16e0277bf7d1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/08/cairo_aeroporto-100x75.jpg" alt="Gelese di 27 anni fermato dalla polizia al Cairo per accertamenti: ansia in famiglia" title="Gelese di 27 anni fermato dalla polizia al Cairo per accertamenti: ansia in famiglia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gelese di 27 anni fermato dalla polizia al Cairo per accertamenti:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/24/gela-bagnante-salva-una-donna-e-la-figlia-di-8-anni-che-rischiavano-di-annegare-0084477e-a557-40ff-b94a-ae842c08b6a7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2014/10/maltempo-mare-mosso-100x75.jpg" alt="Gela, bagnante salva una donna e la figlia di 8 anni che rischiavano di annegare" title="Gela, bagnante salva una donna e la figlia di 8 anni che rischiavano di annegare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, bagnante salva una donna e la figlia di 8 anni che rischiavano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2020/08/24/imprese-sicilia-ultima-per-tempi-di-pagamento-trapani-e-palermo-le-meno-virtuose-9ee70fc4-ec97-4e2d-afc5-56a3581e001a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/04/13357f9ca67e2e7b5f59342dfcf4f34a-100x75.jpg" alt="Imprese, Sicilia ultima per tempi di pagamento: Trapani e Palermo le meno virtuose" title="Imprese, Sicilia ultima per tempi di pagamento: Trapani e Palermo le meno virtuose" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Imprese, Sicilia ultima per tempi di pagamento: Trapani e Palermo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Gelese arrestato al Cairo, la famiglia: &quot;Tempi troppo lunghi per il rientro&quot;" addthis:description="Preoccupata la famiglia di Calogero Nicolas Valenza, il 27enne gelese&nbsp; fermato dalla polizia in Egitto. Il ragazzo ha chiamato i genitori dicendo che presto torner&agrave;..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/08/27/gelese-arrestato-al-cairo-la-famiglia-tempi-troppo-lunghi-per-il-rientro-90c4b110-6178-4b57-a48c-84f1019a4854/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>18</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>2</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Gelese arrestato al Cairo, la famiglia: &quot;Tempi troppo lunghi per il rientro&quot;</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		BUROCRAZIA LENTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Gelese arrestato al Cairo, la famiglia: "Tempi troppo lunghi per il rientro"</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-08-27T17:36:00+02:00">27 Agosto 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/08/Calogero_nikolas_valenza_-3.jpg" class="zoom_foto" title="" data-sub-html="<h4>27 Agosto 2020</h4><h3>Gelese arrestato al Cairo, la famiglia: &quot;Tempi troppo lunghi per il rientro&quot;</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2020/08/27/gelese-arrestato-al-cairo-la-famiglia-tempi-troppo-lunghi-per-il-rientro-90c4b110-6178-4b57-a48c-84f1019a4854/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2020/08/27/gelese-arrestato-al-cairo-la-famiglia-tempi-troppo-lunghi-per-il-rientro-90c4b110-6178-4b57-a48c-84f1019a4854/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/08/Calogero_nikolas_valenza_-3-625x350.jpg"
				width="625" height="350" alt="Calogero Nicolas Valenza, Caltanissetta, Cronaca" title="Gelese arrestato al Cairo, la famiglia: &quot;Tempi troppo lunghi per il rientro&quot;"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Gelese arrestato al Cairo, la famiglia: &quot;Tempi troppo lunghi per il rientro&quot;"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Preoccupata la famiglia di<strong> Calogero Nicolas Valenza,</strong> il 27enne gelese&#xA0; fermato dalla polizia in Egitto. Il ragazzo ha chiamato i genitori dicendo che <strong>presto torner&#xE0; a casa, ma i tempi &#xAB;sono lunghi&#xBB;. </strong></p><p>&#xAB;Per ora sta procedendo tutto per il verso giusto, ma<strong> la burocrazia in Egitto</strong> - dice Davide Valenza, 22 anni - &#xE8; <strong>lenta</strong> e di giorni per abbracciare mio fratello ne passeranno ancora un po', se non addirittura settimane. La Farnesina &#xE8; accanto alla mia famiglia, abbiamo saputo che un funzionario dell&#x2019;ambasciata in Egitto &#xE8; stato con mio fratello&#xBB;.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Indagato dalle autorit&#xE0; giudiziarie egiziano per traffico internazionale di droga, il giovane &#xE8; stato scagionato ieri. Dopo l&#x2019;interrogatorio il gelese &#xE8; stato condotto presso la stazione di Polizia de Il Cairo. &#xAB;I tempi per la liberazione - conferma l&#x2019;avvocato Nicoletta Cauchi - sono lunghi, non hanno una scadenza come in Italia. C'&#xE8; il rischio che Nikolas rimanga ancora l&#xE0; e che la famiglia lo possa rivedere tra cinque o sei giorni, se non addirittura tra qualche settimana&#xBB;.</p><p>Nel frattempo in via Romagnoli, dove vivono la madre Rosanna Valenza ed il fratello minore si respira un p&#xF2; di serenit&#xE0;. &#xAB;Fortunatamente abitiamo in un condomino dove vivono mia nonna e i miei zii. Le notizie che ci arrivano - ribadisce il padre del giovane, Angelo Valenza - sono confortanti, ma ci dicono anche che passeranno ancora diversi giorni per il rientro&#xBB;.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/calogero-nicolas-valenza/">Calogero Nicolas Valenza</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1295358" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/04/cairo-rilasciato-il-giovane-gelese-fermato-dalla-polizia-egiziana-24489138-6399-4a63-af22-3dc524c0ea8d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/Calogero_nikolas_valenza-150x100.jpg"
					width="150"
					height="100"
					title="Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana"
					alt="Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/04/cairo-rilasciato-il-giovane-gelese-fermato-dalla-polizia-egiziana-24489138-6399-4a63-af22-3dc524c0ea8d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/04/cairo-rilasciato-il-giovane-gelese-fermato-dalla-polizia-egiziana-24489138-6399-4a63-af22-3dc524c0ea8d/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> FARNESINA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/04/cairo-rilasciato-il-giovane-gelese-fermato-dalla-polizia-egiziana-24489138-6399-4a63-af22-3dc524c0ea8d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/09/04/cairo-rilasciato-il-giovane-gelese-fermato-dalla-polizia-egiziana-24489138-6399-4a63-af22-3dc524c0ea8d//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/04/cairo-rilasciato-il-giovane-gelese-fermato-dalla-polizia-egiziana-24489138-6399-4a63-af22-3dc524c0ea8d/">Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/04/cairo-rilasciato-il-giovane-gelese-fermato-dalla-polizia-egiziana-24489138-6399-4a63-af22-3dc524c0ea8d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/Calogero_nikolas_valenza-150x100.jpg"
					width="150"
					height="100"
					title="Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana"
					alt="Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/04/cairo-rilasciato-il-giovane-gelese-fermato-dalla-polizia-egiziana-24489138-6399-4a63-af22-3dc524c0ea8d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">25 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/04/cairo-rilasciato-il-giovane-gelese-fermato-dalla-polizia-egiziana-24489138-6399-4a63-af22-3dc524c0ea8d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/09/04/cairo-rilasciato-il-giovane-gelese-fermato-dalla-polizia-egiziana-24489138-6399-4a63-af22-3dc524c0ea8d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/04/cairo-rilasciato-il-giovane-gelese-fermato-dalla-polizia-egiziana-24489138-6399-4a63-af22-3dc524c0ea8d/">Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/03/coronavirus-ha-contatti-con-un-positivo-in-isolamento-un-dipendente-del-museo-di-gela-7950f408-6d58-4a1b-8a54-9f84431cbddf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2016/02/museo-archeologico-gela-150x100.jpg"
					width="150"
					height="100"
					title="Coronavirus, ha contatti con un positivo: in isolamento un dipendente del museo di Gela"
					alt="Coronavirus, ha contatti con un positivo: in isolamento un dipendente del museo di Gela"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/03/coronavirus-ha-contatti-con-un-positivo-in-isolamento-un-dipendente-del-museo-di-gela-7950f408-6d58-4a1b-8a54-9f84431cbddf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">32 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/03/coronavirus-ha-contatti-con-un-positivo-in-isolamento-un-dipendente-del-museo-di-gela-7950f408-6d58-4a1b-8a54-9f84431cbddf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Coronavirus, ha contatti con un positivo: in isolamento un dipendente del museo di Gela"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/09/03/coronavirus-ha-contatti-con-un-positivo-in-isolamento-un-dipendente-del-museo-di-gela-7950f408-6d58-4a1b-8a54-9f84431cbddf/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/03/coronavirus-ha-contatti-con-un-positivo-in-isolamento-un-dipendente-del-museo-di-gela-7950f408-6d58-4a1b-8a54-9f84431cbddf/">Coronavirus, ha contatti con un positivo: in isolamento un dipendente del museo di Gela</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/03/ritrovati-tubi-pluviali-rubati-a-caltanissetta-denunciato-un-giovane-per-ricettazione-a23f6bb8-38cc-4ad1-8abe-0ae155fd4c3d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-150x100.jpg"
					width="150"
					height="100"
					title="Ritrovati tubi pluviali rubati a Caltanissetta, denunciato un giovane per ricettazione"
					alt="Ritrovati tubi pluviali rubati a Caltanissetta, denunciato un giovane per ricettazione"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/03/ritrovati-tubi-pluviali-rubati-a-caltanissetta-denunciato-un-giovane-per-ricettazione-a23f6bb8-38cc-4ad1-8abe-0ae155fd4c3d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/03/ritrovati-tubi-pluviali-rubati-a-caltanissetta-denunciato-un-giovane-per-ricettazione-a23f6bb8-38cc-4ad1-8abe-0ae155fd4c3d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ritrovati tubi pluviali rubati a Caltanissetta, denunciato un giovane per ricettazione"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/09/03/ritrovati-tubi-pluviali-rubati-a-caltanissetta-denunciato-un-giovane-per-ricettazione-a23f6bb8-38cc-4ad1-8abe-0ae155fd4c3d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/03/ritrovati-tubi-pluviali-rubati-a-caltanissetta-denunciato-un-giovane-per-ricettazione-a23f6bb8-38cc-4ad1-8abe-0ae155fd4c3d/">Ritrovati tubi pluviali rubati a Caltanissetta, denunciato un giovane per ricettazione</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/politica/2020/09/03/troppi-disservizi-allospedale-di-caltanissetta-i-consiglieri-riaprire-la-rsa-f8a644fe-dbf8-4bda-8355-f5db4ddb7ff7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Troppi disservizi all'ospedale di Caltanissetta, i consiglieri: &quot;Riaprire la Rsa&quot;"
					alt="Troppi disservizi all'ospedale di Caltanissetta, i consiglieri: &quot;Riaprire la Rsa&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/politica/2020/09/03/troppi-disservizi-allospedale-di-caltanissetta-i-consiglieri-riaprire-la-rsa-f8a644fe-dbf8-4bda-8355-f5db4ddb7ff7/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/politica/2020/09/03/troppi-disservizi-allospedale-di-caltanissetta-i-consiglieri-riaprire-la-rsa-f8a644fe-dbf8-4bda-8355-f5db4ddb7ff7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Troppi disservizi all'ospedale di Caltanissetta, i consiglieri: &quot;Riaprire la Rsa&quot;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/politica/2020/09/03/troppi-disservizi-allospedale-di-caltanissetta-i-consiglieri-riaprire-la-rsa-f8a644fe-dbf8-4bda-8355-f5db4ddb7ff7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/politica/2020/09/03/troppi-disservizi-allospedale-di-caltanissetta-i-consiglieri-riaprire-la-rsa-f8a644fe-dbf8-4bda-8355-f5db4ddb7ff7/">Troppi disservizi all'ospedale di Caltanissetta, i consiglieri: &quot;Riaprire la Rsa&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/02/caltanissetta-denunciati-due-ventenni-per-accensione-ed-esplosioni-pericolose-1e178099-755b-4190-87d0-3029048bed3a/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/06/polizia_caltanissetta-150x100.jpeg"
					width="150"
					height="100"
					title="Caltanissetta, denunciati due ventenni per accensione ed esplosioni pericolose"
					alt="Caltanissetta, denunciati due ventenni per accensione ed esplosioni pericolose"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/02/caltanissetta-denunciati-due-ventenni-per-accensione-ed-esplosioni-pericolose-1e178099-755b-4190-87d0-3029048bed3a/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/02/caltanissetta-denunciati-due-ventenni-per-accensione-ed-esplosioni-pericolose-1e178099-755b-4190-87d0-3029048bed3a/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, denunciati due ventenni per accensione ed esplosioni pericolose"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/09/02/caltanissetta-denunciati-due-ventenni-per-accensione-ed-esplosioni-pericolose-1e178099-755b-4190-87d0-3029048bed3a/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/02/caltanissetta-denunciati-due-ventenni-per-accensione-ed-esplosioni-pericolose-1e178099-755b-4190-87d0-3029048bed3a/">Caltanissetta, denunciati due ventenni per accensione ed esplosioni pericolose</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/02/caccia-a-caltanissetta-la-preapertura-della-stagione-wwf-per-la-fauna-sara-un-massacro-0cf8b234-8ed2-4fb4-bc9f-67b2211c931c/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/Coniglio_caccia-150x100.png"
					width="150"
					height="100"
					title="Caccia, a Caltanissetta la preapertura della stagione. WWF: &quot;Per la fauna sar&agrave; un massacro&quot;"
					alt="Caccia, a Caltanissetta la preapertura della stagione. WWF: &quot;Per la fauna sar&agrave; un massacro&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/02/caccia-a-caltanissetta-la-preapertura-della-stagione-wwf-per-la-fauna-sara-un-massacro-0cf8b234-8ed2-4fb4-bc9f-67b2211c931c/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">106 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/02/caccia-a-caltanissetta-la-preapertura-della-stagione-wwf-per-la-fauna-sara-un-massacro-0cf8b234-8ed2-4fb4-bc9f-67b2211c931c/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caccia, a Caltanissetta la preapertura della stagione. WWF: &quot;Per la fauna sar&agrave; un massacro&quot;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/09/02/caccia-a-caltanissetta-la-preapertura-della-stagione-wwf-per-la-fauna-sara-un-massacro-0cf8b234-8ed2-4fb4-bc9f-67b2211c931c/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/02/caccia-a-caltanissetta-la-preapertura-della-stagione-wwf-per-la-fauna-sara-un-massacro-0cf8b234-8ed2-4fb4-bc9f-67b2211c931c/">Caccia, a Caltanissetta la preapertura della stagione. WWF: &quot;Per la fauna sar&agrave; un massacro&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/01/caltanissetta-tensione-al-carcere-protesta-dei-detenuti-dellalta-sicurezza-3c8b59fd-e98b-4319-8ee0-5af77d2547ad/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/carcere_malaspina_caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, tensione al carcere: protesta dei detenuti dell'alta sicurezza"
					alt="Caltanissetta, tensione al carcere: protesta dei detenuti dell'alta sicurezza"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/01/caltanissetta-tensione-al-carcere-protesta-dei-detenuti-dellalta-sicurezza-3c8b59fd-e98b-4319-8ee0-5af77d2547ad/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/01/caltanissetta-tensione-al-carcere-protesta-dei-detenuti-dellalta-sicurezza-3c8b59fd-e98b-4319-8ee0-5af77d2547ad/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, tensione al carcere: protesta dei detenuti dell'alta sicurezza"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/09/01/caltanissetta-tensione-al-carcere-protesta-dei-detenuti-dellalta-sicurezza-3c8b59fd-e98b-4319-8ee0-5af77d2547ad/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/01/caltanissetta-tensione-al-carcere-protesta-dei-detenuti-dellalta-sicurezza-3c8b59fd-e98b-4319-8ee0-5af77d2547ad/">Caltanissetta, tensione al carcere: protesta dei detenuti dell'alta sicurezza</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

              <div class="blocco">
            <!-- Composite Start -->
            <div id="M617003ScriptRootC971138"> </div>
            <script src="https://jsc.epeex.io/g/d/gds.it.971138.js" async></script>
            <!-- Composite End -->
          </div>
                      </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/03/coronavirus-ha-contatti-con-un-positivo-in-isolamento-un-dipendente-del-museo-di-gela-7950f408-6d58-4a1b-8a54-9f84431cbddf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/02/museo-archeologico-gela-100x75.jpg"
                	alt="Coronavirus, ha contatti con un positivo: in isolamento un dipendente del museo di Gela"
                	title="Coronavirus, ha contatti con un positivo: in isolamento un dipendente del museo di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, ha contatti con un positivo: in isolamento un dipendente del museo di Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/04/cairo-rilasciato-il-giovane-gelese-fermato-dalla-polizia-egiziana-24489138-6399-4a63-af22-3dc524c0ea8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/Calogero_nikolas_valenza-100x75.jpg"
                	alt="Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana"
                	title="Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/03/ritrovati-tubi-pluviali-rubati-a-caltanissetta-denunciato-un-giovane-per-ricettazione-a23f6bb8-38cc-4ad1-8abe-0ae155fd4c3d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/03/Polizia-generica-100x75.jpg"
                	alt="Ritrovati tubi pluviali rubati a Caltanissetta, denunciato un giovane per ricettazione"
                	title="Ritrovati tubi pluviali rubati a Caltanissetta, denunciato un giovane per ricettazione"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ritrovati tubi pluviali rubati a Caltanissetta, denunciato un giovane per ricettazione</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2020/09/03/troppi-disservizi-allospedale-di-caltanissetta-i-consiglieri-riaprire-la-rsa-f8a644fe-dbf8-4bda-8355-f5db4ddb7ff7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-100x75.jpg"
                	alt="Troppi disservizi all'ospedale di Caltanissetta, i consiglieri: &quot;Riaprire la Rsa&quot;"
                	title="Troppi disservizi all'ospedale di Caltanissetta, i consiglieri: &quot;Riaprire la Rsa&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Troppi disservizi all'ospedale di Caltanissetta, i consiglieri: &quot;Riaprire la Rsa&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/02/caccia-a-caltanissetta-la-preapertura-della-stagione-wwf-per-la-fauna-sara-un-massacro-0cf8b234-8ed2-4fb4-bc9f-67b2211c931c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/Coniglio_caccia-100x75.png"
                	alt="Caccia, a Caltanissetta la preapertura della stagione. WWF: &quot;Per la fauna sar&agrave; un massacro&quot;"
                	title="Caccia, a Caltanissetta la preapertura della stagione. WWF: &quot;Per la fauna sar&agrave; un massacro&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caccia, a Caltanissetta la preapertura della stagione. WWF: &quot;Per la fauna sar&agrave; un massacro&quot;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/28/coronavirus-esplosione-di-contagi-a-gela-nelle-ultime-settimane-6c90de13-e8e8-4d6c-a3bb-b5aea08cd7fa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/coronavirus-100x75.jpeg"
                	alt="Coronavirus, esplosione di contagi a Gela: ora sono 24, ma un solo ricovero"
                	title="Coronavirus, esplosione di contagi a Gela: ora sono 24, ma un solo ricovero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, esplosione di contagi a Gela: ora sono 24, ma un solo ricovero</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/02/caccia-a-caltanissetta-la-preapertura-della-stagione-wwf-per-la-fauna-sara-un-massacro-0cf8b234-8ed2-4fb4-bc9f-67b2211c931c/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/Coniglio_caccia-100x75.png"
                	alt="Caccia, a Caltanissetta la preapertura della stagione. WWF: &quot;Per la fauna sar&agrave; un massacro&quot;"
                	title="Caccia, a Caltanissetta la preapertura della stagione. WWF: &quot;Per la fauna sar&agrave; un massacro&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caccia, a Caltanissetta la preapertura della stagione. WWF: &quot;Per la fauna sar&agrave; un massacro&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/03/coronavirus-ha-contatti-con-un-positivo-in-isolamento-un-dipendente-del-museo-di-gela-7950f408-6d58-4a1b-8a54-9f84431cbddf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2016/02/museo-archeologico-gela-100x75.jpg"
                	alt="Coronavirus, ha contatti con un positivo: in isolamento un dipendente del museo di Gela"
                	title="Coronavirus, ha contatti con un positivo: in isolamento un dipendente del museo di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, ha contatti con un positivo: in isolamento un dipendente del museo di Gela</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/09/04/cairo-rilasciato-il-giovane-gelese-fermato-dalla-polizia-egiziana-24489138-6399-4a63-af22-3dc524c0ea8d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/Calogero_nikolas_valenza-100x75.jpg"
                	alt="Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana"
                	title="Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Cairo, rilasciato il giovane gelese fermato dalla polizia egiziana</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/07/gela-intimidazione-al-cabarettista-giovanni-cacioppo-incendiato-il-suo-fuoristrada-5b4f12f0-2bad-482f-93d5-05ff4167393e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/AGRIGENTO/276867_album/giovanni_cacioppo_Z-100x75.jpg"
                	alt="Gela, intimidazione al cabarettista Giovanni Cacioppo: incendiato il suo fuoristrada"
                	title="Gela, intimidazione al cabarettista Giovanni Cacioppo: incendiato il suo fuoristrada"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, intimidazione al cabarettista Giovanni Cacioppo: incendiato il suo fuoristrada</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/07/gela-intimidazione-al-cabarettista-giovanni-cacioppo-incendiato-il-suo-fuoristrada-5b4f12f0-2bad-482f-93d5-05ff4167393e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/AGRIGENTO/276867_album/giovanni_cacioppo_Z-100x75.jpg"
                	alt="Gela, intimidazione al cabarettista Giovanni Cacioppo: incendiato il suo fuoristrada"
                	title="Gela, intimidazione al cabarettista Giovanni Cacioppo: incendiato il suo fuoristrada"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, intimidazione al cabarettista Giovanni Cacioppo: incendiato il suo fuoristrada</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/28/coronavirus-esplosione-di-contagi-a-gela-nelle-ultime-settimane-6c90de13-e8e8-4d6c-a3bb-b5aea08cd7fa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/coronavirus-100x75.jpeg"
                	alt="Coronavirus, esplosione di contagi a Gela: ora sono 24, ma un solo ricovero"
                	title="Coronavirus, esplosione di contagi a Gela: ora sono 24, ma un solo ricovero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, esplosione di contagi a Gela: ora sono 24, ma un solo ricovero</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/26/coronavirus-focolaio-a-gela-salgono-a-22-i-positivi-e-120-in-isolamento-be0d502d-c9f4-4b57-8475-91ab3669bf48/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/4ec78276c473dc8893f49a5b442e97fa-100x75.jpg"
                	alt="Coronavirus, focolaio a Gela: salgono a 22 i positivi e 120 in isolamento"
                	title="Coronavirus, focolaio a Gela: salgono a 22 i positivi e 120 in isolamento"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, focolaio a Gela: salgono a 22 i positivi e 120 in isolamento</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/25/siciliano-di-27-anni-scomparso-al-cairo-da-2-giorni-paura-in-famiglia-f50de14d-2d85-448a-b028-16e0277bf7d1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/08/cairo_aeroporto-100x75.jpg"
                	alt="Gelese di 27 anni fermato dalla polizia al Cairo per accertamenti: ansia in famiglia"
                	title="Gelese di 27 anni fermato dalla polizia al Cairo per accertamenti: ansia in famiglia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gelese di 27 anni fermato dalla polizia al Cairo per accertamenti: ansia in famiglia</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/08/15/coronavirus-in-una-comunita-a-caltanissetta-3-operatori-positivi-e4825c4a-a4e8-4748-aa41-395b40523bb7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/b0fc1c0ed9f134e345b433f95e4db660-100x75.jpg"
                	alt="Coronavirus, in una comunit&agrave; a Caltanissetta 3 operatori positivi"
                	title="Coronavirus, in una comunit&agrave; a Caltanissetta 3 operatori positivi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Coronavirus, in una comunit&agrave; a Caltanissetta 3 operatori positivi</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=e5bdfe598e5aa5f379b9bed55aec3d93&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 7.217.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1295358&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '638049', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1295358';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>