<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Controlli nei comuni siciliani a rischio, a Niscemi violati zona arancione e coprifuoco: multe a bar e a una palestra - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Coronavirus, caccia ai trasgressori dopo la nuova ordinanza di Musumeci che ha disposto la zona gialla in 53 comuni siciliani e arancione in due" />
<meta name="news_keywords" content="coronavirus, Nello Musumeci, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2021/08/25/controlli-nei-comuni-siciliani-a-rischio-a-niscemi-violati-zona-arancione-e-coprifuoco-multe-a-bar-e-a-una-palestra-05598b20-145a-4825-8afe-a0138021478f/" }, "headline":"Controlli nei comuni siciliani a rischio, a Niscemi violati zona arancione e coprifuoco: multe a bar e a una ", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2021-08-25 11:46:42", "datePublished":"2021-08-25 11:46:42", "dateModified":"2021-08-25 14:07:42", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2020/03/controlli_polizia-625x350-1615801353.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["coronavirus","Nello Musumeci"], "articleSection":["Cronaca"], "description":"Coronavirus, caccia ai trasgressori dopo la nuova ordinanza di Musumeci che ha disposto la zona gialla in 53 comuni siciliani e arancione in due", "articleBody":"Ieri il presidente della Regione Nello Musumeci ha detto di confidare molto nella nuova ordinanza in vigore da ieri. Non a caso sono stati intensificati i controlli nei 53 comuni in zona gialla e soprattutto nei due in zona arancione , Niscemi nel Nisseno e Barrafranca nell'Ennese dove le misure, secondo la normativa nazionale, sono più stringenti. A Niscemi che, con 743 contagi, è il comune più colpito dal Covid-19 in provincia di Caltanissetta la polizia non ha risparmiato sanzioni: cinque le multe elevate ieri da parte dei poliziotti del commissariato che hanno identificato e controllato 34 persone ed eseguito controlli in diversi esercizi commerciali. Sanzionati due gestori di bar: uno perché ha consentito la permanenza di avventori all'interno del negozio intenti al gioco delle slot machine e un altro perché ha consentito la consumazione sul posto di cibi e bevande. Sanzionato anche il titolare di una palestra poiché non ha rispettato l'obbligo di chiusura imposto con l'ordinanza regionale. Un'altra sanzione ha riguardato la violazione del coprifuoco. Ieri Musumeci, che ha definito ormai inevitabile la zona gialla per l'Isola, ha commentato il momento di difficoltà per tutta la regione ha causa dell'aumento dei contagi e dei ricoveri: \"Rinnovo l'appello a tutti i siciliani e mi attendo molto dalla esecuzione della ordinanza\"." }</script>  
<meta itemprop="interactionCount" content="UserComments:16"/>
<meta itemprop="interactionCount" content="UserPageVisits:3460"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Controlli nei comuni siciliani a rischio, a Niscemi violati zona arancione e coprifuoco: multe a bar e a una palestra" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2021/08/25/controlli-nei-comuni-siciliani-a-rischio-a-niscemi-violati-zona-arancione-e-coprifuoco-multe-a-bar-e-a-una-palestra-05598b20-145a-4825-8afe-a0138021478f/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/03/controlli_polizia-625x350-1615801353.jpg" />
<meta property="og:description" content="Coronavirus, caccia ai trasgressori dopo la nuova ordinanza di Musumeci che ha disposto la zona gialla in 53 comuni siciliani e arancione in due" />
<meta property="og:type" content="article" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Nello Musumeci" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Controlli nei comuni siciliani a rischio, a Niscemi violati zona arancione e coprifuoco: multe a bar e a una palestra" />
<meta name="twitter:description" content="Coronavirus, caccia ai trasgressori dopo la nuova ordinanza di Musumeci che ha disposto la zona gialla in 53 comuni siciliani e arancione in due" />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/03/controlli_polizia-625x350-1615801353.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2021/08/25/controlli-nei-comuni-siciliani-a-rischio-a-niscemi-violati-zona-arancione-e-coprifuoco-multe-a-bar-e-a-una-palestra-05598b20-145a-4825-8afe-a0138021478f/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/03/controlli_polizia-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2021/08/25 11:46:00" />
<meta name="EdIdentifier" content="1484583@|LOTTA AL COVID@|153@|16@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/25/controlli-nei-comuni-siciliani-a-rischio-a-niscemi-violati-zona-arancione-e-coprifuoco-multe-a-bar-e-a-una-palestra-05598b20-145a-4825-8afe-a0138021478f/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/25/controlli-nei-comuni-siciliani-a-rischio-a-niscemi-violati-zona-arancione-e-coprifuoco-multe-a-bar-e-a-una-palestra-05598b20-145a-4825-8afe-a0138021478f/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=8822e92f92" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=d350d6a607"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"reloadOnConsent":true,"enableCMP":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"consentOnContinuedBrowsing":false,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"closeButtonDisplay":false,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=c1a127b4b2" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2021/08/25/controlli-nei-comuni-siciliani-a-rischio-a-niscemi-violati-zona-arancione-e-coprifuoco-multe-a-bar-e-a-una-palestra-05598b20-145a-4825-8afe-a0138021478f/';
var absolute_url = '/articoli/cronaca/2021/08/25/controlli-nei-comuni-siciliani-a-rischio-a-niscemi-violati-zona-arancione-e-coprifuoco-multe-a-bar-e-a-una-palestra-05598b20-145a-4825-8afe-a0138021478f/';
var post_id      = 1484583;
var post_title   = 'Controlli nei comuni siciliani a rischio, a Niscemi violati zona arancione e coprifuoco: multe a bar e a una palestra';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '297618';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/bollettino/">
                        bollettino                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/blufi/">
                        blufi                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/incidente-mortale/">
                        incidente mortale                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/bollettino/">
							bollettino 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/blufi/">
							blufi 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incidente-mortale/">
							incidente mortale 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/26/bruciavano-rifiuti-in-una-discarica-abusiva-a-gela-arrestate-cinque-persone-67562917-df0b-433f-b7e0-68dc1fa24a85/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg" alt="Bruciavano rifiuti in una discarica abusiva a Gela: arrestate cinque persone" title="Bruciavano rifiuti in una discarica abusiva a Gela: arrestate cinque persone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Bruciavano rifiuti in una discarica abusiva a Gela: arrestate cinque...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/26/la-sicilia-corre-verso-la-zona-gialla-i-ricoveri-toccano-la-soglia-del-20-sale-la-curva-dei-contagi-5960d147-a74a-4129-b30c-1e071c904a35/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/coronavirus-100x75.jpg" alt="La Sicilia corre verso la zona gialla: i ricoveri toccano la soglia del 20%, sale la curva dei contagi" title="La Sicilia corre verso la zona gialla: i ricoveri toccano la soglia del 20%, sale la curva dei contagi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Sicilia corre verso la zona gialla: i ricoveri toccano la soglia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/08/26/il-piu-ricco-dellars-il-messinese-luigi-genovese-la-classifica-dei-redditi-dei-parlamentari-regionali-siciliani-04ccbde2-57ae-4b85-9cdd-bc768e78a1b8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/10/Piazza-Ars-Palazzo-Normanni-100x75.jpg" alt="Il pi&ugrave; ricco dell'Ars? Il messinese Luigi Genovese: la classifica dei redditi dei parlamentari regionali siciliani" title="Il pi&ugrave; ricco dell'Ars? Il messinese Luigi Genovese: la classifica dei redditi dei parlamentari regionali siciliani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il più ricco dell'Ars? Il messinese Luigi Genovese: la classifica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/25/coronavirus-il-bollettino-la-sicilia-vede-giallo-altri-1400-casi-e-ricoveri-in-aumento-3b77cfd8-8fb5-41aa-9e20-20775ba064b2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/06/coronavirus-100x75.jpeg" alt="Coronavirus, il bollettino: la Sicilia vede giallo, altri 1400 casi e ricoveri in aumento" title="Coronavirus, il bollettino: la Sicilia vede giallo, altri 1400 casi e ricoveri in aumento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: la Sicilia vede giallo, altri 1400 casi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/25/covid-i-numeri-inchiodano-la-sicilia-alla-zona-gialla-musumeci-spera-ancora-nellultima-ordinanza-de0c56e5-7e42-4750-bb47-e1afcb011b18/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/covid-3455-nuovi-casi-e-140-decessi-in-24-ore-1432834-100x75.jpg" alt="I numeri inchiodano la Sicilia alla zona gialla: Musumeci spera ancora nell'ultima ordinanza" title="I numeri inchiodano la Sicilia alla zona gialla: Musumeci spera ancora nell'ultima ordinanza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>I numeri inchiodano la Sicilia alla zona gialla: Musumeci spera ancora...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/08/25/urbanistica-via-in-sicilia-ai-contributi-per-gli-enti-locali-ecco-criteri-e-modalita-per-richiederli-d4eda06f-f3b6-41ac-b153-45c7fce3bf06/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/03/cordaro-100x75.jpeg" alt="Urbanistica, via in Sicilia ai contributi per gli enti locali: ecco criteri e modalit&agrave; per richiederli" title="Urbanistica, via in Sicilia ai contributi per gli enti locali: ecco criteri e modalit&agrave; per richiederli" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Urbanistica, via in Sicilia ai contributi per gli enti locali: ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/24/coronavirus-il-bollettino-in-sicilia-altri-1-491-casi-boom-di-ingressi-in-terapia-intensiva-166b4ce9-4027-427c-8df0-acc5ffe92e5d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Coronavirus2-100x75.jpg" alt="Coronavirus, il bollettino: in Sicilia altri 1.491 casi, boom di ingressi in terapia intensiva" title="Coronavirus, il bollettino: in Sicilia altri 1.491 casi, boom di ingressi in terapia intensiva" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, il bollettino: in Sicilia altri 1.491 casi, boom di ingressi...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/24/tanti-contagi-e-vaccini-per-meno-di-6-cittadini-su-10-da-oggi-restrizioni-in-55-comuni-siciliani-ec63fa23-72da-4fc3-a3d7-d90746acc512/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/02/e31f105824fde278ebdacea19445b16a-100x75.jpg" alt="Tanti contagi e vaccini per meno di 6 cittadini su 10: da oggi restrizioni in 55 Comuni siciliani" title="Tanti contagi e vaccini per meno di 6 cittadini su 10: da oggi restrizioni in 55 Comuni siciliani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tanti contagi e vaccini per meno di 6 cittadini su 10: da oggi restrizioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/economia/2021/08/24/con-pochi-vaccinati-in-sicilia-anche-la-ripresa-e-a-rischio-88a762c5-d45a-46e8-8ad0-4ce0fe2ab83b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/gaetano_armao-100x75.jpeg" alt="Con pochi vaccinati in Sicilia anche la ripresa economica &egrave; a rischio" title="Con pochi vaccinati in Sicilia anche la ripresa economica &egrave; a rischio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Con pochi vaccinati in Sicilia anche la ripresa economica è a rischio</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/meteo-3/2021/08/24/il-grande-caldo-e-finito-fresco-in-arrivo-in-tutta-italia-tranne-in-sicilia-previsti-picchi-di-37-gradi-c08e8052-66f0-47c8-92b6-6e0faab6c3f6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/10/mondello_3-100x75.jpg" alt="Il grande caldo &egrave; finito, fresco in arrivo in tutta Italia... tranne in Sicilia: previsti picchi di 37 gradi" title="Il grande caldo &egrave; finito, fresco in arrivo in tutta Italia... tranne in Sicilia: previsti picchi di 37 gradi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il grande caldo è finito, fresco in arrivo in tutta Italia... tranne...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/mondo/2021/08/24/la-tunisia-blocca-11-barconi-di-migranti-in-partenza-per-litalia-323584d9-b356-4f47-9ac2-576e49fb53a3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/05/migranti_lampedusa-100x75.jpeg" alt="La Tunisia blocca 11 barconi di migranti in partenza per l'Italia" title="La Tunisia blocca 11 barconi di migranti in partenza per l'Italia" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Tunisia blocca 11 barconi di migranti in partenza per l'Italia</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/23/coronavirus-altri-1121-nuovi-casi-in-sicilia-ricoveri-ancora-in-aumento-098f6f56-ac10-42e7-803f-360356ff00c0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/covid-7470-casi-e-45-decessi-aumentano-ricoveri-e-terapie-intensive-1483085-100x75.jpg" alt="Coronavirus, altri 1.121 nuovi casi in Sicilia: ricoveri ancora in aumento" title="Coronavirus, altri 1.121 nuovi casi in Sicilia: ricoveri ancora in aumento" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus, altri 1.121 nuovi casi in Sicilia: ricoveri ancora in...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/23/morto-dopo-essere-andato-via-dal-pronto-soccorso-inchiesta-al-santelia-di-caltanissetta-ced28d6f-a107-4af6-800a-ea1f37f34660/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/ospedale_caltanissetta-100x75.jpg" alt="Morto dopo essere andato via dal pronto soccorso: inchiesta al Sant'Elia di Caltanissetta" title="Morto dopo essere andato via dal pronto soccorso: inchiesta al Sant'Elia di Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morto dopo essere andato via dal pronto soccorso: inchiesta al Sant'Elia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/23/truffa-dello-specchietto-a-caltanissetta-5-misure-cautelari-a6ffb7a1-9623-4853-876e-25491caf73a9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/08/truffa-specchietto-100x75.jpg" alt="Truffa dello specchietto a Caltanissetta, 5 misure cautelari" title="Truffa dello specchietto a Caltanissetta, 5 misure cautelari" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Truffa dello specchietto a Caltanissetta, 5 misure cautelari</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/08/23/da-domani-53-comuni-siciliani-in-giallo-e-2-in-arancione-ma-altri-100-a-rischio-ecco-lordinanza-di-musumeci-5b554ed0-0e95-4717-9743-c5badb08dda8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/musumeci_razza-100x75.jpg" alt="Covid, 53 comuni siciliani in giallo e 2 in arancione ma altri 100 a rischio: ecco l'ordinanza di Musumeci" title="Covid, 53 comuni siciliani in giallo e 2 in arancione ma altri 100 a rischio: ecco l'ordinanza di Musumeci" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, 53 comuni siciliani in giallo e 2 in arancione ma altri 100...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/23/covid-la-sicilia-resta-in-bilico-continuano-ad-aumentare-i-ricoveri-posti-letto-al-19-4ac4b986-a65e-46e5-960f-1722ed908b93/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/a97a8b2917052ea761226dfadb4d3402-100x75.jpg" alt="Covid, la Sicilia resta in bilico: continuano ad aumentare i ricoveri, posti letto al 19%" title="Covid, la Sicilia resta in bilico: continuano ad aumentare i ricoveri, posti letto al 19%" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Covid, la Sicilia resta in bilico: continuano ad aumentare i ricoveri,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/22/torna-a-casa-dal-pronto-soccorso-e-muore-aperta-inchiesta-a-caltanissetta-caaee856-278a-491d-823a-0c1453e7b5d7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-100x75.jpg" alt="Torna a casa dal pronto soccorso e muore, aperta inchiesta a Caltanissetta" title="Torna a casa dal pronto soccorso e muore, aperta inchiesta a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Torna a casa dal pronto soccorso e muore, aperta inchiesta a Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/22/sicilia-la-regione-ha-deciso-restrizioni-in-piu-di-50-comuni-niscemi-e-barrafranca-in-arancione-447c0af1-a209-4426-bf40-abef2a73510a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Mascherine-allaperto-100x75.jpg" alt="Nuova ordinanza in Sicilia, in 55 comuni mascherine all'aperto: ecco dove. Niscemi e Barrafranca in arancione" title="Nuova ordinanza in Sicilia, in 55 comuni mascherine all'aperto: ecco dove. Niscemi e Barrafranca in arancione" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nuova ordinanza in Sicilia, in 55 comuni mascherine all'aperto: ecco...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2021/08/22/coronavirus-la-sicilia-sempre-prima-con-1350-nuovi-contagi-6-i-morti-c3dbf0ca-6656-41e8-a82a-4ac68934b0df/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/03/coronavirus3-100x75.jpeg" alt="Coronavirus: la Sicilia sempre prima con 1350 nuovi contagi, 6 i morti" title="Coronavirus: la Sicilia sempre prima con 1350 nuovi contagi, 6 i morti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Coronavirus: la Sicilia sempre prima con 1350 nuovi contagi, 6 i morti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2021/08/22/incendi-in-sicilia-i-sindacalisti-governo-in-campo-contro-la-devastazione-dei-territori-03c2297e-fb98-46cf-8008-a26de10d0364/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/08/Incendio-Giarratana-100x75.jpg" alt="Incendi in Sicilia, i sindacalisti: &quot;Governo in campo contro la devastazione dei territori&quot;" title="Incendi in Sicilia, i sindacalisti: &quot;Governo in campo contro la devastazione dei territori&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incendi in Sicilia, i sindacalisti: "Governo in campo contro la devastazione...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">16 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Controlli nei comuni siciliani a rischio, a Niscemi violati zona arancione e coprifuoco: multe a bar e a una palestra" addthis:description="Coronavirus, caccia ai trasgressori dopo la nuova ordinanza di Musumeci che ha disposto la zona gialla in 53 comuni siciliani e arancione in due" addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/08/25/controlli-nei-comuni-siciliani-a-rischio-a-niscemi-violati-zona-arancione-e-coprifuoco-multe-a-bar-e-a-una-palestra-05598b20-145a-4825-8afe-a0138021478f/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>137</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>3</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>4</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>3</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>5</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          

  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Controlli nei comuni siciliani a rischio, a Niscemi violati zona arancione e coprifuoco: multe a bar e a una palestra</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		LOTTA AL COVID	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Controlli nei comuni siciliani a rischio, a Niscemi violati zona arancione e coprifuoco: multe a bar e a una palestra</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2021-08-25T11:46:00+02:00">25 Agosto 2021</time>
    </div>

  
            <div class="occhiello_articolo">
            <!-- <EdIndex> -->Coronavirus, caccia ai trasgressori dopo la nuova ordinanza di Musumeci che ha disposto la zona gialla in 53 comuni siciliani e arancione in due<!-- </EdIndex> -->
        </div>
        

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/03/controlli_polizia.jpg" class="zoom_foto" title="Controlli della polizia" data-sub-html="<h4>25 Agosto 2021</h4><h3>Controlli nei comuni siciliani a rischio, a Niscemi violati zona arancione e coprifuoco: multe a bar e a una palestra</h3>	<p>Controlli della polizia</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2021/08/25/controlli-nei-comuni-siciliani-a-rischio-a-niscemi-violati-zona-arancione-e-coprifuoco-multe-a-bar-e-a-una-palestra-05598b20-145a-4825-8afe-a0138021478f/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2021/08/25/controlli-nei-comuni-siciliani-a-rischio-a-niscemi-violati-zona-arancione-e-coprifuoco-multe-a-bar-e-a-una-palestra-05598b20-145a-4825-8afe-a0138021478f/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/03/controlli_polizia-625x350-1615801353.jpg"
				width="625" height="350" alt="coronavirus, Nello Musumeci, Caltanissetta, Cronaca" title="Controlli nei comuni siciliani a rischio, a Niscemi violati zona arancione e coprifuoco: multe a bar e a una palestra"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Controlli della polizia</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Ieri il presidente della Regione Nello Musumeci ha detto di confidare molto nella nuova ordinanza in vigore da ieri. <strong>Non a caso sono stati intensificati i controlli nei 53 comuni in zona gialla e soprattutto nei due in zona arancione</strong>, Niscemi nel Nisseno e Barrafranca nell'Ennese dove le misure, secondo la normativa nazionale, sono più stringenti.</p>
<p>A Niscemi che, con 743 contagi, è il comune più colpito dal Covid-19 in provincia di Caltanissetta la polizia non ha risparmiato sanzioni: <strong>cinque le multe elevate ieri da parte dei poliziotti del commissariato che hanno identificato e controllato 34 persone ed eseguito controlli in diversi esercizi commerciali. </strong></p>
<p>Sanzionati due gestori di bar: uno perché ha consentito la permanenza di avventori all'interno del negozio intenti al gioco delle slot machine e un altro perché ha consentito la consumazione sul posto di cibi e bevande. Sanzionato anche il titolare di una palestra poiché non ha rispettato l'obbligo di chiusura imposto con l'ordinanza regionale. Un'altra sanzione ha riguardato la violazione del coprifuoco.</p>
<p>                 <div class="notizia_630elenco embed_post">
									<div>
                                        <article>
                                            <div class="news_format630_elenco">                                <div class="news_format630_elenco_top">
                                                    <figure>
                                                        <div class="image_news_formatx630_elenco">
                                                            <a href="https://gds.it/articoli/cronaca/2021/08/25/covid-i-numeri-inchiodano-la-sicilia-alla-zona-gialla-musumeci-spera-ancora-nellultima-ordinanza-de0c56e5-7e42-4750-bb47-e1afcb011b18/"><img src="https://gdsit.cdn-immedia.net/2021/05/covid-3455-nuovi-casi-e-140-decessi-in-24-ore-1432834-300x125.jpg" alt="I numeri inchiodano la Sicilia alla zona gialla: Musumeci spera ancora nell'ultima ordinanza" title="I numeri inchiodano la Sicilia alla zona gialla: Musumeci spera ancora nell'ultima ordinanza" width="300" height="125" /></a>
                                                        </div>
                                                    </figure>
                                                </div>                                <div class="info_cappello">                              <h3>
                                                    <a href="https://gds.it/articoli/cronaca/2021/08/25/covid-i-numeri-inchiodano-la-sicilia-alla-zona-gialla-musumeci-spera-ancora-nellultima-ordinanza-de0c56e5-7e42-4750-bb47-e1afcb011b18/">LA PANDEMIA</a>
                                                </h3>                                <h2>
                                                    <a href="https://gds.it/articoli/cronaca/2021/08/25/covid-i-numeri-inchiodano-la-sicilia-alla-zona-gialla-musumeci-spera-ancora-nellultima-ordinanza-de0c56e5-7e42-4750-bb47-e1afcb011b18/">I numeri inchiodano la Sicilia alla zona gialla: Musumeci spera ancora nell'ultima ordinanza</a>
                                                </h2>
                                                </div>
                                                                            </div>
                                        </article>
                                    </div>
                                </div></p>
<p>Ieri Musumeci, che ha definito ormai inevitabile la zona gialla per l'Isola, ha commentato il momento di difficoltà per tutta la regione ha causa dell'aumento dei contagi e dei ricoveri: <a href="https://gds.it/articoli/politica/2021/08/24/musumeci-in-sicilia-78-su-102-ricoverati-in-terapia-intensiva-non-sono-vaccinati-proteggersi-e-un-dovere-3d427fb8-1c15-493a-9caf-d45965e27b54/" target="_blank" rel="noopener"><strong>"Rinnovo l'appello a tutti i siciliani e mi attendo molto dalla esecuzione della ordinanza".</strong></a></p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/coronavirus/">coronavirus</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/nello-musumeci/">Nello Musumeci</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1484583" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/26/bruciavano-rifiuti-in-una-discarica-abusiva-a-gela-arrestate-cinque-persone-67562917-df0b-433f-b7e0-68dc1fa24a85/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-150x100.jpg"
					width="150"
					height="100"
					title="Bruciavano rifiuti in una discarica abusiva a Gela: arrestate cinque persone"
					alt="Bruciavano rifiuti in una discarica abusiva a Gela: arrestate cinque persone"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/26/bruciavano-rifiuti-in-una-discarica-abusiva-a-gela-arrestate-cinque-persone-67562917-df0b-433f-b7e0-68dc1fa24a85/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/26/bruciavano-rifiuti-in-una-discarica-abusiva-a-gela-arrestate-cinque-persone-67562917-df0b-433f-b7e0-68dc1fa24a85/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Bruciavano rifiuti in una discarica abusiva a Gela: arrestate cinque persone"  addthis:description="Gli agenti hanno anche sequestrato due camion utilizzati dai cinque colti in flagrante e che ora devono rispondere di combustione illecita di rifiuti"  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/08/26/bruciavano-rifiuti-in-una-discarica-abusiva-a-gela-arrestate-cinque-persone-67562917-df0b-433f-b7e0-68dc1fa24a85/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/26/bruciavano-rifiuti-in-una-discarica-abusiva-a-gela-arrestate-cinque-persone-67562917-df0b-433f-b7e0-68dc1fa24a85/">Bruciavano rifiuti in una discarica abusiva a Gela: arrestate cinque persone</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/sport/2021/08/24/europei-giovanili-di-pesi-in-polonia-bronzo-per-il-nisseno-gabriele-la-barbera-4f480729-d941-423c-9776-5f5072f84573/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/Gabriele_La_Barbera-150x100.jpeg"
					width="150"
					height="100"
					title="Europei giovanili di pesi, in Polonia bronzo per il nisseno Gabriele La Barbera"
					alt="Europei giovanili di pesi, in Polonia bronzo per il nisseno Gabriele La Barbera"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/sport/2021/08/24/europei-giovanili-di-pesi-in-polonia-bronzo-per-il-nisseno-gabriele-la-barbera-4f480729-d941-423c-9776-5f5072f84573/"  class="categoria sport_txt">
							<span>Sport</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/sport/2021/08/24/europei-giovanili-di-pesi-in-polonia-bronzo-per-il-nisseno-gabriele-la-barbera-4f480729-d941-423c-9776-5f5072f84573/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Europei giovanili di pesi, in Polonia bronzo per il nisseno Gabriele La Barbera"  addthis:description="L&rsquo;atleta della sezione giovanile di pesistica delle Fiamme Oro della polizia di Stato di Caltanissetta si &egrave; posizionato terzo con il peso di 226 chilogrammi"  addthis:url="https://caltanissetta.gds.it/articoli/sport/2021/08/24/europei-giovanili-di-pesi-in-polonia-bronzo-per-il-nisseno-gabriele-la-barbera-4f480729-d941-423c-9776-5f5072f84573/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/sport/2021/08/24/europei-giovanili-di-pesi-in-polonia-bronzo-per-il-nisseno-gabriele-la-barbera-4f480729-d941-423c-9776-5f5072f84573/">Europei giovanili di pesi, in Polonia bronzo per il nisseno Gabriele La Barbera</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/23/morto-dopo-essere-andato-via-dal-pronto-soccorso-inchiesta-al-santelia-di-caltanissetta-ced28d6f-a107-4af6-800a-ea1f37f34660/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/ospedale_caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Morto dopo essere andato via dal pronto soccorso: inchiesta al Sant'Elia di Caltanissetta"
					alt="Morto dopo essere andato via dal pronto soccorso: inchiesta al Sant'Elia di Caltanissetta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/23/morto-dopo-essere-andato-via-dal-pronto-soccorso-inchiesta-al-santelia-di-caltanissetta-ced28d6f-a107-4af6-800a-ea1f37f34660/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">81 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/23/morto-dopo-essere-andato-via-dal-pronto-soccorso-inchiesta-al-santelia-di-caltanissetta-ced28d6f-a107-4af6-800a-ea1f37f34660/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Morto dopo essere andato via dal pronto soccorso: inchiesta al Sant'Elia di Caltanissetta"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/08/23/morto-dopo-essere-andato-via-dal-pronto-soccorso-inchiesta-al-santelia-di-caltanissetta-ced28d6f-a107-4af6-800a-ea1f37f34660/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/23/morto-dopo-essere-andato-via-dal-pronto-soccorso-inchiesta-al-santelia-di-caltanissetta-ced28d6f-a107-4af6-800a-ea1f37f34660/">Morto dopo essere andato via dal pronto soccorso: inchiesta al Sant'Elia di Caltanissetta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/23/truffa-dello-specchietto-a-caltanissetta-5-misure-cautelari-a6ffb7a1-9623-4853-876e-25491caf73a9/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/08/truffa-specchietto-150x100.jpg"
					width="150"
					height="100"
					title="Truffa dello specchietto a Caltanissetta, 5 misure cautelari"
					alt="Truffa dello specchietto a Caltanissetta, 5 misure cautelari"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/23/truffa-dello-specchietto-a-caltanissetta-5-misure-cautelari-a6ffb7a1-9623-4853-876e-25491caf73a9/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">295 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/23/truffa-dello-specchietto-a-caltanissetta-5-misure-cautelari-a6ffb7a1-9623-4853-876e-25491caf73a9/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Truffa dello specchietto a Caltanissetta, 5 misure cautelari"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/08/23/truffa-dello-specchietto-a-caltanissetta-5-misure-cautelari-a6ffb7a1-9623-4853-876e-25491caf73a9/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/23/truffa-dello-specchietto-a-caltanissetta-5-misure-cautelari-a6ffb7a1-9623-4853-876e-25491caf73a9/">Truffa dello specchietto a Caltanissetta, 5 misure cautelari</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/22/torna-a-casa-dal-pronto-soccorso-e-muore-aperta-inchiesta-a-caltanissetta-caaee856-278a-491d-823a-0c1453e7b5d7/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Torna a casa dal pronto soccorso e muore, aperta inchiesta a Caltanissetta"
					alt="Torna a casa dal pronto soccorso e muore, aperta inchiesta a Caltanissetta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/22/torna-a-casa-dal-pronto-soccorso-e-muore-aperta-inchiesta-a-caltanissetta-caaee856-278a-491d-823a-0c1453e7b5d7/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">220 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/22/torna-a-casa-dal-pronto-soccorso-e-muore-aperta-inchiesta-a-caltanissetta-caaee856-278a-491d-823a-0c1453e7b5d7/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Torna a casa dal pronto soccorso e muore, aperta inchiesta a Caltanissetta"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/08/22/torna-a-casa-dal-pronto-soccorso-e-muore-aperta-inchiesta-a-caltanissetta-caaee856-278a-491d-823a-0c1453e7b5d7/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/22/torna-a-casa-dal-pronto-soccorso-e-muore-aperta-inchiesta-a-caltanissetta-caaee856-278a-491d-823a-0c1453e7b5d7/">Torna a casa dal pronto soccorso e muore, aperta inchiesta a Caltanissetta</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/22/covid-curva-epidemiologica-in-salita-nel-nisseno-preoccupa-niscemi-47-positivi-fe3308d4-296a-44bf-a29a-a0652091821e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/08/test-covid-1-150x100.jpeg"
					width="150"
					height="100"
					title="Covid, curva epidemiologica in salita nel Nisseno: preoccupa Niscemi, 47 positivi"
					alt="Covid, curva epidemiologica in salita nel Nisseno: preoccupa Niscemi, 47 positivi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/22/covid-curva-epidemiologica-in-salita-nel-nisseno-preoccupa-niscemi-47-positivi-fe3308d4-296a-44bf-a29a-a0652091821e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/22/covid-curva-epidemiologica-in-salita-nel-nisseno-preoccupa-niscemi-47-positivi-fe3308d4-296a-44bf-a29a-a0652091821e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Covid, curva epidemiologica in salita nel Nisseno: preoccupa Niscemi, 47 positivi"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2021/08/22/covid-curva-epidemiologica-in-salita-nel-nisseno-preoccupa-niscemi-47-positivi-fe3308d4-296a-44bf-a29a-a0652091821e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/22/covid-curva-epidemiologica-in-salita-nel-nisseno-preoccupa-niscemi-47-positivi-fe3308d4-296a-44bf-a29a-a0652091821e/">Covid, curva epidemiologica in salita nel Nisseno: preoccupa Niscemi, 47 positivi</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><!-- newsletter tematica -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter-tematica" style="width:300px;height:250px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter tematica--><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/25/controlli-nei-comuni-siciliani-a-rischio-a-niscemi-violati-zona-arancione-e-coprifuoco-multe-a-bar-e-a-una-palestra-05598b20-145a-4825-8afe-a0138021478f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/controlli_polizia-100x75.jpg"
                	alt="Controlli della polizia"
                	title="Controlli della polizia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Controlli nei comuni siciliani a rischio, a Niscemi violati zona arancione e coprifuoco: multe a bar e a una palestra</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/23/truffa-dello-specchietto-a-caltanissetta-5-misure-cautelari-a6ffb7a1-9623-4853-876e-25491caf73a9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/08/truffa-specchietto-100x75.jpg"
                	alt="Truffa dello specchietto a Caltanissetta, 5 misure cautelari"
                	title="Truffa dello specchietto a Caltanissetta, 5 misure cautelari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa dello specchietto a Caltanissetta, 5 misure cautelari</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/26/bruciavano-rifiuti-in-una-discarica-abusiva-a-gela-arrestate-cinque-persone-67562917-df0b-433f-b7e0-68dc1fa24a85/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/05/Polizia-generica-100x75.jpg"
                	alt="Bruciavano rifiuti in una discarica abusiva a Gela: arrestate cinque persone"
                	title="Bruciavano rifiuti in una discarica abusiva a Gela: arrestate cinque persone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bruciavano rifiuti in una discarica abusiva a Gela: arrestate cinque persone</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/22/torna-a-casa-dal-pronto-soccorso-e-muore-aperta-inchiesta-a-caltanissetta-caaee856-278a-491d-823a-0c1453e7b5d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-100x75.jpg"
                	alt="L'ospedale Sant'Elia di Caltanissetta"
                	title="L'ospedale Sant'Elia di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Torna a casa dal pronto soccorso e muore, aperta inchiesta a Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/07/23/covid-due-nuove-zone-rosse-in-sicilia-prorogata-a-gela-e-revocata-a-piazza-armerina-7bc451cc-2fb2-40f7-8879-37990d74c0eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/covid-5057-nuovi-casi-e-15-decessi-in-24-ore-1468401-100x75.jpg"
                	alt="Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata"
                	title="Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/21/ragazza-di-san-cataldo-muore-in-ospedale-a-palermo-forse-per-la-puntura-di-una-zecca-d08b6a64-51ee-4c5f-9fa2-313eef265742/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/ELISOCCORSO-100x75.jpg"
                	alt="Ragazza di San Cataldo muore in ospedale a Palermo: forse per la puntura di una zecca"
                	title="Ragazza di San Cataldo muore in ospedale a Palermo: forse per la puntura di una zecca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragazza di San Cataldo muore in ospedale a Palermo: forse per la puntura di una zecca</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/22/torna-a-casa-dal-pronto-soccorso-e-muore-aperta-inchiesta-a-caltanissetta-caaee856-278a-491d-823a-0c1453e7b5d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-100x75.jpg"
                	alt="L'ospedale Sant'Elia di Caltanissetta"
                	title="L'ospedale Sant'Elia di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Torna a casa dal pronto soccorso e muore, aperta inchiesta a Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/23/truffa-dello-specchietto-a-caltanissetta-5-misure-cautelari-a6ffb7a1-9623-4853-876e-25491caf73a9/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/08/truffa-specchietto-100x75.jpg"
                	alt="Truffa dello specchietto a Caltanissetta, 5 misure cautelari"
                	title="Truffa dello specchietto a Caltanissetta, 5 misure cautelari"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa dello specchietto a Caltanissetta, 5 misure cautelari</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/25/controlli-nei-comuni-siciliani-a-rischio-a-niscemi-violati-zona-arancione-e-coprifuoco-multe-a-bar-e-a-una-palestra-05598b20-145a-4825-8afe-a0138021478f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/03/controlli_polizia-100x75.jpg"
                	alt="Controlli della polizia"
                	title="Controlli della polizia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Controlli nei comuni siciliani a rischio, a Niscemi violati zona arancione e coprifuoco: multe a bar e a una palestra</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/23/morto-dopo-essere-andato-via-dal-pronto-soccorso-inchiesta-al-santelia-di-caltanissetta-ced28d6f-a107-4af6-800a-ea1f37f34660/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/08/ospedale_caltanissetta-100x75.jpg"
                	alt="L'ospedale Sant'Elia"
                	title="L'ospedale Sant'Elia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morto dopo essere andato via dal pronto soccorso: inchiesta al Sant'Elia di Caltanissetta</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/21/ragazza-di-san-cataldo-muore-in-ospedale-a-palermo-forse-per-la-puntura-di-una-zecca-d08b6a64-51ee-4c5f-9fa2-313eef265742/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2014/10/ELISOCCORSO-100x75.jpg"
                	alt="Ragazza di San Cataldo muore in ospedale a Palermo: forse per la puntura di una zecca"
                	title="Ragazza di San Cataldo muore in ospedale a Palermo: forse per la puntura di una zecca"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragazza di San Cataldo muore in ospedale a Palermo: forse per la puntura di una zecca</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/14/covid-bimbo-di-10-giorni-con-febbre-alta-trasferito-da-caltanissetta-a-palermo-0503730c-7448-487e-82c1-53af1dc49d09/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-100x75.jpg"
                	alt="L'ospedale Sant'Elia di Caltanissetta"
                	title="L'ospedale Sant'Elia di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, bimbo di 10 giorni con febbre alta trasferito da Caltanissetta a Palermo</h2>
              </a>
            </li>
            <li>
              <a href="https://agrigento.gds.it/articoli/cronaca/2021/07/23/covid-due-nuove-zone-rosse-in-sicilia-prorogata-a-gela-e-revocata-a-piazza-armerina-7bc451cc-2fb2-40f7-8879-37990d74c0eb/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/07/covid-5057-nuovi-casi-e-15-decessi-in-24-ore-1468401-100x75.jpg"
                	alt="Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata"
                	title="Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, due nuove zone rosse in Sicilia: a San Giovanni Gemini e Cammarata</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/14/tragedia-a-gela-uomo-muore-mentre-fa-il-bagno-al-mare-ab032523-6eb4-44fa-b756-120598e8148f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/08/ambulanza-100x75.jpg"
                	alt="Tragedia a Gela, medico muore mentre fa il bagno al mare"
                	title="Tragedia a Gela, medico muore mentre fa il bagno al mare"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia a Gela, medico muore mentre fa il bagno al mare</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2021/08/22/torna-a-casa-dal-pronto-soccorso-e-muore-aperta-inchiesta-a-caltanissetta-caaee856-278a-491d-823a-0c1453e7b5d7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/09/ospedale_sant_elia_caltanissetta-100x75.jpg"
                	alt="L'ospedale Sant'Elia di Caltanissetta"
                	title="L'ospedale Sant'Elia di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Torna a casa dal pronto soccorso e muore, aperta inchiesta a Caltanissetta</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=7db4f977d424e0e34912ab1a086deb94&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1484583&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '297618', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1484583';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>