<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Tragedia nell'Ennese, operaio di Niscemi muore cadendo da un ponteggio: aveva 28 anni - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Ancora una morte sul lavoro . Questa mattina un operaio di 28 anni di Niscemi, Roberto Savasta , ha perso la vita precipitando da un ponteggio allestito in un cantiere..." />
<meta name="news_keywords" content="cantiere, incidente, morti bianche, Niscemi, Roberto Savasta, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/tragedia-nellennese-operaio-di-niscemi-muore-cadendo-da-un-ponteggio-aveva-28-anni-eea06ce1-7ed4-41f6-a1df-bcd7214adf23/" }, "headline":"Tragedia nell'Ennese, operaio di Niscemi muore cadendo da un ponteggio: aveva 28 anni", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-07-05 17:38:49", "datePublished":"2022-07-05 17:38:49", "dateModified":"2022-07-05 18:08:13", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/07/robertosavasta-625x350-1657034919.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["cantiere","incidente","morti bianche","Niscemi","Roberto Savasta"], "articleSection":["Cronaca"], "articleBody":"Ancora una morte sul lavoro . Questa mattina un operaio di 28 anni di Niscemi, Roberto Savasta , ha perso la vita precipitando da un ponteggio allestito in un cantiere nell'Ennese. Secondo le prime informazioni, il giovane sarebbe caduto da un’impalcatura da una altezza di circa 4 metri. Il 28enne è stato prontamente trasportato all'ospedale di Enna ma a causa delle ferite riportate non ce l'ha fatta. Sul posto sono intervenuti i carabinieri della compagnia di Enna per effettuare i primi rilievi e per ricostruire l'esatta dinamica dell'incidente sul lavoro, su cui sono in corso verifiche, che è costato la vita al 28enne al suo primo giorno di impiego nel cantiere . Il giovane era molto conosciuto nella comunità niscemese." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:833"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Tragedia nell'Ennese, operaio di Niscemi muore cadendo da un ponteggio: aveva 28 anni" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/tragedia-nellennese-operaio-di-niscemi-muore-cadendo-da-un-ponteggio-aveva-28-anni-eea06ce1-7ed4-41f6-a1df-bcd7214adf23/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/07/robertosavasta-625x350-1657034919.jpg" />
<meta property="og:description" content="Ancora una morte sul lavoro . Questa mattina un operaio di 28 anni di Niscemi, Roberto Savasta , ha perso la vita precipitando da un ponteggio allestito in un cantiere..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="cantiere" />
<meta property="article:tag" content="incidente" />
<meta property="article:tag" content="morti bianche" />
<meta property="article:tag" content="Niscemi" />
<meta property="article:tag" content="Roberto Savasta" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Tragedia nell'Ennese, operaio di Niscemi muore cadendo da un ponteggio: aveva 28 anni" />
<meta name="twitter:description" content="Ancora una morte sul lavoro . Questa mattina un operaio di 28 anni di Niscemi, Roberto Savasta , ha perso la vita precipitando da un ponteggio allestito in un cantiere..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/07/robertosavasta-625x350-1657034919.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/tragedia-nellennese-operaio-di-niscemi-muore-cadendo-da-un-ponteggio-aveva-28-anni-eea06ce1-7ed4-41f6-a1df-bcd7214adf23/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/tragedia-nellennese-operaio-di-niscemi-muore-cadendo-da-un-ponteggio-aveva-28-anni-eea06ce1-7ed4-41f6-a1df-bcd7214adf23/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/tragedia-nellennese-operaio-di-niscemi-muore-cadendo-da-un-ponteggio-aveva-28-anni-eea06ce1-7ed4-41f6-a1df-bcd7214adf23/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=af161d918a" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/tragedia-nellennese-operaio-di-niscemi-muore-cadendo-da-un-ponteggio-aveva-28-anni-eea06ce1-7ed4-41f6-a1df-bcd7214adf23/';
var absolute_url = '/articoli/cronaca/2022/07/05/tragedia-nellennese-operaio-di-niscemi-muore-cadendo-da-un-ponteggio-aveva-28-anni-eea06ce1-7ed4-41f6-a1df-bcd7214adf23/';
var post_id      = 1648642;
var post_title   = 'Tragedia nell\'Ennese, operaio di Niscemi muore cadendo da un ponteggio: aveva 28 anni';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '700958';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-caltanissetta-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/taormina/">
                        taormina                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/calciomercato/">
                        calciomercato                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/giarre/">
                        Giarre                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/taormina/">
							taormina 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/calciomercato/">
							calciomercato 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/giarre/">
							giarre 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/cantiere/">
							cantiere 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/caltanissetta-lavoratori-del-centro-pian-del-lago-senza-stipendio-da-5-mesi-sciopero-di-4-giorni-b0e501ff-ff83-4a2f-b1bf-9b4caeaed977/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/lavoratori_PiandelLago-100x75.jpg" alt="Caltanissetta, lavoratori del centro Pian del Lago senza stipendio da 5 mesi: sciopero di 4 giorni" title="Caltanissetta, lavoratori del centro Pian del Lago senza stipendio da 5 mesi: sciopero di 4 giorni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, lavoratori del centro Pian del Lago senza stipendio...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/politica/2022/07/03/democrazia-partecipata-due-comuni-su-tre-non-spendono-i-soldi-maglia-nera-a-palermo-31a15569-c701-4ef5-9497-be865fc00546/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Genio-Comune-100x75.jpg" alt="Democrazia partecipata, due comuni su tre non spendono i soldi. Maglia nera a Palermo" title="Democrazia partecipata, due comuni su tre non spendono i soldi. Maglia nera a Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Democrazia partecipata, due comuni su tre non spendono i soldi. Maglia...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cultura/2022/07/03/caltanissetta-piange-la-morte-di-oscar-dellaira-ha-lasciato-il-segno-con-le-sue-vignette-08bf206c-9f67-4594-ad9c-bf015bec4980/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/oscar_dellaira-100x75.jpeg" alt="Caltanissetta piange la morte di Oscar Dell'Aira: ha lasciato il segno con le sue vignette" title="Caltanissetta piange la morte di Oscar Dell'Aira: ha lasciato il segno con le sue vignette" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta piange la morte di Oscar Dell'Aira: ha lasciato il segno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/02/arriva-il-taser-per-gli-agenti-di-tre-province-siciliane-caltanissetta-enna-e-ragusa-edfdd13b-0a46-4b8e-ae12-25b4f27c08dc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/07/giornalesicilia6_20220702151127169_72218b29f52dd1e0301d6a50556e459a-100x75.jpg" alt="Arriva il taser per gli agenti di tre province siciliane: Caltanissetta, Enna e Ragusa" title="Arriva il taser per gli agenti di tre province siciliane: Caltanissetta, Enna e Ragusa" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Arriva il taser per gli agenti di tre province siciliane: Caltanissetta,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/07/02/coronavirus-continuano-a-crescere-i-casi-in-sicilia-oltre-7mila-positivi-e-isola-quarta-per-contagi-40956665-c720-44ee-92b0-1aa3a75ad6b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/05/covid-14826-nuovi-casi-e-27-decessi-nelle-ultime-24-ore-1629155-100x75.jpg" alt="Inarrestabile in Sicilia la corsa del Covid: oltre 7 mila positivi, uno ogni 4 tamponi" title="Inarrestabile in Sicilia la corsa del Covid: oltre 7 mila positivi, uno ogni 4 tamponi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Inarrestabile in Sicilia la corsa del Covid: oltre 7 mila positivi,...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2022/06/30/case-in-affitto-online-352-truffe-da-catania-a-siracusa-come-prenotare-in-sicurezza-e0ca420d-7939-427e-9a67-35944ceb9a28/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/Polizia-Ragusa-100x75.jpg" alt="Case in affitto online, 352 truffe da Catania a Messina: come prenotare in sicurezza" title="Case in affitto online, 352 truffe da Catania a Messina: come prenotare in sicurezza" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Case in affitto online,  352 truffe da Catania a Messina: come prenotare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/30/il-generale-galletta-visita-il-comando-provinciale-di-caltanissetta-ded74019-3637-4bd9-b14d-834b1ec42944/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/DSC_0133-100x75.jpg" alt="Il generale Galletta visita il Comando provinciale di Caltanissetta" title="Il generale Galletta visita il Comando provinciale di Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Il generale Galletta visita il Comando provinciale di Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/video/cronaca/2022/06/29/gela-combustione-e-sversamento-illecito-di-rifiuti-8-misure-cautelari-e-sequestri-b6ddcfd9-507f-4eb6-83b3-37514541f77b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Gela-reati-ambientali6-100x75.jpg" alt="Roghi e sversamento illecito di rifiuti: 8 misure cautelari e sequestri da Gela a Niscemi" title="Roghi e sversamento illecito di rifiuti: 8 misure cautelari e sequestri da Gela a Niscemi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Roghi e sversamento illecito di rifiuti: 8 misure cautelari e sequestri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/video/cronaca/2022/06/29/mafia-ed-estorsione-maxi-sequestro-di-beni-ad-un-imprenditore-di-gela-401fb879-7de4-492d-a7de-08d840d87f64/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/11/Foto_-x-articolo-stampa_55350433-100x75.jpg" alt="Mafia ed estorsioni, maxi-sequestro di beni ad un imprenditore di Gela" title="Mafia ed estorsioni, maxi-sequestro di beni ad un imprenditore di Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia ed estorsioni, maxi-sequestro di beni  ad un imprenditore di...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://agrigento.gds.it/articoli/cronaca/2022/06/28/la-michel-con-59-migranti-e-a-lampedusa-la-sea-watch-4-con-303-e-diretta-a-porto-empedocle-69cc4351-0b9d-442c-a61e-7e417ed9ddd9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Sea-Watch-100x75.jpg" alt="La Michel con 59 migranti &egrave; a Lampedusa, la Sea Watch 4 con altri 303 a Porto Empedocle" title="La Michel con 59 migranti &egrave; a Lampedusa, la Sea Watch 4 con altri 303 a Porto Empedocle" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>La Michel con 59 migranti è a Lampedusa, la Sea Watch 4 con altri...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/06/27/la-piantagione-di-marijuana-a-riesi-ecco-gli-arrestati-sei-di-palermo-uno-di-partinico-uno-di-belmonte-8840f94f-bbd2-4a61-87e7-d0e64fefa50e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Piantagione-Riesi-elicottero-100x75.png" alt="Piantagione marijuana, i nomi degli arrestati: sei di Palermo, uno di Partinico, uno di Belmonte, tre di Riesi" title="Piantagione marijuana, i nomi degli arrestati: sei di Palermo, uno di Partinico, uno di Belmonte, tre di Riesi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Piantagione marijuana, i nomi degli arrestati: sei di Palermo, uno...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/26/le-piante-di-marijuana-nascoste-tra-le-vigne-ecco-i-nomi-dei-tre-riesini-arrestati-6f02f8ff-5db3-46cc-8465-c3b61046d4ea/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Piantagione-Caltanissetta-100x75.jpg" alt="Le piante di marijuana nascoste tra le vigne: ecco i nomi dei tre riesini arrestati" title="Le piante di marijuana nascoste tra le vigne: ecco i nomi dei tre riesini arrestati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Le piante di marijuana nascoste tra le vigne: ecco i nomi dei tre...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/video/cronaca/2022/06/25/riesi-in-un-terreno-venivano-coltivate-20-mila-piante-di-marijuana-undici-in-carcere-c877a2fc-4178-4820-b642-091ba8547bb9/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Carabinieri-piantagione-Riesi-100x75.png" alt="Riesi, scoperte 20 mila piante di marijuana: 11 in carcere, 8 della provincia di Palermo" title="Riesi, scoperte 20 mila piante di marijuana: 11 in carcere, 8 della provincia di Palermo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Riesi, scoperte 20 mila piante di marijuana: 11 in carcere, 8 della...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/video/politica/2022/06/25/caltanissetta-appello-degli-iscritti-m5s-a-conte-subito-il-nome-del-candidato-alle-primarie-aee89945-fbf9-4d02-8200-118231ccf445/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/riunione-caltanissetta-okok-100x75.jpeg" alt="Caltanissetta, appello degli iscritti M5s a Conte: subito il nome del candidato alle primarie" title="Caltanissetta, appello degli iscritti M5s a Conte: subito il nome del candidato alle primarie" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, appello degli iscritti M5s a Conte: subito il nome...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/salute/2022/06/25/emergenze-in-gastroenterologia-sicilia-e-veneto-a-confronto-82cad87e-efce-42f0-8b37-acec262a68b8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/giornalesicilia6_20220626062311607_5cc0d01c703d1fe05a96263a55e45254-100x75.jpg" alt="Emergenze in Gastroenterologia, Sicilia e Veneto a confronto" title="Emergenze in Gastroenterologia, Sicilia e Veneto a confronto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Emergenze in Gastroenterologia, Sicilia e Veneto a confronto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/salute/2022/06/25/tumore-al-colon-la-prevenzione-riduce-la-mortalita-del-30-per-cento-convegno-a-san-cataldo-fa89ed6b-ddb2-4dc1-a8d2-ad9b29987d91/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/giornalesicilia6_20220625083123166_678e6c7cb9bd89711de802677351279f-100x75.jpg" alt="Tumore al colon, la prevenzione riduce la mortalit&agrave; del 30 per cento: convegno a San Cataldo" title="Tumore al colon, la prevenzione riduce la mortalit&agrave; del 30 per cento: convegno a San Cataldo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tumore al colon, la prevenzione riduce la mortalità del 30 per cento:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/foto/cronaca/2022/06/24/caltanissetta-una-corona-in-nome-dei-poliziotti-salvatore-falzone-e-michele-pilato-f8060092-0c40-4449-b4f3-93f9d0ee7b66/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/3-18falpil-100x75.jpg" alt="Caltanissetta, una corona in nome dei poliziotti Salvatore Falzone e Michele Pilato" title="Caltanissetta, una corona in nome dei poliziotti Salvatore Falzone e Michele Pilato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, una corona in nome dei poliziotti Salvatore Falzone...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/06/24/a-caltanissetta-raduno-m5s-per-scegliere-il-candidato-alle-primarie-del-centrosinistra-dbbcde2e-d269-476e-bb8c-a30c16f24cff/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/Di-PAola-presidenziali-100x75.jpeg" alt="A Caltanissetta raduno M5s per scegliere il candidato alle primarie del centrosinistra" title="A Caltanissetta raduno M5s per scegliere il candidato alle primarie del centrosinistra" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>A Caltanissetta raduno M5s per scegliere il candidato alle primarie...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/foto/cronaca/2022/06/24/caltanissetta-scoperte-evasioni-fiscali-per-40-milioni-di-euro-indagati-10-imprenditori-d227f7b8-b019-403a-8bc8-76bb45c8dd38/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/06/24062022_080059_FOTO-2-100x75.jpg" alt="Caltanissetta, scoperte evasioni fiscali per 40 milioni di euro: indagati 10 imprenditori" title="Caltanissetta, scoperte evasioni fiscali per 40 milioni di euro: indagati 10 imprenditori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, scoperte evasioni fiscali per 40 milioni di euro: indagati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Tragedia nell'Ennese, operaio di Niscemi muore cadendo da un ponteggio: aveva 28 anni" addthis:description="Ancora una morte sul lavoro . Questa mattina un operaio di 28 anni di Niscemi, Roberto Savasta , ha perso la vita precipitando da un ponteggio allestito in un cantiere..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/tragedia-nellennese-operaio-di-niscemi-muore-cadendo-da-un-ponteggio-aveva-28-anni-eea06ce1-7ed4-41f6-a1df-bcd7214adf23/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>280</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Tragedia nell'Ennese, operaio di Niscemi muore cadendo da un ponteggio: aveva 28 anni</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		INCIDENTE SUL LAVORO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Tragedia nell'Ennese, operaio di Niscemi muore cadendo da un ponteggio: aveva 28 anni</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-07-05T17:38:00+02:00">05 Luglio 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/07/robertosavasta.jpg" class="zoom_foto" title="Roberto Savasta (foto profilo Facebook)" data-sub-html="<h4>05 Luglio 2022</h4><h3>Tragedia nell'Ennese, operaio di Niscemi muore cadendo da un ponteggio: aveva 28 anni</h3>	<p>Roberto Savasta (foto profilo Facebook)</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/tragedia-nellennese-operaio-di-niscemi-muore-cadendo-da-un-ponteggio-aveva-28-anni-eea06ce1-7ed4-41f6-a1df-bcd7214adf23/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/tragedia-nellennese-operaio-di-niscemi-muore-cadendo-da-un-ponteggio-aveva-28-anni-eea06ce1-7ed4-41f6-a1df-bcd7214adf23/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/07/robertosavasta-625x350-1657034919.jpg"
				width="625" height="350" alt="cantiere, incidente, morti bianche, Niscemi, Roberto Savasta, Caltanissetta, Cronaca" title="Tragedia nell'Ennese, operaio di Niscemi muore cadendo da un ponteggio: aveva 28 anni"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">Roberto Savasta (foto profilo Facebook)</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Ancora una morte sul lavoro</strong>. Questa mattina un operaio di 28 anni di Niscemi, <strong>Roberto Savasta</strong>, ha perso la vita precipitando da un ponteggio allestito in un cantiere nell'Ennese.</p>
<p>Secondo le prime informazioni,<strong> il giovane sarebbe caduto da un’impalcatura</strong> da una altezza di circa 4 metri. Il 28enne è stato prontamente trasportato all'ospedale di Enna ma a causa delle ferite riportate non ce l'ha fatta.</p>
<p>Sul posto sono intervenuti i carabinieri della compagnia di Enna per effettuare i primi rilievi e per ricostruire l'esatta dinamica dell'incidente sul lavoro, su cui sono in corso verifiche, che è costato la vita al 28enne <strong>al suo primo giorno di impiego nel cantiere</strong>. Il giovane era molto conosciuto nella comunità niscemese.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/cantiere/">cantiere</a></strong>, <strong><a rel="tag" href="/tag/incidente/">incidente</a></strong>, <strong><a rel="tag" href="/tag/morti-bianche/">morti bianche</a></strong>, <strong><a rel="tag" href="/tag/niscemi/">Niscemi</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/roberto-savasta/">Roberto Savasta</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1648642" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://catania.gds.it/articoli/cronaca/2022/06/29/tragedia-a-paterno-operaio-edile-muore-cadendo-da-unimpalcatura-5e45ebf2-9a79-4041-8393-129332b83e79/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/angelo_aiosa-150x100-1656491132.jpeg"
					width="150"
					height="100"
					title="Tragedia a Patern&ograve;, operaio edile muore cadendo da un'impalcatura"
					alt="Tragedia a Patern&ograve;, operaio edile muore cadendo da un'impalcatura"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://catania.gds.it/articoli/cronaca/2022/06/29/tragedia-a-paterno-operaio-edile-muore-cadendo-da-unimpalcatura-5e45ebf2-9a79-4041-8393-129332b83e79/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://catania.gds.it/articoli/cronaca/2022/06/29/tragedia-a-paterno-operaio-edile-muore-cadendo-da-unimpalcatura-5e45ebf2-9a79-4041-8393-129332b83e79/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> INCIDENTE SUL LAVORO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">1060 </a>

						<a href="https://catania.gds.it/articoli/cronaca/2022/06/29/tragedia-a-paterno-operaio-edile-muore-cadendo-da-unimpalcatura-5e45ebf2-9a79-4041-8393-129332b83e79/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Tragedia a Patern&ograve;, operaio edile muore cadendo da un'impalcatura"  addthis:description=""  addthis:url="https://catania.gds.it/articoli/cronaca/2022/06/29/tragedia-a-paterno-operaio-edile-muore-cadendo-da-unimpalcatura-5e45ebf2-9a79-4041-8393-129332b83e79//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://catania.gds.it/articoli/cronaca/2022/06/29/tragedia-a-paterno-operaio-edile-muore-cadendo-da-unimpalcatura-5e45ebf2-9a79-4041-8393-129332b83e79/">Tragedia a Patern&ograve;, operaio edile muore cadendo da un'impalcatura</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/cronaca/2022/06/27/incidente-sul-lavoro-a-corleone-due-operai-precipitano-da-unimpalcatura-642bccd3-6af0-40ba-990c-6c42aa421389/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2021/12/ambulanza-generica-150x100.jpg"
					width="150"
					height="100"
					title="Incidente sul lavoro a Corleone, due operai precipitano da un'impalcatura"
					alt="Incidente sul lavoro a Corleone, due operai precipitano da un'impalcatura"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/cronaca/2022/06/27/incidente-sul-lavoro-a-corleone-due-operai-precipitano-da-unimpalcatura-642bccd3-6af0-40ba-990c-6c42aa421389/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://palermo.gds.it/articoli/cronaca/2022/06/27/incidente-sul-lavoro-a-corleone-due-operai-precipitano-da-unimpalcatura-642bccd3-6af0-40ba-990c-6c42aa421389/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> PAURA IN UN CANTIERE						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">74 </a>

						<a href="https://palermo.gds.it/articoli/cronaca/2022/06/27/incidente-sul-lavoro-a-corleone-due-operai-precipitano-da-unimpalcatura-642bccd3-6af0-40ba-990c-6c42aa421389/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente sul lavoro a Corleone, due operai precipitano da un'impalcatura"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/cronaca/2022/06/27/incidente-sul-lavoro-a-corleone-due-operai-precipitano-da-unimpalcatura-642bccd3-6af0-40ba-990c-6c42aa421389//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/cronaca/2022/06/27/incidente-sul-lavoro-a-corleone-due-operai-precipitano-da-unimpalcatura-642bccd3-6af0-40ba-990c-6c42aa421389/">Incidente sul lavoro a Corleone, due operai precipitano da un'impalcatura</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://messina.gds.it/articoli/cronaca/2021/09/23/incidente-sul-lavoro-in-un-cantiere-a-taormina-operaio-muore-dopo-una-settimana-di-agonia-8a3a3604-402b-4c1b-8f23-f2450f17742e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/policlinico_messina-150x100.jpeg"
					width="150"
					height="100"
					title="Incidente sul lavoro in un cantiere a Taormina, operaio muore dopo una settimana di agonia"
					alt="Incidente sul lavoro in un cantiere a Taormina, operaio muore dopo una settimana di agonia"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://messina.gds.it/articoli/cronaca/2021/09/23/incidente-sul-lavoro-in-un-cantiere-a-taormina-operaio-muore-dopo-una-settimana-di-agonia-8a3a3604-402b-4c1b-8f23-f2450f17742e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://messina.gds.it/articoli/cronaca/2021/09/23/incidente-sul-lavoro-in-un-cantiere-a-taormina-operaio-muore-dopo-una-settimana-di-agonia-8a3a3604-402b-4c1b-8f23-f2450f17742e/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLICLINICO DI MESSINA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://messina.gds.it/articoli/cronaca/2021/09/23/incidente-sul-lavoro-in-un-cantiere-a-taormina-operaio-muore-dopo-una-settimana-di-agonia-8a3a3604-402b-4c1b-8f23-f2450f17742e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Incidente sul lavoro in un cantiere a Taormina, operaio muore dopo una settimana di agonia"  addthis:description=""  addthis:url="https://messina.gds.it/articoli/cronaca/2021/09/23/incidente-sul-lavoro-in-un-cantiere-a-taormina-operaio-muore-dopo-una-settimana-di-agonia-8a3a3604-402b-4c1b-8f23-f2450f17742e//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://messina.gds.it/articoli/cronaca/2021/09/23/incidente-sul-lavoro-in-un-cantiere-a-taormina-operaio-muore-dopo-una-settimana-di-agonia-8a3a3604-402b-4c1b-8f23-f2450f17742e/">Incidente sul lavoro in un cantiere a Taormina, operaio muore dopo una settimana di agonia</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/caltanissetta-lavoratori-del-centro-pian-del-lago-senza-stipendio-da-5-mesi-sciopero-di-4-giorni-b0e501ff-ff83-4a2f-b1bf-9b4caeaed977/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/lavoratori_PiandelLago-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, lavoratori del centro Pian del Lago senza stipendio da 5 mesi: sciopero di 4 giorni"
					alt="Caltanissetta, lavoratori del centro Pian del Lago senza stipendio da 5 mesi: sciopero di 4 giorni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/caltanissetta-lavoratori-del-centro-pian-del-lago-senza-stipendio-da-5-mesi-sciopero-di-4-giorni-b0e501ff-ff83-4a2f-b1bf-9b4caeaed977/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/caltanissetta-lavoratori-del-centro-pian-del-lago-senza-stipendio-da-5-mesi-sciopero-di-4-giorni-b0e501ff-ff83-4a2f-b1bf-9b4caeaed977/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, lavoratori del centro Pian del Lago senza stipendio da 5 mesi: sciopero di 4 giorni"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/caltanissetta-lavoratori-del-centro-pian-del-lago-senza-stipendio-da-5-mesi-sciopero-di-4-giorni-b0e501ff-ff83-4a2f-b1bf-9b4caeaed977/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/caltanissetta-lavoratori-del-centro-pian-del-lago-senza-stipendio-da-5-mesi-sciopero-di-4-giorni-b0e501ff-ff83-4a2f-b1bf-9b4caeaed977/">Caltanissetta, lavoratori del centro Pian del Lago senza stipendio da 5 mesi: sciopero di 4 giorni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cultura/2022/07/03/caltanissetta-piange-la-morte-di-oscar-dellaira-ha-lasciato-il-segno-con-le-sue-vignette-08bf206c-9f67-4594-ad9c-bf015bec4980/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/oscar_dellaira-150x100.jpeg"
					width="150"
					height="100"
					title="Caltanissetta piange la morte di Oscar Dell'Aira: ha lasciato il segno con le sue vignette"
					alt="Caltanissetta piange la morte di Oscar Dell'Aira: ha lasciato il segno con le sue vignette"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cultura/2022/07/03/caltanissetta-piange-la-morte-di-oscar-dellaira-ha-lasciato-il-segno-con-le-sue-vignette-08bf206c-9f67-4594-ad9c-bf015bec4980/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">24 </a>

						<a href="https://caltanissetta.gds.it/articoli/cultura/2022/07/03/caltanissetta-piange-la-morte-di-oscar-dellaira-ha-lasciato-il-segno-con-le-sue-vignette-08bf206c-9f67-4594-ad9c-bf015bec4980/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta piange la morte di Oscar Dell'Aira: ha lasciato il segno con le sue vignette"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cultura/2022/07/03/caltanissetta-piange-la-morte-di-oscar-dellaira-ha-lasciato-il-segno-con-le-sue-vignette-08bf206c-9f67-4594-ad9c-bf015bec4980/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cultura/2022/07/03/caltanissetta-piange-la-morte-di-oscar-dellaira-ha-lasciato-il-segno-con-le-sue-vignette-08bf206c-9f67-4594-ad9c-bf015bec4980/">Caltanissetta piange la morte di Oscar Dell'Aira: ha lasciato il segno con le sue vignette</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/02/arriva-il-taser-per-gli-agenti-di-tre-province-siciliane-caltanissetta-enna-e-ragusa-edfdd13b-0a46-4b8e-ae12-25b4f27c08dc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/07/giornalesicilia6_20220702151127169_72218b29f52dd1e0301d6a50556e459a-150x100.jpg"
					width="150"
					height="100"
					title="Arriva il taser per gli agenti di tre province siciliane: Caltanissetta, Enna e Ragusa"
					alt="Arriva il taser per gli agenti di tre province siciliane: Caltanissetta, Enna e Ragusa"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/02/arriva-il-taser-per-gli-agenti-di-tre-province-siciliane-caltanissetta-enna-e-ragusa-edfdd13b-0a46-4b8e-ae12-25b4f27c08dc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">105 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/02/arriva-il-taser-per-gli-agenti-di-tre-province-siciliane-caltanissetta-enna-e-ragusa-edfdd13b-0a46-4b8e-ae12-25b4f27c08dc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Arriva il taser per gli agenti di tre province siciliane: Caltanissetta, Enna e Ragusa"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/07/02/arriva-il-taser-per-gli-agenti-di-tre-province-siciliane-caltanissetta-enna-e-ragusa-edfdd13b-0a46-4b8e-ae12-25b4f27c08dc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/02/arriva-il-taser-per-gli-agenti-di-tre-province-siciliane-caltanissetta-enna-e-ragusa-edfdd13b-0a46-4b8e-ae12-25b4f27c08dc/">Arriva il taser per gli agenti di tre province siciliane: Caltanissetta, Enna e Ragusa</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/01/gela-botte-alla-moglie-e-tenta-di-dare-fuoco-alla-casa-arrestato-9f706303-971e-46f0-8e2c-b82437d7cf0d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/03/gela-controlli-polizia-150x100.jpg"
					width="150"
					height="100"
					title="Gela, picchia la moglie e tenta di dare fuoco alla casa: arrestato"
					alt="Gela, picchia la moglie e tenta di dare fuoco alla casa: arrestato"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/01/gela-botte-alla-moglie-e-tenta-di-dare-fuoco-alla-casa-arrestato-9f706303-971e-46f0-8e2c-b82437d7cf0d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">98 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/01/gela-botte-alla-moglie-e-tenta-di-dare-fuoco-alla-casa-arrestato-9f706303-971e-46f0-8e2c-b82437d7cf0d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, picchia la moglie e tenta di dare fuoco alla casa: arrestato"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/07/01/gela-botte-alla-moglie-e-tenta-di-dare-fuoco-alla-casa-arrestato-9f706303-971e-46f0-8e2c-b82437d7cf0d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/01/gela-botte-alla-moglie-e-tenta-di-dare-fuoco-alla-casa-arrestato-9f706303-971e-46f0-8e2c-b82437d7cf0d/">Gela, picchia la moglie e tenta di dare fuoco alla casa: arrestato</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/analisi-e-commenti/2022/06/30/covid-linfettivologo-mazzola-il-picco-a-fine-luglio-poi-un-calo-e-in-autunno-nuova-risalita-ae6dfe37-22f4-4240-97da-d4d50ecdd038/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/infettivologo_63807483-150x100.jpg"
					width="150"
					height="100"
					title="Covid, l'infettivologo Mazzola: &laquo;Il picco a fine luglio, poi un calo e in autunno nuova risalita&raquo;"
					alt="Covid, l'infettivologo Mazzola: &laquo;Il picco a fine luglio, poi un calo e in autunno nuova risalita&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/analisi-e-commenti/2022/06/30/covid-linfettivologo-mazzola-il-picco-a-fine-luglio-poi-un-calo-e-in-autunno-nuova-risalita-ae6dfe37-22f4-4240-97da-d4d50ecdd038/"  class="categoria analisi-e-commenti_txt">
							<span>Analisi e commenti</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">14 </a>

						<a href="https://caltanissetta.gds.it/articoli/analisi-e-commenti/2022/06/30/covid-linfettivologo-mazzola-il-picco-a-fine-luglio-poi-un-calo-e-in-autunno-nuova-risalita-ae6dfe37-22f4-4240-97da-d4d50ecdd038/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Covid, l'infettivologo Mazzola: &laquo;Il picco a fine luglio, poi un calo e in autunno nuova risalita&raquo;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/analisi-e-commenti/2022/06/30/covid-linfettivologo-mazzola-il-picco-a-fine-luglio-poi-un-calo-e-in-autunno-nuova-risalita-ae6dfe37-22f4-4240-97da-d4d50ecdd038/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/analisi-e-commenti/2022/06/30/covid-linfettivologo-mazzola-il-picco-a-fine-luglio-poi-un-calo-e-in-autunno-nuova-risalita-ae6dfe37-22f4-4240-97da-d4d50ecdd038/">Covid, l'infettivologo Mazzola: &laquo;Il picco a fine luglio, poi un calo e in autunno nuova risalita&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/30/il-generale-galletta-visita-il-comando-provinciale-di-caltanissetta-ded74019-3637-4bd9-b14d-834b1ec42944/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/06/DSC_0133-150x100.jpg"
					width="150"
					height="100"
					title="Il generale Galletta visita il Comando provinciale di Caltanissetta"
					alt="Il generale Galletta visita il Comando provinciale di Caltanissetta"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/30/il-generale-galletta-visita-il-comando-provinciale-di-caltanissetta-ded74019-3637-4bd9-b14d-834b1ec42944/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/30/il-generale-galletta-visita-il-comando-provinciale-di-caltanissetta-ded74019-3637-4bd9-b14d-834b1ec42944/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Il generale Galletta visita il Comando provinciale di Caltanissetta"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/06/30/il-generale-galletta-visita-il-comando-provinciale-di-caltanissetta-ded74019-3637-4bd9-b14d-834b1ec42944/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/30/il-generale-galletta-visita-il-comando-provinciale-di-caltanissetta-ded74019-3637-4bd9-b14d-834b1ec42944/">Il generale Galletta visita il Comando provinciale di Caltanissetta</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/tragedia-nellennese-operaio-di-niscemi-muore-cadendo-da-un-ponteggio-aveva-28-anni-eea06ce1-7ed4-41f6-a1df-bcd7214adf23/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/robertosavasta-100x75.jpg"
                	alt="Roberto Savasta (foto profilo Facebook)"
                	title="Roberto Savasta (foto profilo Facebook)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia nell'Ennese, operaio di Niscemi muore cadendo da un ponteggio: aveva 28 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/caltanissetta-lavoratori-del-centro-pian-del-lago-senza-stipendio-da-5-mesi-sciopero-di-4-giorni-b0e501ff-ff83-4a2f-b1bf-9b4caeaed977/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/lavoratori_PiandelLago-100x75.jpg"
                	alt="La protesta dei lavoratori (immagine d'archivio)"
                	title="La protesta dei lavoratori (immagine d'archivio)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, lavoratori del centro Pian del Lago senza stipendio da 5 mesi: sciopero di 4 giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cultura/2022/07/03/caltanissetta-piange-la-morte-di-oscar-dellaira-ha-lasciato-il-segno-con-le-sue-vignette-08bf206c-9f67-4594-ad9c-bf015bec4980/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/oscar_dellaira-100x75.jpeg"
                	alt="Oscar Dell'Aira"
                	title="Oscar Dell'Aira"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta piange la morte di Oscar Dell'Aira: ha lasciato il segno con le sue vignette</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/02/arriva-il-taser-per-gli-agenti-di-tre-province-siciliane-caltanissetta-enna-e-ragusa-edfdd13b-0a46-4b8e-ae12-25b4f27c08dc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/giornalesicilia6_20220702151127169_72218b29f52dd1e0301d6a50556e459a-100x75.jpg"
                	alt="Un carabiniere mostra il Taser in dotazione all'arma dei carabinieri presso il comando provinciale di Bologna al margine della conferenza stampa di presentazione della sperimentazione che vedrà' il via mercoledì' 5 settembre in 12 città' italiane, Bologna, 3 settembre 2018. ANSA/GIORGIO BENVENUTI"
                	title="Un carabiniere mostra il Taser in dotazione all'arma dei carabinieri presso il comando provinciale di Bologna al margine della conferenza stampa di presentazione della sperimentazione che vedrà' il via mercoledì' 5 settembre in 12 città' italiane, Bologna, 3 settembre 2018. ANSA/GIORGIO BENVENUTI"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arriva il taser per gli agenti di tre province siciliane: Caltanissetta, Enna e Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/26/le-piante-di-marijuana-nascoste-tra-le-vigne-ecco-i-nomi-dei-tre-riesini-arrestati-6f02f8ff-5db3-46cc-8465-c3b61046d4ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Piantagione-Caltanissetta-100x75.jpg"
                	alt="Le piante di marijuana nascoste tra le vigne: ecco i nomi dei tre riesini arrestati"
                	title="Le piante di marijuana nascoste tra le vigne: ecco i nomi dei tre riesini arrestati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Le piante di marijuana nascoste tra le vigne: ecco i nomi dei tre riesini arrestati</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/02/arriva-il-taser-per-gli-agenti-di-tre-province-siciliane-caltanissetta-enna-e-ragusa-edfdd13b-0a46-4b8e-ae12-25b4f27c08dc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/giornalesicilia6_20220702151127169_72218b29f52dd1e0301d6a50556e459a-100x75.jpg"
                	alt="Un carabiniere mostra il Taser in dotazione all'arma dei carabinieri presso il comando provinciale di Bologna al margine della conferenza stampa di presentazione della sperimentazione che vedrà' il via mercoledì' 5 settembre in 12 città' italiane, Bologna, 3 settembre 2018. ANSA/GIORGIO BENVENUTI"
                	title="Un carabiniere mostra il Taser in dotazione all'arma dei carabinieri presso il comando provinciale di Bologna al margine della conferenza stampa di presentazione della sperimentazione che vedrà' il via mercoledì' 5 settembre in 12 città' italiane, Bologna, 3 settembre 2018. ANSA/GIORGIO BENVENUTI"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Arriva il taser per gli agenti di tre province siciliane: Caltanissetta, Enna e Ragusa</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/analisi-e-commenti/2022/06/30/covid-linfettivologo-mazzola-il-picco-a-fine-luglio-poi-un-calo-e-in-autunno-nuova-risalita-ae6dfe37-22f4-4240-97da-d4d50ecdd038/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/infettivologo_63807483-100x75.jpg"
                	alt="L'infettivologo Giovanni Mazzola, direttore dell’Uoc di Malattie infettive dell’ospedale Sant’Elia di Caltanissetta"
                	title="L'infettivologo Giovanni Mazzola, direttore dell’Uoc di Malattie infettive dell’ospedale Sant’Elia di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Covid, l'infettivologo Mazzola: &laquo;Il picco a fine luglio, poi un calo e in autunno nuova risalita&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/01/gela-botte-alla-moglie-e-tenta-di-dare-fuoco-alla-casa-arrestato-9f706303-971e-46f0-8e2c-b82437d7cf0d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/03/gela-controlli-polizia-100x75.jpg"
                	alt="Gela, picchia la moglie e tenta di dare fuoco alla casa: arrestato"
                	title="Gela, picchia la moglie e tenta di dare fuoco alla casa: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, picchia la moglie e tenta di dare fuoco alla casa: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cultura/2022/07/03/caltanissetta-piange-la-morte-di-oscar-dellaira-ha-lasciato-il-segno-con-le-sue-vignette-08bf206c-9f67-4594-ad9c-bf015bec4980/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/oscar_dellaira-100x75.jpeg"
                	alt="Oscar Dell'Aira"
                	title="Oscar Dell'Aira"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta piange la morte di Oscar Dell'Aira: ha lasciato il segno con le sue vignette</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/tragedia-nellennese-operaio-di-niscemi-muore-cadendo-da-un-ponteggio-aveva-28-anni-eea06ce1-7ed4-41f6-a1df-bcd7214adf23/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/robertosavasta-100x75.jpg"
                	alt="Roberto Savasta (foto profilo Facebook)"
                	title="Roberto Savasta (foto profilo Facebook)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tragedia nell'Ennese, operaio di Niscemi muore cadendo da un ponteggio: aveva 28 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/17/vite-in-testa-mentre-lavora-meccanico-muore-a-san-cataldo-c9596985-1051-4f0f-a3c9-42a7347beb62/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Immagine-DCenter-del-17012008-id-3516481_34663616-100x75-1643964483.jpg"
                	alt="L'ospedale Sant'Elia di Caltanissetta"
                	title="L'ospedale Sant'Elia di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Una vite gli entra in testa mentre lavora, meccanico muore a San Cataldo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/26/le-piante-di-marijuana-nascoste-tra-le-vigne-ecco-i-nomi-dei-tre-riesini-arrestati-6f02f8ff-5db3-46cc-8465-c3b61046d4ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Piantagione-Caltanissetta-100x75.jpg"
                	alt="Le piante di marijuana nascoste tra le vigne: ecco i nomi dei tre riesini arrestati"
                	title="Le piante di marijuana nascoste tra le vigne: ecco i nomi dei tre riesini arrestati"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Le piante di marijuana nascoste tra le vigne: ecco i nomi dei tre riesini arrestati</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/22/caltanissetta-linchiesta-antimafia-la-bella-vita-dieci-a-giudizio-523a3296-f1f6-4426-b0ac-33bf3f832c89/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/02/Immagine-DCenter-del-03052011-id-5471152_32695782-100x75.jpg"
                	alt="Il Palazzo di giustizia di Caltanissetta"
                	title="Il Palazzo di giustizia di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, l'inchiesta antimafia &laquo;La bella vita&raquo;: dieci a giudizio</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/10/gela-in-rovina-il-lido-la-conchiglia-a-giudizio-due-dirigenti-della-regione-7e2db77f-12fd-4e08-9109-45047910d7ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Immagine-DCenter-del-04082002-id-245695_29378103-100x75.jpg"
                	alt="Il Lido Conchiglia di Gela"
                	title="Il Lido Conchiglia di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, in rovina il lido La Conchiglia: a giudizio due dirigenti della Regione</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/06/10/giovane-di-palma-mori-dopo-un-incidente-a-caltanissetta-3-medici-assolti-e-1-condannato-4be10d7e-2745-4af8-8d8b-7df628de72fa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/06/Immagine-DCenter-del-19092012-id-6239646_33209772-100x75.jpg"
                	alt="Viviana Meli"
                	title="Viviana Meli"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Giovane di Palma mor&igrave; dopo un incidente a Caltanissetta, 3 medici assolti e 1 condannato</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=1d8aee8cfe3cd44c45bf8e7efa764887&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 8.717.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1648642&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '700958', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1648642';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>