<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<title>Concorso all'ospedale Vittorio Emanuele di Gela: al via il bando per 33 posti di dirigente medico - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un concorso pubblico, per titoli ed esami, per la copertura di&nbsp;33&nbsp;posti di dirigente medico&nbsp;a tempo indeterminato, &egrave; stato indetto dall'Asp di Palermo. I medici..." />
<meta name="news_keywords" content="concorsi, LAVORO, Caltanissetta, Economia"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/economia/2022/09/14/concorso-allospedale-vittorio-emanuele-di-gela-al-via-il-bando-per-33-posti-per-dirigente-medico-56f39d71-a43e-44a7-b279-f18c94bb903d/" }, "headline":"Concorso all'ospedale Vittorio Emanuele di Gela: al via il bando per 33 posti di dirigente medico", "author":{ "@type":"Person", "name":"redazione" }, "dateCreated":"2022-09-14 11:54:00", "datePublished":"2022-09-14 11:54:00", "dateModified":"2022-09-14 11:55:29", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-28082007-id-3342305_34954443-625x350.jpg", "height":"350", "width":"625" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.png" } }, "keywords":["concorsi","LAVORO"], "articleSection":["Economia"], "articleBody":"Un concorso pubblico, per titoli ed esami, per la copertura di 33 posti di dirigente medico a tempo indeterminato, è stato indetto dall'Asp di Palermo. I medici lavoreranno presso l'ospedale Vittorio Emanuele di Gela. Le figure professionali I posti di dirigente medico sono così suddivisi: sette posti di cardiologia; due posti di ostetricia e ginecologia; tre posti di malattie infettive; tre posti di ortopedia e traumatologia; cinque posti di urologia; un posto ematologia; due posti di medicina trasfusionale; tre posti di neurologia; tre posti di radiodiagnostica; tre posti di anatomia patologica; un posto di terapia del dolore. Le modalità di partecipazione Il testo integrale del bando, con l’indicazione dei requisiti e delle modalità di partecipazione alla selezione, sarà pubblicato all’albo aziendale, via G. Cusmano n. 1 – 93100 Caltanissetta, nel sito internet aziendale  http://www.asp.cl.it _– sezione bandi concorso e avvisi ed è pubblicato per estratto nella Gazzetta Ufficiale della Repubblica italiana – 4ª Serie speciale «Concorsi ed esami» – n. 10 del 29 luglio 2022. Come presentare la domanda Le istanze di ammissione al concorso dovranno pervenire, a pena esclusione, dal giorno successivo ed entro il termine di trenta giorni successivi alla pubblicazione del presente avviso nella Gazzetta Ufficiale della Repubblica italiana – 4ª Serie speciale «Concorsi ed esami». Per eventuali chiarimenti o informazione gli interessati potranno rivolgersi alla U.O.C. Risorse umane, via G. Cusmano n. 1 – 93100 Caltanissetta." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:64"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Concorso all'ospedale Vittorio Emanuele di Gela: al via il bando per 33 posti di dirigente medico" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/economia/2022/09/14/concorso-allospedale-vittorio-emanuele-di-gela-al-via-il-bando-per-33-posti-per-dirigente-medico-56f39d71-a43e-44a7-b279-f18c94bb903d/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-28082007-id-3342305_34954443-625x350.jpg" />
<meta property="og:description" content="Un concorso pubblico, per titoli ed esami, per la copertura di&nbsp;33&nbsp;posti di dirigente medico&nbsp;a tempo indeterminato, &egrave; stato indetto dall'Asp di Palermo. I medici..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="concorsi" />
<meta property="article:tag" content="LAVORO" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Economia" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Concorso all'ospedale Vittorio Emanuele di Gela: al via il bando per 33 posti di dirigente medico" />
<meta name="twitter:description" content="Un concorso pubblico, per titoli ed esami, per la copertura di&nbsp;33&nbsp;posti di dirigente medico&nbsp;a tempo indeterminato, &egrave; stato indetto dall'Asp di Palermo. I medici..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-28082007-id-3342305_34954443-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/economia/2022/09/14/concorso-allospedale-vittorio-emanuele-di-gela-al-via-il-bando-per-33-posti-per-dirigente-medico-56f39d71-a43e-44a7-b279-f18c94bb903d/" />
<!-- /twitter -->


<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/economia/2022/09/14/concorso-allospedale-vittorio-emanuele-di-gela-al-via-il-bando-per-33-posti-per-dirigente-medico-56f39d71-a43e-44a7-b279-f18c94bb903d/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/economia/2022/09/14/concorso-allospedale-vittorio-emanuele-di-gela-al-via-il-bando-per-33-posti-per-dirigente-medico-56f39d71-a43e-44a7-b279-f18c94bb903d/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=a871ef064e" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=209830f080" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=1169bd5d2a"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/sticky-im.js?k=f910d2ee3b"></script>

<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"reloadOnConsent":true,"consentOnContinuedBrowsing":false,"enableTcf":true,"googleAdditionalConsentMode":true,"lang":"it","siteId":1470238,"floatingPreferencesButtonDisplay":false,"perPurposeConsent":true,"cookiePolicyId":39999628, "banner":{ "closeButtonRejects":true,"slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"listPurposes":true,"explicitWithdrawal":true,"position":"float-bottom-center" },
        "callback": {
            onPreferenceExpressedOrNotNeeded: function(preference) {
                dataLayer.push({
                    iubenda_ccpa_opted_out: _iub.cs.api.isCcpaOptedOut()
                });
                if (!preference) {
                    dataLayer.push({
                        event: "iubenda_preference_not_needed"
                    });
                } else {
                    if (preference.consent === true) {
                        dataLayer.push({
                            event: "iubenda_consent_given"
                        });
                    } else if (preference.consent === false) {
                        dataLayer.push({
                            event: "iubenda_consent_rejected"
                        });
                    } else if (preference.purposes) {
                        for (var purposeId in preference.purposes) {
                            if (preference.purposes[purposeId]) {
                                dataLayer.push({
                                    event: "iubenda_consent_given_purpose_" + purposeId
                                });
                            }
                        }
                    }
                }
            }
        }
    };
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=551f030b15" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/economia/2022/09/14/concorso-allospedale-vittorio-emanuele-di-gela-al-via-il-bando-per-33-posti-per-dirigente-medico-56f39d71-a43e-44a7-b279-f18c94bb903d/';
var absolute_url = '/articoli/economia/2022/09/14/concorso-allospedale-vittorio-emanuele-di-gela-al-via-il-bando-per-33-posti-per-dirigente-medico-56f39d71-a43e-44a7-b279-f18c94bb903d/';
var post_id      = 1682561;
var post_title   = 'Concorso all\'ospedale Vittorio Emanuele di Gela: al via il bando per 33 posti di dirigente medico';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '944363';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Economia";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<link rel="alternate" type="application/rss+xml" href="https://gds.it/upload/assets/rss/producer-caltanissetta-homepage.xml" /><script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
window.googletag = window.googletag || {cmd: []};
	window.googletag.cmd = window.googletag.cmd || [];
      (function () {
        var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
        var useSSL = 'https:' == document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
        var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
      })();</script>

  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->




    <script class="_iub_cs_activate" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="banner-audiweb" class="banner-audiweb">
		<a href="https://www.quotidiano.net/" target="_blank" rel="noopener noreferrer" title="Vai al sito Quotidiano Nazionale">
			<div class="banner-audiweb__container">
				<div class="banner-audiweb__text">
					<span>Questo sito contribuisce all’audience di</span>
				</div>
				<div class="banner-audiweb__logo">
					<img src="https://sgdsit.cdn-immedia.net/img/share/logo-QN.jpg" alt="Quotidiano Nazionale" width="463" height="35">
				</div>
			</div>
		</a>
	</div>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            <!--
              <div class="logo_160_mobile">
                  <img src="img/share/gds_logo_160_50_mobile.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
              </div>
            -->
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                 <!-- <div class="logo_160">
                      <img src="img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>-->
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/mondello/">
                        mondello                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/oroscopo/">
                        oroscopo                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/elezioni-2022/">
                        elezioni 2022                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/malasanita/">
                        malasanità                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo/" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow/" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/speciali/coronavirus/" title="Coronavirus" class="coronavirus coronavirus_border">Coronavirus</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno/" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs_new.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img class="img-rgs" src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs_new.svg" width="27" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Vai all'edicola digitale" target="_blank">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">
              </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">
              </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="https://www.abbonamenti.it/edicola/giornaledisicilia" title="Edicola digitale" target="_blank">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/mondello/">
							mondello 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/oroscopo/">
							oroscopo 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/elezioni-2022/">
							elezioni 2022 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/malasanita/">
							malasanità 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/incendi/">
							incendi 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            <script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/foto/cronaca/2022/09/14/caltanissetta-80-bambini-al-campo-estivo-naponos-con-i-vigili-del-fuoco-e26e14f5-fc29-45c1-a7b1-8fedb42f4e17/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-12-at-10.19.52-100x75.jpeg" alt="Caltanissetta, 80 bambini al campo estivo Naponos con i vigili del fuoco" title="Caltanissetta, 80 bambini al campo estivo Naponos con i vigili del fuoco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta,  80 bambini al campo estivo Naponos con i vigili del...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/video/cronaca/2022/09/12/imprenditore-di-gela-arrestato-per-la-procura-avrebbe-evaso-4-milioni-e-mezzo-347e287f-3bd5-490b-a62b-0eb93f400a19/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/foto-gdf-gela-100x75.jpg" alt="Imprenditore di Gela arrestato, per la Procura avrebbe evaso 4 milioni e mezzo" title="Imprenditore di Gela arrestato, per la Procura avrebbe evaso 4 milioni e mezzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Imprenditore di Gela arrestato, per la Procura avrebbe evaso 4 milioni...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/12/stragi-del-92-il-pg-di-caltanissetta-messina-denaro-fu-mandante-e-non-esecutore-5940d044-c2e4-4551-9e60-81748fa289dd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CRONACA/164200_album/IMMAGINE_5-100x75.jpg" alt="Stragi del '92, il pg di Caltanissetta: &laquo;Messina Denaro fu mandante e non esecutore&raquo;" title="Stragi del '92, il pg di Caltanissetta: &laquo;Messina Denaro fu mandante e non esecutore&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Stragi del '92, il pg di Caltanissetta: «Messina Denaro fu mandante...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/elezioni-2022/2022/09/12/schifani-il-turismo-a-gela-deve-essere-rilanciato-5f3fe597-6f56-41d6-a80e-7ff7a10a0625/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_2022091214515623_af591fd11d69a39cb83ea539c462ae22-100x75.jpg" alt="Schifani: &laquo;Il turismo a Gela deve essere rilanciato&raquo;" title="Schifani: &laquo;Il turismo a Gela deve essere rilanciato&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Schifani: «Il turismo a Gela deve essere rilanciato»</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/12/sistema-montante-il-tribunale-di-caltanissetta-unifica-i-due-processi-21ebaa9f-d9ea-4b71-9dba-e0245a303804/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/unnamed_55430220-100x75.jpg" alt="Sistema Montante, il tribunale di Caltanissetta unifica i due processi" title="Sistema Montante, il tribunale di Caltanissetta unifica i due processi" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sistema Montante, il tribunale di Caltanissetta unifica i due processi</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/09/12/morra-a-caltanissetta-sui-rapporti-di-montante-con-i-magistrati-occorreva-indagare-04c1736e-f218-42f1-a081-a662988c88d0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-12-at-13.07.31-100x75.jpeg" alt="Morra a Caltanissetta: &laquo;Dei rapporti con Montante alcuni magistrati dovrebbero rispondere&raquo;" title="Morra a Caltanissetta: &laquo;Dei rapporti con Montante alcuni magistrati dovrebbero rispondere&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Morra a Caltanissetta: «Dei rapporti con Montante alcuni magistrati...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/foto/mangiare-e-bere/2022/09/12/guinness-a-caltanissetta-realizzato-il-cannolo-piu-lungo-del-mondo-misura-oltre-21-metri-06331b22-27da-45d2-8b6e-b22d21d929dc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/cannolo_guinnes_giovannilorenzo_montemaggiore-100x75.jpeg" alt="Guinness, a Caltanissetta realizzato il cannolo pi&ugrave; lungo del mondo: misura oltre 21 metri" title="Guinness, a Caltanissetta realizzato il cannolo pi&ugrave; lungo del mondo: misura oltre 21 metri" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Guinness, a Caltanissetta realizzato il cannolo più lungo del mondo:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/09/caltanissetta-ha-appiccato-lincendio-nella-sua-palazzina-sentivo-le-voci-0d4d6168-58c4-4d59-bc0b-76717f34cd9e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/incendio_65657293-100x75.jpg" alt="Caltanissetta, ha appiccato l'incendio nella sua palazzina: &laquo;Sentivo le voci&raquo;" title="Caltanissetta, ha appiccato l'incendio nella sua palazzina: &laquo;Sentivo le voci&raquo;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, ha appiccato l'incendio nella sua palazzina: «Sentivo...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/08/caltanissetta-incendio-in-unabitazione-del-quartiere-santa-flavia-68efe760-dd96-4bc1-bde6-a25cf655494b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/08/vigili-del-fuoco-incendio-3-100x75.jpg" alt="Caltanissetta, palazzina a fuoco: inquilino arrestato per avere appiccato l'incendio" title="Caltanissetta, palazzina a fuoco: inquilino arrestato per avere appiccato l'incendio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, palazzina a fuoco: inquilino arrestato per avere appiccato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/07/montante-il-tribunale-del-riesame-di-caltanissetta-ordina-la-restituzione-dei-beni-4da98e12-0742-45b3-a0c9-2c8ce30e19c4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/12/Foto-Antonello-Montante-ingresso-bunker-cartella-gialla_56984165-100x75.jpg" alt="Montante: immobili dissequestrati, l'avvocato di parte civile: non tutti i beni restituiti" title="Montante: immobili dissequestrati, l'avvocato di parte civile: non tutti i beni restituiti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Montante: immobili dissequestrati, l'avvocato di parte civile: non...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/06/pagano-la-vacanza-in-agenzia-ma-non-risulta-indagini-a-san-cataldo-70bace01-3de0-4585-b66d-158f2571b05e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-San-Cataldo-100x75.jpg" alt="Pagano la vacanza in agenzia ma non risulta, indagini a San Cataldo" title="Pagano la vacanza in agenzia ma non risulta, indagini a San Cataldo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Pagano la vacanza in agenzia ma non risulta, indagini a San Cataldo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/06/niscemi-due-arresti-per-droga-sequestrati-cocaina-e-hashish-5be6207e-502d-4a8f-aa5e-6f3d0e1f70fd/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/PHOTO-2018-10-06-01-40-20-100x75.jpg" alt="Niscemi, due arresti per droga: sequestrati cocaina e hashish" title="Niscemi, due arresti per droga: sequestrati cocaina e hashish" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Niscemi, due arresti per droga: sequestrati cocaina e hashish</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/06/viaggio-di-nozze-con-truffa-a-new-york-per-due-sposini-di-caltanissetta-4c2b65ff-79a9-43c6-b955-6c5d334bedfa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/04/Caltanissetta-cattedrale-Piazza-Garibaldi_34818866-100x75.jpg" alt="Viaggio di nozze con truffa a New York per due sposini di Caltanissetta" title="Viaggio di nozze con truffa a New York per due sposini di Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viaggio di nozze con truffa a New York per due sposini di Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cultura/2022/09/07/al-via-per-un-pugno-di-terra-performance-e-passeggiate-nellantica-zolfara-di-san-cataldo-fd825fab-28d5-48b0-a07b-41312670097b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/Aldo-Rapé-2-S1_1-100x75.jpg" alt="Al via &ldquo;Per un pugno di terra&rdquo;, performance e passeggiate nell'antica zolfara di San Cataldo" title="Al via &ldquo;Per un pugno di terra&rdquo;, performance e passeggiate nell'antica zolfara di San Cataldo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Al via “Per un pugno di terra”,  performance e passeggiate nell'antica...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/03/caltanissetta-schiaffi-spintoni-e-morsi-alla-moglie-arrestato-trentaduenne-117da470-5ae4-4b8d-a748-ce27bf535662/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-Caltanissetta-100x75.png" alt="Caltanissetta, schiaffi, spintoni e morsi alla moglie: arrestato trentaduenne" title="Caltanissetta, schiaffi, spintoni e morsi alla moglie: arrestato trentaduenne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, schiaffi, spintoni e morsi alla moglie: arrestato trentaduenne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/03/san-cataldo-sciame-dapi-assale-gli-automobilisti-sei-finiscono-in-ospedale-7f0469a1-2a09-4442-8f9b-5eee903d4157/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/SCIAME-DAPI-100x75.jpg" alt="San Cataldo, sciame d'api &laquo;assale&raquo; gli automobilisti: sei finiscono in ospedale" title="San Cataldo, sciame d'api &laquo;assale&raquo; gli automobilisti: sei finiscono in ospedale" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>San Cataldo, sciame d'api «assale» gli automobilisti: sei finiscono...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/elezioni-2022/2022/09/03/regionali-lex-pd-cardinale-si-schiera-al-fianco-di-schifani-54ca73d2-b09b-4673-9596-011b7ac0dfc8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2022/09/CArdinale_34951049-100x75.png" alt="Regionali, l'ex Pd Cardinale si schiera al fianco di Schifani" title="Regionali, l'ex Pd Cardinale si schiera al fianco di Schifani" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Regionali, l'ex Pd Cardinale si schiera al fianco di Schifani</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/03/gela-scoperta-una-residenza-per-anziani-abusiva-disposta-la-chiusura-68f4fae9-45e3-4a15-9a96-862eac1a526f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2021/01/NAS-casacca-2-100x75.jpg" alt="Gela, scoperta una residenza per anziani abusiva: disposta la chiusura" title="Gela, scoperta una residenza per anziani abusiva: disposta la chiusura" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, scoperta una residenza per anziani abusiva: disposta la chiusura</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/03/gela-giovane-di-24-anni-ferito-alla-schiena-da-un-proiettile-a055a4d8-4cd6-4a08-9c38-913731fd8cae/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/OSPEDALE-GELA-100x75.jpg" alt="Gela, giovane di 24 anni ferito alla schiena da un proiettile" title="Gela, giovane di 24 anni ferito alla schiena da un proiettile" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, giovane di 24 anni ferito alla schiena da un proiettile</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Concorso all'ospedale Vittorio Emanuele di Gela: al via il bando per 33 posti di dirigente medico" addthis:description="Un concorso pubblico, per titoli ed esami, per la copertura di&nbsp;33&nbsp;posti di dirigente medico&nbsp;a tempo indeterminato, &egrave; stato indetto dall'Asp di Palermo. I medici..." addthis:url="https://caltanissetta.gds.it/articoli/economia/2022/09/14/concorso-allospedale-vittorio-emanuele-di-gela-al-via-il-bando-per-33-posti-per-dirigente-medico-56f39d71-a43e-44a7-b279-f18c94bb903d/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>21</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
          




  <!-- BANNER POSITION1 -->
    <!-- / BANNER POSITION1 -->
  <!-- TOP LEFT  -->
   <!-- /TOP LEFT  -->
  <!-- BANNER MASTHEAD TOP -->
    <!-- / BANNER MASTHEAD TOP -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/economia/" class="nome_categoria    economia_border economia_txt">
							<span>Economia</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/economia/">
			<span property="name">Economia</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Concorso all'ospedale Vittorio Emanuele di Gela: al via il bando per 33 posti di dirigente medico</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo economia_txt">
		LAVORO	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Concorso all'ospedale Vittorio Emanuele di Gela: al via il bando per 33 posti di dirigente medico</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2022-09-14T11:54:00+02:00">14 Settembre 2022</time>
    </div>

  
    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-28082007-id-3342305_34954443.jpg" class="zoom_foto" title="L'ospedale di Gela" data-sub-html="<h4>14 Settembre 2022</h4><h3>Concorso all'ospedale Vittorio Emanuele di Gela: al via il bando per 33 posti di dirigente medico</h3>	<p>L'ospedale di Gela</p>
<ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/economia/2022/09/14/concorso-allospedale-vittorio-emanuele-di-gela-al-via-il-bando-per-33-posti-per-dirigente-medico-56f39d71-a43e-44a7-b279-f18c94bb903d/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/economia/2022/09/14/concorso-allospedale-vittorio-emanuele-di-gela-al-via-il-bando-per-33-posti-per-dirigente-medico-56f39d71-a43e-44a7-b279-f18c94bb903d/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-28082007-id-3342305_34954443-625x350.jpg"
				width="625" height="350" alt="concorsi, LAVORO, Caltanissetta, Economia" title="Concorso all'ospedale Vittorio Emanuele di Gela: al via il bando per 33 posti di dirigente medico"
				itemprop="contentURL" />
		</a>
		<div class="dida_img_scheda" itemprop="caption">L'ospedale di Gela</div>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un concorso pubblico, per titoli ed esami, per la copertura di 33 posti di dirigente medico a tempo indeterminato, è stato indetto dall'Asp di Palermo. I medici lavoreranno presso l'ospedale Vittorio Emanuele di Gela.</p>
<h2>Le figure professionali</h2>
<p>I posti di dirigente medico sono così suddivisi: sette posti di cardiologia; due posti di ostetricia e ginecologia; tre posti di malattie infettive;<br />
tre posti di ortopedia e traumatologia; cinque posti di urologia; un posto ematologia; due posti di medicina trasfusionale; tre posti di neurologia; tre posti di radiodiagnostica; tre posti di anatomia patologica; un posto di terapia del dolore.</p>
<h2>Le modalità di partecipazione</h2>
<p>Il testo integrale del bando, con l’indicazione dei requisiti e delle modalità di partecipazione alla selezione, sarà pubblicato all’albo aziendale, via G. Cusmano n. 1 – 93100 Caltanissetta, nel sito internet aziendale<a href="http://www.asp.cl.it" target="_blank" rel="noopener"> http://www.asp.cl.it</a>_– sezione bandi concorso e avvisi ed è pubblicato per estratto nella Gazzetta Ufficiale della Repubblica italiana – 4ª Serie speciale «Concorsi ed esami» – n. 10 del 29 luglio 2022.</p>
<h2>Come presentare la domanda</h2>
<p>Le istanze di ammissione al concorso dovranno pervenire, a pena esclusione, dal giorno successivo ed entro il termine di trenta giorni successivi alla pubblicazione del presente avviso nella Gazzetta Ufficiale della Repubblica italiana – 4ª Serie speciale «Concorsi ed esami».<br />
Per eventuali chiarimenti o informazione gli interessati potranno rivolgersi alla U.O.C. Risorse umane, via G. Cusmano n. 1 – 93100 Caltanissetta.</p>

  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>

<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/concorsi/">concorsi</a></strong>, <strong><a rel="tag" href="/tag/lavoro/">LAVORO</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1682561" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://palermo.gds.it/articoli/economia/2022/09/09/asp-palermo-concorso-per-7-incarichi-di-direttore-dove-come-partecipare-e2a9fa6d-f085-4fd0-9b6e-b7223acab151/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/04/medici-siglata-intesa-tra-fimmg-simg-e-sanofi-1233181-150x100.jpg"
					width="150"
					height="100"
					title="Asp Palermo, concorso per 7 incarichi di direttore: dove e come partecipare"
					alt="Asp Palermo, concorso per 7 incarichi di direttore: dove e come partecipare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://palermo.gds.it/articoli/economia/2022/09/09/asp-palermo-concorso-per-7-incarichi-di-direttore-dove-come-partecipare-e2a9fa6d-f085-4fd0-9b6e-b7223acab151/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
						<a href="https://palermo.gds.it/articoli/economia/2022/09/09/asp-palermo-concorso-per-7-incarichi-di-direttore-dove-come-partecipare-e2a9fa6d-f085-4fd0-9b6e-b7223acab151/"  class="categoria economia_txt">
							<span class="spacer">|</span> LAVORO						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://palermo.gds.it/articoli/economia/2022/09/09/asp-palermo-concorso-per-7-incarichi-di-direttore-dove-come-partecipare-e2a9fa6d-f085-4fd0-9b6e-b7223acab151/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Asp Palermo, concorso per 7 incarichi di direttore: dove e come partecipare"  addthis:description=""  addthis:url="https://palermo.gds.it/articoli/economia/2022/09/09/asp-palermo-concorso-per-7-incarichi-di-direttore-dove-come-partecipare-e2a9fa6d-f085-4fd0-9b6e-b7223acab151//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://palermo.gds.it/articoli/economia/2022/09/09/asp-palermo-concorso-per-7-incarichi-di-direttore-dove-come-partecipare-e2a9fa6d-f085-4fd0-9b6e-b7223acab151/">Asp Palermo, concorso per 7 incarichi di direttore: dove e come partecipare</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">
              
<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/12/stragi-del-92-il-pg-di-caltanissetta-messina-denaro-fu-mandante-e-non-esecutore-5940d044-c2e4-4551-9e60-81748fa289dd/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CRONACA/164200_album/IMMAGINE_5-150x100.jpg"
					width="150"
					height="100"
					title="Stragi del '92, il pg di Caltanissetta: &laquo;Messina Denaro fu mandante e non esecutore&raquo;"
					alt="Stragi del '92, il pg di Caltanissetta: &laquo;Messina Denaro fu mandante e non esecutore&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/12/stragi-del-92-il-pg-di-caltanissetta-messina-denaro-fu-mandante-e-non-esecutore-5940d044-c2e4-4551-9e60-81748fa289dd/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/12/stragi-del-92-il-pg-di-caltanissetta-messina-denaro-fu-mandante-e-non-esecutore-5940d044-c2e4-4551-9e60-81748fa289dd/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Stragi del '92, il pg di Caltanissetta: &laquo;Messina Denaro fu mandante e non esecutore&raquo;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/09/12/stragi-del-92-il-pg-di-caltanissetta-messina-denaro-fu-mandante-e-non-esecutore-5940d044-c2e4-4551-9e60-81748fa289dd/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/12/stragi-del-92-il-pg-di-caltanissetta-messina-denaro-fu-mandante-e-non-esecutore-5940d044-c2e4-4551-9e60-81748fa289dd/">Stragi del '92, il pg di Caltanissetta: &laquo;Messina Denaro fu mandante e non esecutore&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/12/sistema-montante-il-tribunale-di-caltanissetta-unifica-i-due-processi-21ebaa9f-d9ea-4b71-9dba-e0245a303804/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/unnamed_55430220-150x100.jpg"
					width="150"
					height="100"
					title="Sistema Montante, il tribunale di Caltanissetta unifica i due processi"
					alt="Sistema Montante, il tribunale di Caltanissetta unifica i due processi"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/12/sistema-montante-il-tribunale-di-caltanissetta-unifica-i-due-processi-21ebaa9f-d9ea-4b71-9dba-e0245a303804/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">22 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/12/sistema-montante-il-tribunale-di-caltanissetta-unifica-i-due-processi-21ebaa9f-d9ea-4b71-9dba-e0245a303804/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sistema Montante, il tribunale di Caltanissetta unifica i due processi"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/09/12/sistema-montante-il-tribunale-di-caltanissetta-unifica-i-due-processi-21ebaa9f-d9ea-4b71-9dba-e0245a303804/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/12/sistema-montante-il-tribunale-di-caltanissetta-unifica-i-due-processi-21ebaa9f-d9ea-4b71-9dba-e0245a303804/">Sistema Montante, il tribunale di Caltanissetta unifica i due processi</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/elezioni-2022/2022/09/12/schifani-il-turismo-a-gela-deve-essere-rilanciato-5f3fe597-6f56-41d6-a80e-7ff7a10a0625/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_2022091214515623_af591fd11d69a39cb83ea539c462ae22-150x100.jpg"
					width="150"
					height="100"
					title="Schifani: &laquo;Il turismo a Gela deve essere rilanciato&raquo;"
					alt="Schifani: &laquo;Il turismo a Gela deve essere rilanciato&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/elezioni-2022/2022/09/12/schifani-il-turismo-a-gela-deve-essere-rilanciato-5f3fe597-6f56-41d6-a80e-7ff7a10a0625/"  class="categoria elezioni-2022_txt">
							<span>Elezioni 2022</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/elezioni-2022/2022/09/12/schifani-il-turismo-a-gela-deve-essere-rilanciato-5f3fe597-6f56-41d6-a80e-7ff7a10a0625/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Schifani: &laquo;Il turismo a Gela deve essere rilanciato&raquo;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/elezioni-2022/2022/09/12/schifani-il-turismo-a-gela-deve-essere-rilanciato-5f3fe597-6f56-41d6-a80e-7ff7a10a0625/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/elezioni-2022/2022/09/12/schifani-il-turismo-a-gela-deve-essere-rilanciato-5f3fe597-6f56-41d6-a80e-7ff7a10a0625/">Schifani: &laquo;Il turismo a Gela deve essere rilanciato&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/politica/2022/09/12/morra-a-caltanissetta-sui-rapporti-di-montante-con-i-magistrati-occorreva-indagare-04c1736e-f218-42f1-a081-a662988c88d0/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-12-at-13.07.31-150x100.jpeg"
					width="150"
					height="100"
					title="Morra a Caltanissetta: &laquo;Dei rapporti con Montante alcuni magistrati dovrebbero rispondere&raquo;"
					alt="Morra a Caltanissetta: &laquo;Dei rapporti con Montante alcuni magistrati dovrebbero rispondere&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/politica/2022/09/12/morra-a-caltanissetta-sui-rapporti-di-montante-con-i-magistrati-occorreva-indagare-04c1736e-f218-42f1-a081-a662988c88d0/"  class="categoria politica_txt">
							<span>Politica</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">33 </a>

						<a href="https://caltanissetta.gds.it/articoli/politica/2022/09/12/morra-a-caltanissetta-sui-rapporti-di-montante-con-i-magistrati-occorreva-indagare-04c1736e-f218-42f1-a081-a662988c88d0/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Morra a Caltanissetta: &laquo;Dei rapporti con Montante alcuni magistrati dovrebbero rispondere&raquo;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/politica/2022/09/12/morra-a-caltanissetta-sui-rapporti-di-montante-con-i-magistrati-occorreva-indagare-04c1736e-f218-42f1-a081-a662988c88d0/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/politica/2022/09/12/morra-a-caltanissetta-sui-rapporti-di-montante-con-i-magistrati-occorreva-indagare-04c1736e-f218-42f1-a081-a662988c88d0/">Morra a Caltanissetta: &laquo;Dei rapporti con Montante alcuni magistrati dovrebbero rispondere&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/09/caltanissetta-ha-appiccato-lincendio-nella-sua-palazzina-sentivo-le-voci-0d4d6168-58c4-4d59-bc0b-76717f34cd9e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/09/incendio_65657293-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, ha appiccato l'incendio nella sua palazzina: &laquo;Sentivo le voci&raquo;"
					alt="Caltanissetta, ha appiccato l'incendio nella sua palazzina: &laquo;Sentivo le voci&raquo;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/09/caltanissetta-ha-appiccato-lincendio-nella-sua-palazzina-sentivo-le-voci-0d4d6168-58c4-4d59-bc0b-76717f34cd9e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/09/caltanissetta-ha-appiccato-lincendio-nella-sua-palazzina-sentivo-le-voci-0d4d6168-58c4-4d59-bc0b-76717f34cd9e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, ha appiccato l'incendio nella sua palazzina: &laquo;Sentivo le voci&raquo;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/09/09/caltanissetta-ha-appiccato-lincendio-nella-sua-palazzina-sentivo-le-voci-0d4d6168-58c4-4d59-bc0b-76717f34cd9e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/09/caltanissetta-ha-appiccato-lincendio-nella-sua-palazzina-sentivo-le-voci-0d4d6168-58c4-4d59-bc0b-76717f34cd9e/">Caltanissetta, ha appiccato l'incendio nella sua palazzina: &laquo;Sentivo le voci&raquo;</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/08/caltanissetta-incendio-in-unabitazione-del-quartiere-santa-flavia-68efe760-dd96-4bc1-bde6-a25cf655494b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2022/08/vigili-del-fuoco-incendio-3-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, palazzina a fuoco: inquilino arrestato per avere appiccato l'incendio"
					alt="Caltanissetta, palazzina a fuoco: inquilino arrestato per avere appiccato l'incendio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/08/caltanissetta-incendio-in-unabitazione-del-quartiere-santa-flavia-68efe760-dd96-4bc1-bde6-a25cf655494b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">64 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/08/caltanissetta-incendio-in-unabitazione-del-quartiere-santa-flavia-68efe760-dd96-4bc1-bde6-a25cf655494b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, palazzina a fuoco: inquilino arrestato per avere appiccato l'incendio"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2022/09/08/caltanissetta-incendio-in-unabitazione-del-quartiere-santa-flavia-68efe760-dd96-4bc1-bde6-a25cf655494b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/08/caltanissetta-incendio-in-unabitazione-del-quartiere-santa-flavia-68efe760-dd96-4bc1-bde6-a25cf655494b/">Caltanissetta, palazzina a fuoco: inquilino arrestato per avere appiccato l'incendio</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

                </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner"><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini_new.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner"><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/elezioni-2022/2022/09/12/schifani-il-turismo-a-gela-deve-essere-rilanciato-5f3fe597-6f56-41d6-a80e-7ff7a10a0625/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/giornalesicilia6_2022091214515623_af591fd11d69a39cb83ea539c462ae22-100x75.jpg"
                	alt="Renato Schifani in Senato"
                	title="Renato Schifani in Senato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Schifani: &laquo;Il turismo a Gela deve essere rilanciato&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/12/stragi-del-92-il-pg-di-caltanissetta-messina-denaro-fu-mandante-e-non-esecutore-5940d044-c2e4-4551-9e60-81748fa289dd/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CRONACA/164200_album/IMMAGINE_5-100x75.jpg"
                	alt="Stragi del '92, il pg di Caltanissetta: &laquo;Messina Denaro fu mandante e non esecutore&raquo;"
                	title="Stragi del '92, il pg di Caltanissetta: &laquo;Messina Denaro fu mandante e non esecutore&raquo;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Stragi del '92, il pg di Caltanissetta: &laquo;Messina Denaro fu mandante e non esecutore&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2022/09/12/morra-a-caltanissetta-sui-rapporti-di-montante-con-i-magistrati-occorreva-indagare-04c1736e-f218-42f1-a081-a662988c88d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-12-at-13.07.31-100x75.jpeg"
                	alt="Nicola Morra all'aula bunker di Caltanissetta (foto Baiunco)"
                	title="Nicola Morra all'aula bunker di Caltanissetta (foto Baiunco)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morra a Caltanissetta: &laquo;Dei rapporti con Montante alcuni magistrati dovrebbero rispondere&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/07/05/caltanissetta-lavoratori-del-centro-pian-del-lago-senza-stipendio-da-5-mesi-sciopero-di-4-giorni-b0e501ff-ff83-4a2f-b1bf-9b4caeaed977/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/07/lavoratori_PiandelLago-100x75.jpg"
                	alt="La protesta dei lavoratori (immagine d'archivio)"
                	title="La protesta dei lavoratori (immagine d'archivio)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, lavoratori del centro Pian del Lago senza stipendio da 5 mesi: sciopero di 4 giorni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/12/sistema-montante-il-tribunale-di-caltanissetta-unifica-i-due-processi-21ebaa9f-d9ea-4b71-9dba-e0245a303804/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/unnamed_55430220-100x75.jpg"
                	alt="L'aula del processo Montante"
                	title="L'aula del processo Montante"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sistema Montante, il tribunale di Caltanissetta unifica i due processi</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/06/viaggio-di-nozze-con-truffa-a-new-york-per-due-sposini-di-caltanissetta-4c2b65ff-79a9-43c6-b955-6c5d334bedfa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Caltanissetta-cattedrale-Piazza-Garibaldi_34818866-100x75.jpg"
                	alt="La Cattedrale di Caltanissetta"
                	title="La Cattedrale di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Viaggio di nozze con truffa a New York per due sposini di Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/07/montante-il-tribunale-del-riesame-di-caltanissetta-ordina-la-restituzione-dei-beni-4da98e12-0742-45b3-a0c9-2c8ce30e19c4/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2021/12/Foto-Antonello-Montante-ingresso-bunker-cartella-gialla_56984165-100x75.jpg"
                	alt="Antonello Montante: otto anni in appello, pena ridotta"
                	title="Antonello Montante: otto anni in appello, pena ridotta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Montante: immobili dissequestrati, l'avvocato di parte civile: non tutti i beni restituiti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/08/caltanissetta-incendio-in-unabitazione-del-quartiere-santa-flavia-68efe760-dd96-4bc1-bde6-a25cf655494b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/vigili-del-fuoco-incendio-3-100x75.jpg"
                	alt="Caltanissetta, palazzina a fuoco: inquilino arrestato per avere appiccato l'incendio"
                	title="Caltanissetta, palazzina a fuoco: inquilino arrestato per avere appiccato l'incendio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, palazzina a fuoco: inquilino arrestato per avere appiccato l'incendio</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/06/pagano-la-vacanza-in-agenzia-ma-non-risulta-indagini-a-san-cataldo-70bace01-3de0-4585-b66d-158f2571b05e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/04/Carabinieri-San-Cataldo-100x75.jpg"
                	alt="Pagano la vacanza in agenzia ma non risulta, indagini a San Cataldo"
                	title="Pagano la vacanza in agenzia ma non risulta, indagini a San Cataldo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Pagano la vacanza in agenzia ma non risulta, indagini a San Cataldo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/politica/2022/09/12/morra-a-caltanissetta-sui-rapporti-di-montante-con-i-magistrati-occorreva-indagare-04c1736e-f218-42f1-a081-a662988c88d0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/09/WhatsApp-Image-2022-09-12-at-13.07.31-100x75.jpeg"
                	alt="Nicola Morra all'aula bunker di Caltanissetta (foto Baiunco)"
                	title="Nicola Morra all'aula bunker di Caltanissetta (foto Baiunco)"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Morra a Caltanissetta: &laquo;Dei rapporti con Montante alcuni magistrati dovrebbero rispondere&raquo;</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/17/bimbo-ingoia-una-moneta-da-due-euro-trasferito-a-palermo-in-elisoccorso-3e7c3e8e-6ae0-46de-9c8c-52c46f712ea1/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/01/Immagine-DCenter-del-14012009-id-3983670_35098785-100x75.jpg"
                	alt="L'ingresso dell'Ospedale dei bambini di Palermo"
                	title="L'ingresso dell'Ospedale dei bambini di Palermo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bimbo ingoia una moneta da due euro, trasferito a Palermo in elisoccorso</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/gioca-nella-sancataldese-luomo-che-ha-ucciso-a-martellate-lex-compagna-a-bologna-9c6164c9-9d2f-407e-8002-921d61a37c29/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Giovanni-Padovani-100x75.jpg"
                	alt="Giovanni Padovani e Alessandra Matteuzzi"
                	title="Giovanni Padovani e Alessandra Matteuzzi"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gioca nella Sancataldese l&rsquo;uomo che ha ucciso a martellate l'ex compagna a Bologna</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/09/06/viaggio-di-nozze-con-truffa-a-new-york-per-due-sposini-di-caltanissetta-4c2b65ff-79a9-43c6-b955-6c5d334bedfa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/04/Caltanissetta-cattedrale-Piazza-Garibaldi_34818866-100x75.jpg"
                	alt="La Cattedrale di Caltanissetta"
                	title="La Cattedrale di Caltanissetta"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Viaggio di nozze con truffa a New York per due sposini di Caltanissetta</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/il-delitto-di-bologna-il-calciatore-sempre-in-giro-e-la-fidanzata-lontana-non-vedo-mai-a26faab2-222f-461f-b8be-a536eec5ea32/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Combo-Alessandra-Matteuzzi-e-Giovanni-Padovani_65319147-100x75.jpg"
                	alt="Alessandra Matteuzzi e Giovanni Padovani"
                	title="Alessandra Matteuzzi e Giovanni Padovani"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Il delitto di Bologna, il calciatore sempre in giro e la fidanzata lontana: &laquo;Non la vedo mai&raquo;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2022/08/24/bologna-telefonate-appostamenti-e-messaggi-molesti-tutti-gli-atteggiamenti-denunciati-dalla-donna-uccisa-148ccd03-ca30-4891-8b78-fcfa82e7c24e/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2022/08/Combo-Alessandra-Matteuzzi-e-Giovanni-Padovani_65319147-100x75.jpg"
                	alt="Nella combo Alessandra Matteuzzi e Giovanni Padovani, Bologna, 24 Agosto 2022. FACEBOOK"
                	title="Nella combo Alessandra Matteuzzi e Giovanni Padovani, Bologna, 24 Agosto 2022. FACEBOOK"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Bologna, telefonate, messaggi e appostamenti: gli atteggiamenti denunciati dalla donna uccisa</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->

  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=3395ed3f3f33711a965a8cd8f1e56ced&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>

              <li><a href="#" class="iubenda-cs-preferences-link">Modifica preferenze pubblicità</a></li>

          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
          <span>
              Giornale di Sicilia Editoriale Poligrafica S.p.A. Società con socio unico - Soggetta ad attività di direzione e coordinamento di S.E.S. Società Editrice Sud S.p.A.
          </span>
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 9.117.608,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="https://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a target="_blank" rel="noopener" href="https://www.facebook.com/giornaledisicilia" title="Facebook"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a target="_blank" rel="noopener" href="https://twitter.com/GDS_it" title="Twitter"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script>

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1634652550');
      var cookieIubenda = leggiCookie('_iub_cs-39999628');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');
	  	}

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1634652550','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


  //TODO: settare il cokie solo dopo la verifica del cookie di iubenda "ineon"
  if(cookieIubenda!=''){
      scriviCookie('banner_autopromo_1634652550','settato',600);
  }
	

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="economia_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1682561&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '944363', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '0';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1682561';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>