<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Ads: 693250446 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-693250446"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-693250446');
</script>
<title>Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Appalti concessi con affidamento diretto a imprenditori &quot;amici&quot; al Comune di Santa Caterina Villarmosa , nel Nisseno. Arresti domiciliari per il sindaco Antonino..." />
<meta name="news_keywords" content="Caltanissetta, Cronaca"/>
<script type="application/ld+json">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</script>  
<meta itemprop="interactionCount" content="UserComments:2"/>
<meta itemprop="interactionCount" content="UserPageVisits:3297"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/appalti-affidati-ad-amici-terremoto-al-comune-di-santa-caterina-villarmosa-16-arresti-1acaf721-d067-4268-847c-307b3d44adfa/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2020/07/operazione_cerbero_santa_caterina_villarmosa-625x350.jpg" />
<meta property="og:description" content="Appalti concessi con affidamento diretto a imprenditori &quot;amici&quot; al Comune di Santa Caterina Villarmosa , nel Nisseno. Arresti domiciliari per il sindaco Antonino..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti" />
<meta name="twitter:description" content="Appalti concessi con affidamento diretto a imprenditori &quot;amici&quot; al Comune di Santa Caterina Villarmosa , nel Nisseno. Arresti domiciliari per il sindaco Antonino..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2020/07/operazione_cerbero_santa_caterina_villarmosa-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/appalti-affidati-ad-amici-terremoto-al-comune-di-santa-caterina-villarmosa-16-arresti-1acaf721-d067-4268-847c-307b3d44adfa/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2020/07/operazione_cerbero_santa_caterina_villarmosa-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2020/07/10 08:33:00" />
<meta name="EdIdentifier" content="1272248@|CALTANISSETTA@|110@|2@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/appalti-affidati-ad-amici-terremoto-al-comune-di-santa-caterina-villarmosa-16-arresti-1acaf721-d067-4268-847c-307b3d44adfa/" />

<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/appalti-affidati-ad-amici-terremoto-al-comune-di-santa-caterina-villarmosa-16-arresti-1acaf721-d067-4268-847c-307b3d44adfa/amp/">


<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=d22c6d57ed" />

<!--DINAMICA STICKY-->
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/sticky.css?k=89c35374ac" />
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=a4bb0949f5"></script>


<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628, "banner":{ "slideDown":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=9bb1ccbdfb" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/appalti-affidati-ad-amici-terremoto-al-comune-di-santa-caterina-villarmosa-16-arresti-1acaf721-d067-4268-847c-307b3d44adfa/';
var absolute_url = '/articoli/cronaca/2020/07/10/appalti-affidati-ad-amici-terremoto-al-comune-di-santa-caterina-villarmosa-16-arresti-1acaf721-d067-4268-847c-307b3d44adfa/';
var post_id      = 1272248;
var post_title   = 'Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '110342';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
  var is_mobile = 0;
  var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>


<script>
              RCSAD_sitepage = 'gds.it/articoli';
            RCSAD_listpos = 'Position1,TopLeft,Frame1,Frame2,Bottom1';</script>



  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>
  

<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
  window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
  (function(){
    var k=document.createElement('script');k.type='text/javascript';k.async=true;
    k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
    var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
  }());
</script>
<!-- END Salesforce DMP ControlTag -->





    <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <script data-ad-client="ca-pub-7991750901074091" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    


<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
            _comscore.push({ c1: "2", c2: "32587503" });
        (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
      <img src="https://sb.scorecardresearch.com/p?c1=2&c2=32587503&cv=2.0&cj=1" />
  </noscript>
<!-- End comScore Tag --></head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds_mini_fff.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>

            
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

                  <div class="logo_160">
                      <img src="https://sgdsit.cdn-immedia.net/img/share/gds_logo_160_50.png" title="GDS anniversario 160 anni" alt="GDS anniversario 160 anni">
                  </div>
                
		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/coronavirus/">
                        coronavirus                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/aeroporti/">
                        aeroporti                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/infrastrutture/">
                        infrastrutture                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/decreto-rilancio/">
                        Decreto Rilancio                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/speciali/pillole-di-digital/" title="Pillole di Digital" class="pillole-di-digital pillole-di-digital_border">Pillole di Digital</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>

<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/logo/2020/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/coronavirus/">
							coronavirus 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/aeroporti/">
							aeroporti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/infrastrutture/">
							infrastrutture 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/decreto-rilancio/">
							decreto rilancio 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/fisco/">
							fisco 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 

<!--richiesta da RCS spostamento blocchi-->

            <div id="widget_articoli_box">
        <div class="swiper-container" id="widget_articoli">
          <div id="widget_articoli_etichetta"></div>
          <div class="swiper-wrapper">
            
<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/gela-il-tar-del-lazio-annulla-interdittiva-antimafia-allimprenditore-suicida-762151e2-b01d-40fa-8566-ad45d84b150f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/06/tar-tribunale-lazio-100x75.jpg" alt="Gela, il Tar del Lazio annulla interdittiva antimafia all'imprenditore suicida" title="Gela, il Tar del Lazio annulla interdittiva antimafia all'imprenditore suicida" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, il Tar del Lazio annulla interdittiva antimafia all'imprenditore...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/sistema-montante-il-pm-mostra-in-aula-le-foto-con-il-boss-arnone-1f11f7df-56ba-4b95-ac40-552183e2c783/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/11/antonello_montante-100x75.jpg" alt="Sistema Montante, il pm mostra in aula le foto con il boss Arnone" title="Sistema Montante, il pm mostra in aula le foto con il boss Arnone" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sistema Montante, il pm mostra in aula le foto con il boss Arnone</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/cura-italia-banca-nega-il-contributo-a-un-imprenditore-il-tribunale-obbliga-a-pagare-e818f315-ff27-4f7f-98eb-71619552e3bc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tribunale_caltanissetta_01-100x75.jpg" alt="Cura Italia, banca nega il contributo a un imprenditore: il tribunale obbliga a pagare" title="Cura Italia, banca nega il contributo a un imprenditore: il tribunale obbliga a pagare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Cura Italia, banca nega il contributo a un imprenditore: il tribunale...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/chiede-il-pizzo-sulle-luminarie-della-festa-a-gela-arrestato-taglieggiatore-3b79d01c-c0da-4e5d-a997-b5d825e6c8a6/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/06/Polizia-Gela-100x75.jpg" alt="Chiede il pizzo sulle luminarie della festa a Gela, arrestato taglieggiatore" title="Chiede il pizzo sulle luminarie della festa a Gela, arrestato taglieggiatore" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiede il pizzo sulle luminarie della festa a Gela, arrestato taglieggiatore</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/08/mafia-a-gela-confiscati-beni-per-15-milioni-a-imprenditore-ce-anche-un-dipinto-da-6-milioni-f9149bd1-586a-4c87-80bb-d40c0414325a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/Dia_Caltanissetta-100x75.jpg" alt="Mafia a Gela, confiscati beni per 15 milioni a un imprenditore: c'&egrave; anche un dipinto da 6 milioni" title="Mafia a Gela, confiscati beni per 15 milioni a un imprenditore: c'&egrave; anche un dipinto da 6 milioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia a Gela, confiscati beni per 15 milioni a un imprenditore: c'è...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/08/gela-bimbo-trascinato-dalla-corrente-in-mare-lo-salva-un-militare-fuori-servizio-63fd2343-0f95-4bd0-8933-248aca94b7ea/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/02/guardia-costiera-100x75.jpeg" alt="Gela, bimbo trascinato dalla corrente in mare: lo salva un militare fuori servizio" title="Gela, bimbo trascinato dalla corrente in mare: lo salva un militare fuori servizio" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, bimbo trascinato dalla corrente in mare: lo salva un militare...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/08/mafia-torna-in-carcere-la-gelese-maria-rosa-di-dio-nota-come-mantide-religiosa-f0c002b7-b848-45bc-a64f-2e6f3f44b17d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/carcere_sbarre-100x75.jpg" alt="Mafia, torna in carcere la gelese Maria Rosa Di Dio nota come &quot;Mantide religiosa&quot;" title="Mafia, torna in carcere la gelese Maria Rosa Di Dio nota come &quot;Mantide religiosa&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, torna in carcere la gelese Maria Rosa Di Dio nota come "Mantide...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/08/ragazzina-di-11-anni-rischia-di-annegare-nel-nisseno-soccorsa-in-elicottero-e-grave-6189a185-0507-4b77-9c30-d589c8a82f63/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/elisoccorso_butera-100x75.jpeg" alt="Ragazzina di 11 anni rischia di annegare a Butera, soccorsa in elicottero: &egrave; grave" title="Ragazzina di 11 anni rischia di annegare a Butera, soccorsa in elicottero: &egrave; grave" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ragazzina di 11 anni rischia di annegare a Butera, soccorsa in elicottero:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cultura/2020/07/08/archeologia-a-gela-ritrovato-un-capitello-ionico-in-un-pozzo-96880e8d-a49d-4c6a-bcb7-e7f3fb5bdaf5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/capitello_ionico_gela-100x75.jpg" alt="Archeologia, a Gela ritrovato un capitello ionico in un pozzo" title="Archeologia, a Gela ritrovato un capitello ionico in un pozzo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Archeologia, a Gela ritrovato un capitello ionico in un pozzo</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/08/incidenti-stradali-nel-nisseno-chiusa-una-carreggiata-sulla-ss640-1bb392a6-21da-4573-a856-0a13d8c7e920/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2016/09/Incidente-100x75.jpg" alt="Incidenti stradali nel Nisseno, chiusa una carreggiata sulla SS640" title="Incidenti stradali nel Nisseno, chiusa una carreggiata sulla SS640" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Incidenti stradali nel Nisseno, chiusa una carreggiata sulla SS640</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/07/07/mafia-il-pm-paci-messina-denaro-nella-missione-romana-per-uccidere-falcone-f2ca5aee-67a9-4665-a81d-86145d1b9d15/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/04/MESSINA-DENARO-100x75.jpg" alt="Mafia, il pm Paci: &quot;Messina Denaro nella missione romana per uccidere Falcone&quot;" title="Mafia, il pm Paci: &quot;Messina Denaro nella missione romana per uccidere Falcone&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia, il pm Paci: "Messina Denaro nella missione romana per uccidere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/07/furto-in-gioielleria-e-cavallo-di-ritorno-5-arresti-a-gela-0ce52593-4c1a-4351-a152-94f88e424291/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/05/polizia2-100x75.jpg" alt="Furto in gioielleria e &quot;cavallo di ritorno&quot;: 5 arresti a Gela" title="Furto in gioielleria e &quot;cavallo di ritorno&quot;: 5 arresti a Gela" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Furto in gioielleria e "cavallo di ritorno": 5 arresti a Gela</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cultura/2020/07/06/beni-culturali-via-alla-valorizzazione-della-settimana-santa-di-caltanissetta-e-san-cataldo-4ac18838-7cf0-40e1-810c-e8e2ddd09fa4/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/alberto_samona-100x75.jpg" alt="Beni culturali, via alla valorizzazione della Settimana Santa di Caltanissetta e San Cataldo" title="Beni culturali, via alla valorizzazione della Settimana Santa di Caltanissetta e San Cataldo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Beni culturali, via alla valorizzazione della Settimana Santa di Caltanissetta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/05/raccolta-dei-rifiuti-a-caltanissetta-la-dusty-il-comune-ha-tagliato-i-fondi-7b045b92-40fa-4242-88b7-bc7a8027359f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/rifiuti_dusty-100x75.jpg" alt="Raccolta dei rifiuti a Caltanissetta, la Dusty: &quot;Il Comune ha tagliato i fondi&quot;" title="Raccolta dei rifiuti a Caltanissetta, la Dusty: &quot;Il Comune ha tagliato i fondi&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Raccolta dei rifiuti a Caltanissetta, la Dusty: "Il Comune ha tagliato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://palermo.gds.it/articoli/cronaca/2020/07/04/ha-obbligo-di-dimora-a-gela-viene-sorpreso-a-passeggio-a-villabate-arrestato-354e57bc-faa3-497c-a1e4-b054e25aca4d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/f4435640-bd01-4108-8f2d-fb3f999f98f0-100x75.jpg" alt="Ha obbligo di dimora a Gela, viene sorpreso a passeggio a Villabate: arrestato" title="Ha obbligo di dimora a Gela, viene sorpreso a passeggio a Villabate: arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ha obbligo di dimora a Gela, viene sorpreso a passeggio a Villabate:...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cultura/2020/07/04/caltanissetta-samona-presto-i-lavori-di-restauro-di-santa-maria-degli-angeli-c783745d-edfd-4bf9-a871-4830353a22e5/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/alberto_samonà_daniela_vullo-100x75-1593858397.jpeg" alt="Caltanissetta, Samon&agrave;: &quot;Presto i lavori di restauro di Santa Maria degli Angeli&quot;" title="Caltanissetta, Samon&agrave;: &quot;Presto i lavori di restauro di Santa Maria degli Angeli&quot;" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, Samonà: "Presto i lavori di restauro di Santa Maria...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/03/rogo-in-casa-a-caltanissetta-salvati-una-donna-con-i-figli-e-un-gatto-a0c33bc2-dd19-4a8e-8da5-cc75c9be43a3/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/08/vigilidelfuoco-100x75.jpg" alt="Rogo in casa a Caltanissetta, salvati una donna con i figli e un gatto" title="Rogo in casa a Caltanissetta, salvati una donna con i figli e un gatto" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rogo in casa a Caltanissetta, salvati una donna con i figli e un gatto</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://gds.it/articoli/cronaca/2020/07/03/gli-affari-di-cosa-nostra-tra-agrigento-e-caltanissetta-in-17-davanti-al-gup-8211bb87-fcbf-419f-a41a-b533cb50ad34/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/07/agrigento_conferenza_stampa_operazione_gallidoro-100x75.jpg" alt="Gli affari di Cosa nostra tra Agrigento e Caltanissetta, in 17 davanti al Gup" title="Gli affari di Cosa nostra tra Agrigento e Caltanissetta, in 17 davanti al Gup" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gli affari di Cosa nostra tra Agrigento e Caltanissetta, in 17 davanti...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/02/fu-accusato-di-legami-con-cosa-nostra-assolto-imprenditore-a-caltanissetta-2d6c47d3-c0b5-46a5-a0ea-dab4e09b149f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2020/06/tribunale_giudice_martello-100x75.jpg" alt="Fu accusato di legami con Cosa Nostra, assolto imprenditore a Caltanissetta" title="Fu accusato di legami con Cosa Nostra, assolto imprenditore a Caltanissetta" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Fu accusato di legami con Cosa Nostra, assolto imprenditore a Caltanissetta</h2>
				</div>
			</a>
		</article>
	</div>
</div>



          </div>
          <div class="swiper-button-next swiper-button-next-articoli"></div>
          <div class="swiper-button-prev swiper-button-prev-articoli"></div>
        </div>
      </div>
            <div class="social_top_btm">
      <!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">2 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti" addthis:description="Appalti concessi con affidamento diretto a imprenditori &quot;amici&quot; al Comune di Santa Caterina Villarmosa , nel Nisseno. Arresti domiciliari per il sindaco Antonino..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/appalti-affidati-ad-amici-terremoto-al-comune-di-santa-caterina-villarmosa-16-arresti-1acaf721-d067-4268-847c-307b3d44adfa/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span>108</span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">
		<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>8</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>2</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>1</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>1</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>3</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
    </div>
  

<div class="container">
      
<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>
    

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie" vocab="https://schema.org/" typeof="BreadcrumbList">

	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/">
			<span property="name">Home</span>
		</a>
		<meta property="position" content="1">
		›
	</span>



	<span property="itemListElement" typeof="ListItem">
		<a property="item" typeof="WebPage" href="https://caltanissetta.gds.it/articoli/cronaca/">
			<span property="name">Cronaca</span>
		</a>
		<meta property="position" content="2">
		›
	</span>

	<span property="itemListElement" typeof="ListItem">
		<span property="name">Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti</span>
		<meta property="position" content="3">
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		CALTANISSETTA	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti</h1>
    </div>



    <div class="autore_articolo">
        <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2020-07-10T08:33:00+02:00">10 Luglio 2020</time>
    </div>

    

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2020/07/operazione_cerbero_santa_caterina_villarmosa.jpg" class="zoom_foto" title="" data-sub-html="<h4>10 Luglio 2020</h4><h3>Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/appalti-affidati-ad-amici-terremoto-al-comune-di-santa-caterina-villarmosa-16-arresti-1acaf721-d067-4268-847c-307b3d44adfa/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/appalti-affidati-ad-amici-terremoto-al-comune-di-santa-caterina-villarmosa-16-arresti-1acaf721-d067-4268-847c-307b3d44adfa/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2020/07/operazione_cerbero_santa_caterina_villarmosa-625x350.jpg"
				width="625" height="350" alt="Caltanissetta, Cronaca" title="Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p><strong>Appalti</strong> concessi con affidamento diretto a imprenditori "amici" al Comune di <strong>Santa Caterina Villarmosa</strong>, nel Nisseno. <strong>Arresti domiciliari per il sindaco Antonino Fiaccato</strong>, per Agatino Macaluso, vice sindaco, e per Giuseppe Natale, assessore comunale. Un vero e proprio terremoto scaturito dall'operazione congiunta di carabinieri e guardia di finanza: complessivamente sono sedici le misure cautelari personali.</p><p>Tra i coinvolti anche imprenditori e dirigenti pubblici. Ad alcuni degli indagati viene contestata, tra l&#x2019;altro, <strong>l&#x2019;associazione a delinquere</strong> finalizzata alla commissione di vari reati contro la pubblica amministrazione.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><p>Le indagini, dirette dalla Direzione distrettuale antimafia della Procura di Caltanissetta, sono scaturite dalla operazione &#x201C;Pandora&#x201D; che aveva avuto ad oggetto, oltre che <strong>infiltrazioni mafiose</strong> nel comune di San Cataldo, anche ipotesi corruttive a carico di pubblici funzionari in concorso con imprenditori locali. L'esame della documentazione sottoposta a sequestro nei confronti di un imprenditore coinvolto nell'indagine, ha costituito l&#x2019;incipit delle attivit&#xE0; investigative che si sono concluse con l'operazione di oggi, deniminata "Cerbero".</p><p>Gi&#xE0; nel 2019 erano state avviate una serie di perquisizioni che&#xA0;avevano interessato gli uffici comunali e le abitazioni dei soggetti coinvolti. Dall'analisi della documentazione posta allora sotto sequestro, &#xE8; emersa una serie di <strong>intrecci affaristici illeciti</strong> tra professionisti, imprese ed amministratori del Comune di Santa Caterina Villarmosa.</p><p>Le investigazioni hanno messo in luce un vero e proprio&#xA0;<strong>&#x201C;sistema concussivo-corruttivo&#x201D;</strong> al cui vertice, secondo gli investivatori, c'era<strong>&#xA0;il sindaco Antonino Fiaccato</strong>, con il consapevole concorso di fidati collaboratori da lui stesso individuati e nominati anche come componenti della giunta comunale in carica. Tra loro spicca la figura del <strong>vice sindaco Agatino Macaluso</strong>, dell&#x2019;assessore Giuseppe Natale e di Calogero Rizza, vera interfaccia tra la componente politica e gli imprenditori.</p><p>L&#x2019;<strong>indennit&#xE0; di funzione</strong> prevista per il loro incarico e ulteriori favori elargiti con generosit&#xE0; erano la ricompensa per il loro appoggio alle condotte illecite del sindaco. Al contrario, i dipendenti comunali e i politici che si ponevano in contrasto con le condotte illecite del sindaco venivano emarginati e costretti alle dimissioni qualora non si fossero piegati al suo volere.</p><p>A supportare il sistema corruttivo, anche una platea di imprese e di professionisti compiacenti, attratti dalla possibilit&#xE0; di ottenere incarichi e conferimenti di lavori, servizi e forniture dallo stesso Comune.&#xA0;Il <strong>meccanismo</strong> per concedere gli appalti prevedeva un affidamento diretto/fiduciario, detto "sotto soglia", in alcuni casi anche frazionando i lavori da affidare. Il sindaco con la compiacenza di alcuni dipendenti del Comune &#xE8; riuscito negli anni a dirottare lavori pubblici per un ammontare complessivo di circa<strong> 7,5 milioni di euro</strong> a favore di imprese <em>&#x201C;gradite&#x201D;</em> in cambio di &#x201C;favori di ogni genere&#x201D; o appoggi politici.</p><p>&#xC8; emersa, dunque, una <strong>gestione familistica dell&#x2019;intero Comune sotto la regia del sindaco Fiaccato</strong> che distribuiva benefit e prebende agli &#x201C;amici&#x201D;, non esitando, al contrario, ad operare con minacce velate ed esplicite nei confronti di quei pubblici funzionari che non si fossero piegati al suo volere.</p><p>Il Gip di Caltanissetta, su richiesta della locale Procura della Repubblica, ha dunque disposto la misura degli <strong>arresti domiciliari</strong> nei confronti di Fiaccato, Macaluso e di Natale, e la misura cautelare del divieto di dimora nel comune di Santa Caterina Villarmosa nei confronti di Calogero Rizza.</p><p>Sono state inoltre disposte: nei confronti dei pubblici funzionari Clara Lacagnina, Salvatore Di Martino e Gino Giuseppe Di Martino, la misura cautelare della sospensione dall&#x2019;esercizio di un pubblico ufficio o servizio; nei confronti degli imprenditori Pasqualino Giambra,&#xA0; Luigi Cannella, Giuseppe Cannav&#xF2; e Giuseppe Carsidona la misura interdittiva del divieto di esercitare attivit&#xE0; imprenditoriale o di ricoprire uffici direttivi di persone giuridiche; nei confronti degli imprenditori Salvatore Pignato, Daniela Seminatore,&#xA0; Alfonso Carvotta, la misura dell&#x2019;obbligo di soggiorno nel comune di residenza; nei confronti dei liberi professionisti&#xA0; Salvatore Grasso e Guglielmo Messina la misura cautelare della sospensione dall&#x2019;esercizio della professione.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1272248" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>





    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/gela-il-tar-del-lazio-annulla-interdittiva-antimafia-allimprenditore-suicida-762151e2-b01d-40fa-8566-ad45d84b150f/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/06/tar-tribunale-lazio-150x100.jpg"
					width="150"
					height="100"
					title="Gela, il Tar del Lazio annulla interdittiva antimafia all'imprenditore suicida"
					alt="Gela, il Tar del Lazio annulla interdittiva antimafia all'imprenditore suicida"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/gela-il-tar-del-lazio-annulla-interdittiva-antimafia-allimprenditore-suicida-762151e2-b01d-40fa-8566-ad45d84b150f/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/gela-il-tar-del-lazio-annulla-interdittiva-antimafia-allimprenditore-suicida-762151e2-b01d-40fa-8566-ad45d84b150f/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, il Tar del Lazio annulla interdittiva antimafia all'imprenditore suicida"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/gela-il-tar-del-lazio-annulla-interdittiva-antimafia-allimprenditore-suicida-762151e2-b01d-40fa-8566-ad45d84b150f/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/gela-il-tar-del-lazio-annulla-interdittiva-antimafia-allimprenditore-suicida-762151e2-b01d-40fa-8566-ad45d84b150f/">Gela, il Tar del Lazio annulla interdittiva antimafia all'imprenditore suicida</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/chiede-il-pizzo-sulle-luminarie-della-festa-a-gela-arrestato-taglieggiatore-3b79d01c-c0da-4e5d-a997-b5d825e6c8a6/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/06/Polizia-Gela-150x100.jpg"
					width="150"
					height="100"
					title="Chiede il pizzo sulle luminarie della festa a Gela, arrestato taglieggiatore"
					alt="Chiede il pizzo sulle luminarie della festa a Gela, arrestato taglieggiatore"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/chiede-il-pizzo-sulle-luminarie-della-festa-a-gela-arrestato-taglieggiatore-3b79d01c-c0da-4e5d-a997-b5d825e6c8a6/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">31 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/chiede-il-pizzo-sulle-luminarie-della-festa-a-gela-arrestato-taglieggiatore-3b79d01c-c0da-4e5d-a997-b5d825e6c8a6/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Chiede il pizzo sulle luminarie della festa a Gela, arrestato taglieggiatore"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/chiede-il-pizzo-sulle-luminarie-della-festa-a-gela-arrestato-taglieggiatore-3b79d01c-c0da-4e5d-a997-b5d825e6c8a6/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/chiede-il-pizzo-sulle-luminarie-della-festa-a-gela-arrestato-taglieggiatore-3b79d01c-c0da-4e5d-a997-b5d825e6c8a6/">Chiede il pizzo sulle luminarie della festa a Gela, arrestato taglieggiatore</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/sistema-montante-il-pm-mostra-in-aula-le-foto-con-il-boss-arnone-1f11f7df-56ba-4b95-ac40-552183e2c783/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/11/antonello_montante-150x100.jpg"
					width="150"
					height="100"
					title="Sistema Montante, il pm mostra in aula le foto con il boss Arnone"
					alt="Sistema Montante, il pm mostra in aula le foto con il boss Arnone"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/sistema-montante-il-pm-mostra-in-aula-le-foto-con-il-boss-arnone-1f11f7df-56ba-4b95-ac40-552183e2c783/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/sistema-montante-il-pm-mostra-in-aula-le-foto-con-il-boss-arnone-1f11f7df-56ba-4b95-ac40-552183e2c783/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sistema Montante, il pm mostra in aula le foto con il boss Arnone"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/sistema-montante-il-pm-mostra-in-aula-le-foto-con-il-boss-arnone-1f11f7df-56ba-4b95-ac40-552183e2c783/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/sistema-montante-il-pm-mostra-in-aula-le-foto-con-il-boss-arnone-1f11f7df-56ba-4b95-ac40-552183e2c783/">Sistema Montante, il pm mostra in aula le foto con il boss Arnone</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/cura-italia-banca-nega-il-contributo-a-un-imprenditore-il-tribunale-obbliga-a-pagare-e818f315-ff27-4f7f-98eb-71619552e3bc/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/tribunale_caltanissetta_01-150x100.jpg"
					width="150"
					height="100"
					title="Cura Italia, banca nega il contributo a un imprenditore: il tribunale obbliga a pagare"
					alt="Cura Italia, banca nega il contributo a un imprenditore: il tribunale obbliga a pagare"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/cura-italia-banca-nega-il-contributo-a-un-imprenditore-il-tribunale-obbliga-a-pagare-e818f315-ff27-4f7f-98eb-71619552e3bc/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/cura-italia-banca-nega-il-contributo-a-un-imprenditore-il-tribunale-obbliga-a-pagare-e818f315-ff27-4f7f-98eb-71619552e3bc/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Cura Italia, banca nega il contributo a un imprenditore: il tribunale obbliga a pagare"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/cura-italia-banca-nega-il-contributo-a-un-imprenditore-il-tribunale-obbliga-a-pagare-e818f315-ff27-4f7f-98eb-71619552e3bc/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/cura-italia-banca-nega-il-contributo-a-un-imprenditore-il-tribunale-obbliga-a-pagare-e818f315-ff27-4f7f-98eb-71619552e3bc/">Cura Italia, banca nega il contributo a un imprenditore: il tribunale obbliga a pagare</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cultura/2020/07/08/archeologia-a-gela-ritrovato-un-capitello-ionico-in-un-pozzo-96880e8d-a49d-4c6a-bcb7-e7f3fb5bdaf5/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/07/capitello_ionico_gela-150x100.jpg"
					width="150"
					height="100"
					title="Archeologia, a Gela ritrovato un capitello ionico in un pozzo"
					alt="Archeologia, a Gela ritrovato un capitello ionico in un pozzo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cultura/2020/07/08/archeologia-a-gela-ritrovato-un-capitello-ionico-in-un-pozzo-96880e8d-a49d-4c6a-bcb7-e7f3fb5bdaf5/"  class="categoria cultura_txt">
							<span>Cultura</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">603 </a>

						<a href="https://caltanissetta.gds.it/articoli/cultura/2020/07/08/archeologia-a-gela-ritrovato-un-capitello-ionico-in-un-pozzo-96880e8d-a49d-4c6a-bcb7-e7f3fb5bdaf5/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Archeologia, a Gela ritrovato un capitello ionico in un pozzo"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cultura/2020/07/08/archeologia-a-gela-ritrovato-un-capitello-ionico-in-un-pozzo-96880e8d-a49d-4c6a-bcb7-e7f3fb5bdaf5/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cultura/2020/07/08/archeologia-a-gela-ritrovato-un-capitello-ionico-in-un-pozzo-96880e8d-a49d-4c6a-bcb7-e7f3fb5bdaf5/">Archeologia, a Gela ritrovato un capitello ionico in un pozzo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/08/gela-bimbo-trascinato-dalla-corrente-in-mare-lo-salva-un-militare-fuori-servizio-63fd2343-0f95-4bd0-8933-248aca94b7ea/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2020/02/guardia-costiera-150x100.jpeg"
					width="150"
					height="100"
					title="Gela, bimbo trascinato dalla corrente in mare: lo salva un militare fuori servizio"
					alt="Gela, bimbo trascinato dalla corrente in mare: lo salva un militare fuori servizio"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/08/gela-bimbo-trascinato-dalla-corrente-in-mare-lo-salva-un-militare-fuori-servizio-63fd2343-0f95-4bd0-8933-248aca94b7ea/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">782 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/08/gela-bimbo-trascinato-dalla-corrente-in-mare-lo-salva-un-militare-fuori-servizio-63fd2343-0f95-4bd0-8933-248aca94b7ea/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, bimbo trascinato dalla corrente in mare: lo salva un militare fuori servizio"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2020/07/08/gela-bimbo-trascinato-dalla-corrente-in-mare-lo-salva-un-militare-fuori-servizio-63fd2343-0f95-4bd0-8933-248aca94b7ea/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/08/gela-bimbo-trascinato-dalla-corrente-in-mare-lo-salva-un-militare-fuori-servizio-63fd2343-0f95-4bd0-8933-248aca94b7ea/">Gela, bimbo trascinato dalla corrente in mare: lo salva un militare fuori servizio</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/appalti-affidati-ad-amici-terremoto-al-comune-di-santa-caterina-villarmosa-16-arresti-1acaf721-d067-4268-847c-307b3d44adfa/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/appalti-affidati-ad-amici-terremoto-al-comune-di-santa-caterina-villarmosa-16-arresti-1acaf721-d067-4268-847c-307b3d44adfa/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">

<div id="sticky-container-frame1-outer" class="sticky-container-outer"><div id="sticky-container-frame1-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco box_300_250">
<a href="javascript:window.open('https://share.xdevel.com/api/?platform=streamsolution&amp;get=player&amp;key=1d009cfba626143d54ae81a3285c1b50&amp;ver=5', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=600,height=380');void(0);">
  <figure><img alt="Ascolta RGS" title="Ascolta RGS" src="https://sgdsit.cdn-immedia.net/img/share/ascolta-rgs-mini.jpg"></figure>
</a>
</div><div class="blocco banner300">
<iframe src="/includes/iframe/hp-tabs/index.php" style="width:300px;height:525px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
 </div></div></div><div id="sticky-container-frame2-outer" class="sticky-container-outer"><div id="sticky-container-frame2-inner" class="sticky-container-inner">
<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div><div class="blocco banner_concessionaria ">
    <a href="https://gds.it/articoli/gdshow/">
        <figure><img alt="GDS Show" title="GDS Show" src="https://sgdsit.cdn-immedia.net/img/share/gdshow-300x100.jpg"></figure>
    </a>
</div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/appalti-affidati-ad-amici-terremoto-al-comune-di-santa-caterina-villarmosa-16-arresti-1acaf721-d067-4268-847c-307b3d44adfa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/operazione_cerbero_santa_caterina_villarmosa-100x75.jpg"
                	alt="Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti"
                	title="Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/sistema-montante-il-pm-mostra-in-aula-le-foto-con-il-boss-arnone-1f11f7df-56ba-4b95-ac40-552183e2c783/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/antonello_montante-100x75.jpg"
                	alt="Sistema Montante, il pm mostra in aula le foto con il boss Arnone"
                	title="Sistema Montante, il pm mostra in aula le foto con il boss Arnone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sistema Montante, il pm mostra in aula le foto con il boss Arnone</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/08/gela-bimbo-trascinato-dalla-corrente-in-mare-lo-salva-un-militare-fuori-servizio-63fd2343-0f95-4bd0-8933-248aca94b7ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/guardia-costiera-100x75.jpeg"
                	alt="Gela, bimbo trascinato dalla corrente in mare: lo salva un militare fuori servizio"
                	title="Gela, bimbo trascinato dalla corrente in mare: lo salva un militare fuori servizio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, bimbo trascinato dalla corrente in mare: lo salva un militare fuori servizio</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cultura/2020/07/08/archeologia-a-gela-ritrovato-un-capitello-ionico-in-un-pozzo-96880e8d-a49d-4c6a-bcb7-e7f3fb5bdaf5/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/capitello_ionico_gela-100x75.jpg"
                	alt="Archeologia, a Gela ritrovato un capitello ionico in un pozzo"
                	title="Archeologia, a Gela ritrovato un capitello ionico in un pozzo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Archeologia, a Gela ritrovato un capitello ionico in un pozzo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/chiede-il-pizzo-sulle-luminarie-della-festa-a-gela-arrestato-taglieggiatore-3b79d01c-c0da-4e5d-a997-b5d825e6c8a6/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/06/Polizia-Gela-100x75.jpg"
                	alt="Chiede il pizzo sulle luminarie della festa a Gela, arrestato taglieggiatore"
                	title="Chiede il pizzo sulle luminarie della festa a Gela, arrestato taglieggiatore"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Chiede il pizzo sulle luminarie della festa a Gela, arrestato taglieggiatore</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/appalti-affidati-ad-amici-terremoto-al-comune-di-santa-caterina-villarmosa-16-arresti-1acaf721-d067-4268-847c-307b3d44adfa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/operazione_cerbero_santa_caterina_villarmosa-100x75.jpg"
                	alt="Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti"
                	title="Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/08/mafia-a-gela-confiscati-beni-per-15-milioni-a-imprenditore-ce-anche-un-dipinto-da-6-milioni-f9149bd1-586a-4c87-80bb-d40c0414325a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/Dia_Caltanissetta-100x75.jpg"
                	alt="Mafia a Gela, confiscati beni per 15 milioni a un imprenditore: c'&egrave; anche un dipinto da 6 milioni"
                	title="Mafia a Gela, confiscati beni per 15 milioni a un imprenditore: c'&egrave; anche un dipinto da 6 milioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Gela, confiscati beni per 15 milioni a un imprenditore: c'&egrave; anche un dipinto da 6 milioni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/08/gela-bimbo-trascinato-dalla-corrente-in-mare-lo-salva-un-militare-fuori-servizio-63fd2343-0f95-4bd0-8933-248aca94b7ea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/02/guardia-costiera-100x75.jpeg"
                	alt="Gela, bimbo trascinato dalla corrente in mare: lo salva un militare fuori servizio"
                	title="Gela, bimbo trascinato dalla corrente in mare: lo salva un militare fuori servizio"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, bimbo trascinato dalla corrente in mare: lo salva un militare fuori servizio</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/09/sistema-montante-il-pm-mostra-in-aula-le-foto-con-il-boss-arnone-1f11f7df-56ba-4b95-ac40-552183e2c783/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/11/antonello_montante-100x75.jpg"
                	alt="Sistema Montante, il pm mostra in aula le foto con il boss Arnone"
                	title="Sistema Montante, il pm mostra in aula le foto con il boss Arnone"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sistema Montante, il pm mostra in aula le foto con il boss Arnone</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/08/ragazzina-di-11-anni-rischia-di-annegare-nel-nisseno-soccorsa-in-elicottero-e-grave-6189a185-0507-4b77-9c30-d589c8a82f63/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/elisoccorso_butera-100x75.jpeg"
                	alt="Ragazzina di 11 anni rischia di annegare a Butera, soccorsa in elicottero: &egrave; grave"
                	title="Ragazzina di 11 anni rischia di annegare a Butera, soccorsa in elicottero: &egrave; grave"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ragazzina di 11 anni rischia di annegare a Butera, soccorsa in elicottero: &egrave; grave</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/15/duplice-omicidio-nelle-campagne-di-delia-due-fratelli-massacrati-a-pietrate-8cfcd1b9-3ff6-41c8-8bd5-9dec2c046010/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/Delia-100x75.jpg"
                	alt="Duplice omicidio nelle campagne di Delia: due fratelli massacrati a pietrate"
                	title="Duplice omicidio nelle campagne di Delia: due fratelli massacrati a pietrate"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Duplice omicidio nelle campagne di Delia: due fratelli massacrati a pietrate</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/19/mafia-il-pm-ricostruisce-la-storia-dei-messina-denaro-cosi-partecipo-al-sequestro-del-piccolo-di-matteo-c6dcc632-4191-4a96-9111-3403d4c2f580/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/processo_messina_denaro-100x75.jpeg"
                	alt="Il processo a Messina Denaro"
                	title="Il processo a Messina Denaro"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia, il pm ricostruisce la storia di Messina Denaro: cos&igrave; partecip&ograve; al sequestro del piccolo Di Matteo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/06/10/perde-il-controllo-della-bici-elettrica-tragedia-a-gela-muore-un-ragazzo-di-13-anni-3821298b-bd07-47fe-9a46-2be6dcda5a33/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/12/ambulanza-100x75.jpg"
                	alt="Perde il controllo della bici elettrica, tragedia a Gela: muore un ragazzo di 13 anni"
                	title="Perde il controllo della bici elettrica, tragedia a Gela: muore un ragazzo di 13 anni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Perde il controllo della bici elettrica, tragedia a Gela: muore un ragazzo di 13 anni</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/10/appalti-affidati-ad-amici-terremoto-al-comune-di-santa-caterina-villarmosa-16-arresti-1acaf721-d067-4268-847c-307b3d44adfa/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/07/operazione_cerbero_santa_caterina_villarmosa-100x75.jpg"
                	alt="Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti"
                	title="Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Appalti ad amici: terremoto al Comune di Santa Caterina Villarmosa, arrestati sindaco e due assessori, 16 coinvolti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2020/07/08/mafia-a-gela-confiscati-beni-per-15-milioni-a-imprenditore-ce-anche-un-dipinto-da-6-milioni-f9149bd1-586a-4c87-80bb-d40c0414325a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2020/06/Dia_Caltanissetta-100x75.jpg"
                	alt="Mafia a Gela, confiscati beni per 15 milioni a un imprenditore: c'&egrave; anche un dipinto da 6 milioni"
                	title="Mafia a Gela, confiscati beni per 15 milioni a un imprenditore: c'&egrave; anche un dipinto da 6 milioni"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Gela, confiscati beni per 15 milioni a un imprenditore: c'&egrave; anche un dipinto da 6 milioni</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>
<!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --></div></div>
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=f522f2f4f9bc932b414994bd48ed0397&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 6.687.200,00 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script src="//www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit"></script>
    <script type="text/javascript">
        var clientId;
        function onloadCallback() {
          clientId = grecaptcha.render('recaptcha-comment', {
            'sitekey': '6LeGhYcUAAAAANbfvw8NCuEzqPTmXTv8lTRpyFvV',
            'badge': 'inline',
            'size': 'invisible',
          });
        }
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1272248&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                



            });
        });


        function valid_form(form,id) {

            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                grecaptcha.execute(clientId, {action: 'forms'}).then(function(token) {
                  jQuery('input[name="recaptcha"]').val(token);
                  $.post(
                    postUrl,
                    {
                      'postAuthor': postAuthor,
                      'postEmail': postEmail,
                      'postComment': postComment,
                      'postAddress': postAddress,
                      'postSubscribe': postSubscribe,
                      'postIdArticle': postIdArticle,
                      'commentParent': commentParent,
                      'anonimo': anonimo,
                      'commentPage': commentPage,
                      'recaptcha': token
                    },
                    function (htm) {
                      $("#comment_post_result" + id).html(htm);
                      if (id != '') {
                        $("#respond" + id).html($("#comment_post_result" + id).html());
                      }
                      $('#comment_post_author' + id).val("");
                      $('#comment_post_email' + id).val("");
                      $('#comment_post_comment' + id).val("");
                      $('#comment_post_address' + id).val("");
                    }
                  );
                });
            }
            
            return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '110342', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1272248';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>