<!DOCTYPE HTML>
<!--[if IE 7 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie7"> <![endif]-->
<!--[if IE 8 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie8"> <![endif]-->
<!--[if IE 9 ]> <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" prefix="fb: https://www.facebook.com/2008/fbml"><!--<![endif]-->
<head>
<title>Caltanissetta, corriere trasportava 3 ovuli di eroina nel retto: arrestato - Giornale di Sicilia</title>
<meta charset="UTF-8" />
<meta name="description" content="Un cinquantaseienne nigeriano Emmanuel Asiegbu &egrave; stato arrestato, ieri, per detenzione ai fini spaccio a Caltanissetta. L'uomo &egrave; stato fermato in via Rochester,..." />
<meta name="news_keywords" content="droga, polizia, Emmanuel Asiegbu, Caltanissetta, Cronaca"/>
<script type="application/ld+json">{ "@context":"http://schema.org", "@type":"NewsArticle", "mainEntityOfPage":{ "@type":"WebPage", "@id":"https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/caltanissetta-corriere-trasportava-3-ovuli-di-eroina-nel-retto-arrestato-724610aa-7f5c-404f-a203-785bc987a9f8/" }, "headline":"Caltanissetta, corriere trasportava 3 ovuli di eroina nel retto: arrestato", "author":{ "@type":"Person", "name":"Redazione" }, "dateCreated":"2019-10-09 10:07:09", "datePublished":"2019-10-09 10:07:09", "dateModified":"2019-10-09 10:07:09", "inLanguage":"it-IT", "dateline":"Caltanissetta, IT", "image":{ "@type":"imageObject", "url":"https://gdsit.cdn-immedia.net/2019/10/Ovuli_eroina-625x350.jpg", "height":"625", "width":"350" }, "publisher":{ "@type":"Organization", "name":"Giornale di Sicilia", "logo":{ "@type":"imageObject", "url":"https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.png" } }, "keywords":["droga","polizia","Emmanuel Asiegbu"], "articleSection":["Cronaca"], "articleBody":"Un cinquantaseienne nigeriano Emmanuel Asiegbu è stato arrestato, ieri, per detenzione ai fini spaccio a Caltanissetta. L'uomo è stato fermato in via Rochester, appena sceso dall’autobus proveniente da Palermo. È apparso subito nervoso e i poliziotti della sezione antidroga lo hanno portato in questura è stato sottoposto a perquisizione personale con esito negativo. Gli agenti, però, hanno deciso di accompagnarlo presso l’ospedale Sant’Elia e, su disposizione del pm di turno, è stato sottoposto a ispezione personale eseguita da personale medico. Dagli esami radiologici, in corrispondenza del retto, sono stati individuati i tre ovuli che, una volta espulsi, contenevano in totale 37 grammi di eroina. L’arrestato, dopo le formalità di rito, su disposizione del pm è stato condotto al carcere Malaspina a disposizione dell’autorità giudiziaria." }</script>  
<meta itemprop="interactionCount" content="UserComments:0"/>
<meta itemprop="interactionCount" content="UserPageVisits:188"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:site_name" content="Giornale di Sicilia" />
<meta property="og:title" content="Caltanissetta, corriere trasportava 3 ovuli di eroina nel retto: arrestato" />
<meta property="og:url" content="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/caltanissetta-corriere-trasportava-3-ovuli-di-eroina-nel-retto-arrestato-724610aa-7f5c-404f-a203-785bc987a9f8/" />
<meta property="og:image" content="https://gdsit.cdn-immedia.net/2019/10/Ovuli_eroina-625x350.jpg" />
<meta property="og:description" content="Un cinquantaseienne nigeriano Emmanuel Asiegbu &egrave; stato arrestato, ieri, per detenzione ai fini spaccio a Caltanissetta. L'uomo &egrave; stato fermato in via Rochester,..." />
<meta property="og:type" content="article" />
<meta property="article:tag" content="droga" />
<meta property="article:tag" content="polizia" />
<meta property="article:tag" content="Emmanuel Asiegbu" />
<meta property="article:tag" content="Caltanissetta" />
<meta property="article:section" content="Cronaca" />

<!-- twitter -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@GDS_it" />
<meta name="twitter:domain" content="Gds.it" />
<meta name="twitter:creator" content="@GDS_it" />
<meta name="twitter:title" content="Caltanissetta, corriere trasportava 3 ovuli di eroina nel retto: arrestato" />
<meta name="twitter:description" content="Un cinquantaseienne nigeriano Emmanuel Asiegbu &egrave; stato arrestato, ieri, per detenzione ai fini spaccio a Caltanissetta. L'uomo &egrave; stato fermato in via Rochester,..." />
<meta name="twitter:image" content="https://gdsit.cdn-immedia.net/2019/10/Ovuli_eroina-625x350.jpg" />
<meta name="twitter:url" content="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/caltanissetta-corriere-trasportava-3-ovuli-di-eroina-nel-retto-arrestato-724610aa-7f5c-404f-a203-785bc987a9f8/" />
<!-- /twitter -->

<meta name="EdImage" content="https://gdsit.cdn-immedia.net/2019/10/Ovuli_eroina-150x100.jpg" />
<meta name="EdBlankInTitle" content=" - Giornale di Sicilia"  />
<meta name="EdDateTime" content="2019/10/09 10:07:00" />
<meta name="EdIdentifier" content="1130850@|VIA ROCHESTER@|0@|0@|post@|Cronaca@|cronaca" />

<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />


<link rel="canonical" href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/caltanissetta-corriere-trasportava-3-ovuli-di-eroina-nel-retto-arrestato-724610aa-7f5c-404f-a203-785bc987a9f8/" />
<link rel="amphtml" href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/caltanissetta-corriere-trasportava-3-ovuli-di-eroina-nel-retto-arrestato-724610aa-7f5c-404f-a203-785bc987a9f8/amp/">

<link href="https://fonts.googleapis.com/css?family=Raleway:400,400i,500,500i,600,600i,700,700i" rel="stylesheet"> 
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/css/swiper.min.css?k=2a8b87d545" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/css/lightgallery.min.css?k=e5207442a4" />
<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/css/style.css?k=4ff75caf0c" />

<!--DINAMICA STICKY-->
<!--END DINAMICA STICKY--><link rel="stylesheet" type="text/css" media="print" href="https://sgdsit.cdn-immedia.net/css/print.css" />
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/jquery/dist/jquery.min.js"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lazysizes/lazysizes.min.js?k=e64a2f8f2b"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/swiper/dist/js/swiper.min.js?k=bad41abff7"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/lightgallery/dist/js/lightgallery.min.js?k=e5207442a4"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/gsap/src/minified/TweenMax.min.js?k=b48f02de49"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/ScrollMagic.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/bower_components/scrollmagic/scrollmagic/minified/plugins/animation.gsap.min.js?k=c4adb94338"></script>
<script type="text/javascript" src="https://sgdsit.cdn-immedia.net/js/gds.it.min.js?k=e71e4ebb47"></script>

<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnScroll":false,"priorConsent":false,"lang":"it","siteId":1470238,"cookiePolicyId":39999628,"reloadOnConsent":true,"banner":{ "slideDown":false,"applyStyles":false,"innerHtmlCloseBtn":"Accetto la cookie policy" } };
</script><script type="text/javascript" src="//cdn.iubenda.com/cookie_solution/safemode/iubenda_cs.js" charset="UTF-8" async></script>



  
<script type="text/javascript">
  if(ie_8===1){
    document.write('<script type="text\/javascript" src="https:\/\/sgdsit.cdn-immedia.net\/js\/classList.min.js?k=669375695a"><\/script>');
  }
</script>

<link rel="stylesheet" type="text/css" media="all" href="https://sgdsit.cdn-immedia.net/upload/assets/files/color.css?k=a919516f08" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="icon" />
<link href="https://sgdsit.cdn-immedia.net/favicon.ico" type="image/x-icon" rel="shortcut icon" />

<script>
var ajax_url     = '/articoli/ajax/articoli_top.php';
var num_chiamata = 0; // init
var vote_url     = '/php/get-voto.php';
var social_url   = '/articoli/ajax/get-social-count.php?post_id=';
var self_url     = 'https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/caltanissetta-corriere-trasportava-3-ovuli-di-eroina-nel-retto-arrestato-724610aa-7f5c-404f-a203-785bc987a9f8/';
var absolute_url = '/articoli/cronaca/2019/10/09/caltanissetta-corriere-trasportava-3-ovuli-di-eroina-nel-retto-arrestato-724610aa-7f5c-404f-a203-785bc987a9f8/';
var post_id      = 1130850;
var post_title   = 'Caltanissetta, corriere trasportava 3 ovuli di eroina nel retto: arrestato';
var widget_fotogallery_scheda_current 	= 1;
var is_setted = false ;
var numero_progressivo = '308033';

var im_rcs_sezione    = "Caltanissetta";
var im_rcs_subsezione = "Cronaca";
var im_rcs_tipologia  = "articolo";
var im_rcs_speciali   = "";
var im_rcs_device     = "desktop";
</script>
<link rel="search" type="application/opensearchdescription+xml" title="GdS" href="/xml/opensearch.xml" />
<meta name="theme-color" content="#005f94"/>

<script>
    var is_mobile = 0;
    var switchAdv2017 = true;
</script>

<script src="https://sgdsit.cdn-immedia.net/jscripts/news_alert.js?k=3772dd46a8"></script>

<script>
    
        RCSAD_sitepage = 'gds.it/articoli';
        
RCSAD_listpos = 'Position1,Top,TopLeft,Frame1,Frame2,Bottom1';

</script>




<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>


	<!-- BEGIN Salesforce DMP ControlTag for "Giornale di Sicilia " -->
<script class="kxct" data-id="Kaad_QsY" data-timing="async" data-version="3.0">
    window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
    (function(){
        var k=document.createElement('script');k.type='text/javascript';k.async=true;
        k.src=(location.protocol==='https:'?'https:':'http:')+'//cdn.krxd.net/controltag/Kayz9UlW.js';
        var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
    }());
</script>
<!-- END Salesforce DMP ControlTag -->









</head>

<body class="bodyscheda">

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T7VDMC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T7VDMC');</script>
<!-- End Google Tag Manager -->
 

<div id="rcsad_Position1" style="display:none;height: 0;">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Position1');});}
    </script> </div>

<div id="rcsad_Top" style="display:none"><script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Top');});}
    </script></div>
<header>
	<div id="header">
		<div class="header_950">
			<a href="javascript:void(0)" id="nav-toggle">
				<span id="hamb_close"></span>
				<span id="open_close">Menu</span>
			</a>
			<div class="logo_mini logo_mini_mobile">
				<a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds_fff-new.svg" width="149" height="17" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
								<a class="targa" href="https://caltanissetta.gds.it/" title="Caltanissetta">CL</a>
							</div>
			<div class="apri_ricerca"></div>
			<div id="form_ricerca">

		<!-- SOCIAL -->
		<ul id="menu_servizio_social">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook - apre una nuova scheda" class="ico-Facebook" rel="noopener" target="_blank"></a></li>
			<li><a href="https://twitter.com/GDS_it" title="Twitter - apre una nuova scheda" class="ico-Twitter" rel="noopener" target="_blank"></a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Instagram - apre una nuova scheda" class="ico-Instagram" rel="noopener" target="_blank"></a></li>
			<li><a href="https://gds.it/rss/" title="RSS - apre una nuova scheda" class="ico-RSS"></a></li>
		</ul>
		<!-- /SOCIAL -->

      <div id="edicola"><a href="https://gds.it/oggi-in-edicola/">Oggi in edicola</a></div>

      <div class="form_ricerca-1" itemscope itemtype="http://schema.org/WebSite">
        <meta itemprop="url" content="https://gds.it/"/>
        <div class="chiudi-form-ricerca">
          <span></span>
        </div>
        <form action="https://gds.it/ricerca/" id="formcerca" name="formcerca" itemprop="potentialAction" itemscope itemtype="http://schema.org/SearchAction">
          <meta itemprop="target" content="https://gds.it/ricerca?f={f}"/>
          <input type="text" class="cerca" name="f" id="ricerca" placeholder="Cerca su GDS" itemprop="query-input" />
          <a href="#" onclick="return validcerca()" title="Cerca"></a>
        </form>
      </div>


    </div>
    </div>

  </div>

  <div id="menu_principale">
    <div class="menu_principale_950">

	<div id="menu_temicaldi">
		<div class="titolo">
			Temi Caldi
		</div>
		<nav>
		    <ul id="menu_temi">
                            <li>
                    <a href="https://gds.it/tag/prova-del-cuoco/">
                        Prova del cuoco                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/bonus-figli/">
                        Bonus figli                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/magistratura/">
                        magistratura                    </a>
                </li>
                            <li>
                    <a href="https://gds.it/tag/rifiuti/">
                        rifiuti                    </a>
                </li>
            		    </ul>
        </nav>
    </div>


      <!-- Caltanissetta -->
      <div class="header_principale">
        <div class="titolo">
          <a href="https://caltanissetta.gds.it/">Caltanissetta</a>
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://caltanissetta.gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://caltanissetta.gds.it/geo-notizie/" title="GeoNotizie" class="geonotizie geonotizie_border">GeoNotizie</a></li>
                <li><a href="https://caltanissetta.gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://caltanissetta.gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://caltanissetta.gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://caltanissetta.gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Caltanissetta -->
      <!-- EDIZIONI LOCALI -->
      <div id="menu_province_1">
        <div class="titolo">
          Province
        </div>
        <nav>
          <ul id="s-main-menu-1">
              <li><a href="https://agrigento.gds.it/"><span class="nome_prov">Agrigento</span> </a></li>
              <li><a href="https://caltanissetta.gds.it/" class=" active"><span class="nome_prov">Caltanissetta</span> </a></li>
              <li><a href="https://catania.gds.it/"><span class="nome_prov">Catania</span> </a></li>
              <li><a href="https://enna.gds.it/"><span class="nome_prov">Enna</span> </a></li>
              <li><a href="https://messina.gds.it/"><span class="nome_prov">Messina</span> </a></li>
              <li><a href="https://palermo.gds.it/"><span class="nome_prov">Palermo</span> </a></li>
              <li><a href="https://ragusa.gds.it/"><span class="nome_prov">Ragusa</span> </a></li>
              <li><a href="https://siracusa.gds.it/"><span class="nome_prov">Siracusa</span> </a></li>
              <li><a href="https://trapani.gds.it/"><span class="nome_prov">Trapani</span> </a></li>
          </ul>
        </nav>
      </div>
      <!-- /EDIZIONI LOCALI -->
      <!-- Speciali -->
      <div class="header_principale">
        <div class="titolo">
          Speciali
        </div>
          <nav>
            <ul id="main-menu">
                              <li><a href="https://gds.it/speciali/motori/" title="Motori" class="motori motori_border">Motori</a></li>
                <li><a href="https://gds.it/speciali/viaggi/" title="Viaggi" class="viaggi viaggi_border">Viaggi</a></li>
                <li><a href="https://gds.it/speciali/scienza-tecnica/" title="Scienza e Tecnica" class="scienza-tecnica scienza-tecnica_border">Scienza e Tecnica</a></li>
                <li><a href="https://gds.it/speciali/salute-e-benessere/" title="Salute e Benessere" class="salute-e-benessere salute-e-benessere_border">Salute e Benessere</a></li>
                <li><a href="https://gds.it/speciali/terra-e-gusto/" title="Terra e Gusto" class="terra-e-gusto terra-e-gusto_border">Terra e Gusto</a></li>
                <li><a href="https://gds.it/sport-statistiche/" title="Calcio e statistiche" class="sport sport_border">Calcio e statistiche</a></li>
                <li><a href="https://gds.it/video-dal-web/" title="Video dal Web" class="video video_border">Video dal Web</a></li>
                <li><a href="https://gds.it/qui-europa/" title="Europa" class="video video_border">Europa</a></li>
                <li><a href="https://gds.it/articoli/sanremo" title="Sanremo" class="sanremo sanremo_border">Sanremo</a></li>
                <li><a href="https://gds.it/articoli/gdshow" title="GDShow" class="gdshow gdshow_border">GDShow</a></li>
                <li><a href="https://gds.it/articoli/vinitaly" title="Vinitaly" class="vinitaly vinitaly_border">Vinitaly</a></li>
                <li><a href="https://gds.it/elezioni-amministrative-2019/primoturno" title="Speciale Elezioni" class="video video_border">Speciale Elezioni</a></li>
            </ul>
          </nav>
      </div>
      <!-- /Speciali -->
      <!-- TUTTE LE SEZIONI -->
      <div class="header_principale">
        <div class="titolo">
          Tutte le sezioni
        </div>
          <nav>
            <ul id="main-menu">
                <li><a href="https://gds.it/articoli/cronaca/" title="Cronaca" class="cronaca cronaca_border">Cronaca</a></li>
                <li><a href="https://gds.it/articoli/politica/" title="Politica" class="politica politica_border">Politica</a></li>
                <li><a href="https://gds.it/articoli/mondo/" title="Mondo" class="mondo mondo_border">Mondo</a></li>
                <li><a href="https://gds.it/articoli/economia/" title="Economia" class="economia economia_border">Economia</a></li>
                <li><a href="https://gds.it/articoli/sport/" title="Sport" class="sport sport_border">Sport</a></li>
                <li><a href="https://gds.it/articoli/societa/" title="Societ&agrave;" class="societa societa_border">Societ&agrave;</a></li>
                <li><a href="https://gds.it/articoli/cultura/" title="Cultura &amp; Spettacoli" class="cultura cultura_border">Cultura &amp; Spettacoli</a></li>
                <li><a href="https://gds.it/meteo/" title="Meteo" class="meteo meteo_border">Meteo</a></li>
                <li><a href="https://gds.it/foto/" title="Foto" class="foto foto_border">Foto</a></li>
                <li><a href="https://gds.it/video/" title="Video" class="video video_border">Video</a></li>
            </ul>
          </nav>
      </div>
      <!-- /TUTTE LE SEZIONI -->
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://tgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_tgs.svg" width="50" height="24" alt="TGS" title="TGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://tgs.gds.it/guida-tv/" title="Guida TV" class=" _border">Guida TV</a></li>
			<li><a href="https://tgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="https://tgs.gds.it/archivio/" title="Archivio TGS" class=" _border">Archivio TGS</a></li>
          </ul>
        </nav>
      </div>
      <div class="menu_tgs_rgs">
        <div class="titolo">
          <a href="https://rgs.gds.it/"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_rgs.svg" width="50" height="24" alt="RGS" title="RGS" /></a>
        </div>
        <nav>
          <ul>
			<li><a href="https://rgs.gds.it/palinsesto/" title="Palinsesto" class=" _border">Palinsesto</a></li>
			<li><a href="https://rgs.gds.it/programmi/" title="Programmi" class=" _border">Programmi</a></li>
			<li><a href="javascript:window.open('https://player.gds.it/rgs', 'listen','toolbars=0,scrollbars=0,location=0,statusbars=0,menubars=0,resizable=0,width=630,height=850');void(0);" title="Diretta" class=" _border">Diretta</a></li>
			<li><a href="https://rgs.gds.it/on-demand/" title="On Demand" class=" _border">On Demand</a></li>
			<li><a href="https://rgs.gds.it/scopri-rgs/" title="Scopri RGS" class=" _border">Scopri RGS</a></li>
			<li><a href="https://rgs.gds.it/come-ascoltarci/" title="Come Ascoltarci" class=" _border">Come Ascoltarci</a></li>
          </ul>
        </nav>
      </div>



<div id="menu_social">
	<div class="titolo">
		Seguici
	</div>
	<nav>
		<ul id="menu_social_ul">
			<li><a href="https://www.facebook.com/giornaledisicilia" title="Seguici su Facebook - apre una nuova scheda" class="fb" rel="noopener" target="_blank">Facebook</a></li>
			<li><a href="https://twitter.com/GDS_it" title="Seguici su Twitter - apre una nuova scheda" class="tw" rel="noopener" target="_blank">Twitter</a></li>
			<li><a href="https://www.instagram.com/giornaledisicilia/" title="Seguici su Instagram - apre una nuova scheda" class="in" rel="noopener" target="_blank">Instagram</a></li>
			<li class="edicola"><a href="https://gds.it/edicola/" title="Vai all'edicola digitale">Vai all'edicola digitale</a></li>
		</ul>
	</nav>
</div>


  </div>
  </div>




  <div class="testata">
    <div class="testata_950">
      <div class="manchette_l">

        <!-- /117645302/GDSIT.NEW.MT.SX -->
        <div id='div-gpt-ad-1495125709695-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125709695-0'); });
          </script>
        </div>

      </div>
      <div class="logo">
        <a href="https://gds.it/" title="Giornale di Sicilia"><img src="https://sgdsit.cdn-immedia.net/img/share/logo_gds-new.svg" width="551" height="62" alt="Giornale di Sicilia" title="Giornale di Sicilia" /></a>
      </div>
      <div class="manchette_r">

        <!-- /117645302/GDSIT.NEW.MT.DX. -->
        <div id='div-gpt-ad-1495125554437-0' style='height:90px; width:174px;'>
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1495125554437-0'); });
          </script>
        </div>

      </div>
              <div class="nome_provincia">
            <h2>
              <a href="https://caltanissetta.gds.it/" title="Caltanissetta">Caltanissetta</a>
            </h2>
        </div>
      
    </div>


    <div class="testata_100">
      <div class="testata_100_950">
        <ul id="menu_edicola_digitale">
          <li class="edicola"><a href="/edicola/" title="Edicola digitale">Edicola digitale</a></li>
        </ul>


		<!-- Temi Caldi -->
		<div id="menu_province">
			<nav>
				<ul id="s-main-menu-1">
					<li>
						<a href="https://gds.it/tag/prova-del-cuoco/">
							prova del cuoco 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/bonus-figli/">
							bonus figli 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/magistratura/">
							magistratura 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/rifiuti/">
							rifiuti 
						</a>
					</li>
					<li>
						<a href="https://gds.it/tag/formazione-professionale/">
							formazione professionale 
						</a>
					</li>
            </ul>
          </nav>
        </div>
        <!-- /Temi Caldi -->

		<!-- Newsletter -->
		<ul id="menu_servizio_accedi">
			<li><a href="https://gds.it/iscrizione-newsletter/" title="Newsletter"><span>Newsletter</span></a></li>
		</ul>
		<!-- /Newsletter -->

    </div>
  </div>


  </div>


</header>

 



<div class="container">

<div id="widget_articoli_box">

    <div class="swiper-container" id="widget_articoli">
        <div id="widget_articoli_etichetta"></div>
        <div class="swiper-wrapper">

<style>.cronaca_txt{	color:!important;}.cronaca_txt{	color:#c51313!important;}.cronaca_back{	background-color:!important;}.cronaca_back{	background-color:#c51313!important;}.cronaca_border{	border-color:!important;}.cronaca_border{	border-color:#c51313!important;}
</style>	
	<script>num_chiamata = 1</script>	

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome sezione-nome-block">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/gela-prestito-con-interessi-usurai-il-pm-chiede-condanna-a-5-anni-133fe21d-bbe5-4015-9271-a30556407faf/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2015/01/tribunale-gela-100x75.jpg" alt="Gela, prestito con interessi usurai: il pm chiede condanna a 5 anni" title="Gela, prestito con interessi usurai: il pm chiede condanna a 5 anni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, prestito con interessi usurai: il pm chiede condanna a 5 anni</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/ricettazione-armi-abusive-e-maltrattamenti-in-famiglia-denunciato-nisseno-5e4e1d14-0ea9-4c15-b6b6-802270248f6b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Polizia_pc-100x75.jpg" alt="Ricettazione, armi abusive e maltrattamenti in famiglia: denunciato nisseno" title="Ricettazione, armi abusive e maltrattamenti in famiglia: denunciato nisseno" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ricettazione, armi abusive e maltrattamenti in famiglia: denunciato...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/gela-sequestro-di-beni-per-oltre-25-milioni-a-un-esponente-del-clan-rinzivillo-480bca8b-c052-47c1-8450-0717b5336ba8/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/07/DIA-ANTIMAFIA-SEQUESTRO-100x75.jpg" alt="Gela, sequestro di beni per oltre 2,5 milioni a un esponente del clan Rinzivillo" title="Gela, sequestro di beni per oltre 2,5 milioni a un esponente del clan Rinzivillo" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Gela, sequestro di beni per oltre 2,5 milioni a un esponente del clan...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/sistema-montante-teste-in-aula-a-caltanissetta-davo-fastidio-e-subii-tanti-controlli-585f981d-a0e5-463c-b3dc-0f0ba9ae7c4d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/processo_montante-100x75.jpg" alt="Sistema Montante, teste in aula a Caltanissetta: "Davo fastidio e subii tanti controlli"" title="Sistema Montante, teste in aula a Caltanissetta: "Davo fastidio e subii tanti controlli"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sistema Montante, teste in aula a Caltanissetta: "Davo fastidio e...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/10/08/municipio-di-montedoro-al-via-la-stabilizzazione-di-13-dipendenti-12b582ef-c746-487a-b395-f5a1a6920d9d/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/montedoro_municipio-100x75.jpg" alt="Municipio di Montedoro, al via la stabilizzazione di 13 dipendenti" title="Municipio di Montedoro, al via la stabilizzazione di 13 dipendenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Municipio di Montedoro, al via la stabilizzazione di 13 dipendenti</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/caltanissetta-il-tribunale-dei-minori-e-senza-magistrati-3c102892-ddce-45ae-996c-68dd7db03d3e/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/laura_vaccaro-100x75-1570516961.jpg" alt="Caltanissetta, il Tribunale dei minori è senza magistrati" title="Caltanissetta, il Tribunale dei minori è senza magistrati" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, il Tribunale dei minori è senza magistrati</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/07/ore-dansia-a-gela-e-ancora-grave-il-bimbo-caduto-dalla-giostra-5f7d55c4-f439-4126-8cba-d3ff0fa537ba/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Villetta-Auriga-100x75.jpg" alt="Ore d'ansia a Gela, è ancora grave il bimbo caduto da un gioco" title="Ore d'ansia a Gela, è ancora grave il bimbo caduto da un gioco" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Ore d'ansia a Gela, è ancora grave il bimbo caduto da un gioco</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/07/nisseno-uccide-la-moglie-aveva-detto-ai-carabinieri-mio-marito-e-geloso-3a4ab7cf-1872-4996-b808-bb0e215c880f/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/omicidio-nisseno-100x75-1570429730.jpg" alt="Nisseno uccide la moglie, l'ultima minaccia: "Se vai via ti uccido"" title="Nisseno uccide la moglie, l'ultima minaccia: "Se vai via ti uccido"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Nisseno uccide la moglie, l'ultima minaccia: "Se vai via ti uccido"</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/07/chiude-il-cimitero-di-caltanissetta-per-lavori-077ccb7c-3d4d-4861-962d-d7990753d0a2/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/02/Cimitero_monumentale_degli_Angeli_a_Caltanissetta_-_ingresso-100x75.jpg" alt="Chiude il cimitero di Caltanissetta per lavori" title="Chiude il cimitero di Caltanissetta per lavori" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Chiude il cimitero di Caltanissetta per lavori</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/06/mafia-e-racket-a-riesi-nel-mirino-il-clan-dei-cammarata-ff81042a-72fd-4b2d-b301-064710e0589c/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/carabinieri_caltanissetta-100x75.jpg" alt="Mafia e racket a Riesi, nel mirino il clan dei Cammarata" title="Mafia e racket a Riesi, nel mirino il clan dei Cammarata" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Mafia e racket a Riesi, nel mirino il clan dei Cammarata</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/06/unaltra-sparatoria-a-gela-gambizzato-un-45enne-104a772d-16e8-49fe-bba5-924aa832773a/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/carabinieri-100x75.jpg" alt="Un'altra sparatoria a Gela, gambizzato un 45enne" title="Un'altra sparatoria a Gela, gambizzato un 45enne" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Un'altra sparatoria a Gela, gambizzato un 45enne</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/06/caltanissetta-ripristinata-lisola-ecologica-di-via-malta-ecco-come-accedere-2ffe9842-c64f-43d6-9d38-5bd2cdfb4aea/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/12/RACCOLTA-DIFFERENZIATA-porta-a-porta-100x75.jpg" alt="Caltanissetta, ripristinata l'isola ecologica di via Malta: ecco come accedere" title="Caltanissetta, ripristinata l'isola ecologica di via Malta: ecco come accedere" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, ripristinata l'isola ecologica di via Malta: ecco come...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/05/scoperta-una-piantagione-di-marijuana-a-riesi-un-arrestato-4f016737-53fc-4255-a8c9-f0d69613647b/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/MULTIMEDIA/CALTANISSETTA/269752_album/marijuana_1-100x75.jpg" alt="Scoperta una piantagione di marijuana a Riesi, un arrestato" title="Scoperta una piantagione di marijuana a Riesi, un arrestato" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Scoperta una piantagione di marijuana a Riesi, un arrestato</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/10/05/viabilita-a-caltanissetta-falcone-faremo-il-punto-sulle-opere-di-competenza-della-regione-81bb3f8d-f696-4118-9e4b-6beed052c5aa/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/fileadmin/gdsmedia/marco_falcone-100x75.jpg" alt="Viabilità a Caltanissetta, Falcone: "Faremo il punto sulle opere di competenza della Regione"" title="Viabilità a Caltanissetta, Falcone: "Faremo il punto sulle opere di competenza della Regione"" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Viabilità a Caltanissetta, Falcone: "Faremo il punto sulle opere...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/03/strage-via-damelio-indagato-il-medico-mafioso-antonino-cina-8582aac6-cf8c-40f7-8370-58f8b52af0fc/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2018/10/procura-caltanissetta-100x75.jpg" alt="Strage via D'Amelio, indagato il medico mafioso Antonino Cinà" title="Strage via D'Amelio, indagato il medico mafioso Antonino Cinà" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Strage via D'Amelio, indagato il medico mafioso Antonino Cinà</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/03/sparatoria-a-gela-grave-uno-dei-fratelli-tra-le-piste-una-vendetta-tra-bande-rivali-89389ed2-468c-4e80-a9bc-e5fbcb7a57b0/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/carabinieri_generica-100x75.jpg" alt="Sparatoria a Gela, grave uno dei fratelli: tra le piste una vendetta tra bande rivali" title="Sparatoria a Gela, grave uno dei fratelli: tra le piste una vendetta tra bande rivali" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Sparatoria a Gela, grave uno dei fratelli: tra le piste una vendetta...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/03/tre-furbetti-del-reddito-di-cittadinanza-scovati-a-caltanissetta-due-lavorano-in-nero-a4b6de83-bf59-4ec1-83b4-49b6523478f7/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/sala-operativa3-100x75.jpg" alt="Tre furbetti del reddito di cittadinanza a Caltanissetta: due lavorano in nero" title="Tre furbetti del reddito di cittadinanza a Caltanissetta: due lavorano in nero" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Tre furbetti del reddito di cittadinanza a Caltanissetta: due lavorano...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/03/caltanissetta-controlli-antidroga-tre-persone-segnalate-per-uso-di-stupefacenti-72403056-569f-49bf-b1b4-f917135660a1/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Polizia_caltanissetta-100x75.jpg" alt="Caltanissetta, controlli antidroga: tre persone segnalate per uso di stupefacenti" title="Caltanissetta, controlli antidroga: tre persone segnalate per uso di stupefacenti" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Caltanissetta, controlli antidroga: tre persone segnalate per uso...</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/02/corte-dappello-di-caltanissetta-iacona-da-rilanciare-545ce8d6-6531-4729-87a1-735ea4740635/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/corte-dappello-caltanissetta-100x75.png" alt="Corte d'appello di Caltanissetta, Iacona: da rilanciare" title="Corte d'appello di Caltanissetta, Iacona: da rilanciare" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Corte d'appello di Caltanissetta, Iacona: da rilanciare</h2>
				</div>
			</a>
		</article>
	</div>
</div>

<div class="swiper-slide swiper-articoli">
	<div class="sezione-nome ">
		<h2  ><a href="https://caltanissetta.gds.it/" style="color:#FFF">HOME PAGE</a></h2>
	</div>
	<div class="news_articoli_box">
		<article>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/01/rifiuti-smaltimento-irregolare-a-san-cataldo-due-condanne-e-5-assoluzioni-fd972b78-77f2-4d3d-8184-8f9951ee7c28/">
				<figure>
					<img src="https://gdsit.cdn-immedia.net/2019/10/Rifiuti_San_Cataldo-100x75.jpg" alt="Rifiuti, smaltimento irregolare a San Cataldo: due condanne e 5 assoluzioni" title="Rifiuti, smaltimento irregolare a San Cataldo: due condanne e 5 assoluzioni" width="100" height="75">
				</figure>
				<div class="news_articoli_box_pad ">
					<h2>Rifiuti, smaltimento irregolare a San Cataldo: due condanne e 5 assoluzioni</h2>
				</div>
			</a>
		</article>
	</div>
</div>



        </div>
        <div class="swiper-button-next swiper-button-next-articoli"></div>
        <div class="swiper-button-prev swiper-button-prev-articoli"></div>
    </div>

</div>



<div class="social_top_btm">
<!-- SOCIAL -->
<div class="add_this">

	
		<div class="tit_news_page_tot_commenti" >

			<a href="#" class="commenti-link-scheda">
				<div></div>
				<span class="n_comment_txt">0 <span>Commenti</span></span>
			</a>

		</div>
		<div addthis:title="Caltanissetta, corriere trasportava 3 ovuli di eroina nel retto: arrestato" addthis:description="Un cinquantaseienne nigeriano Emmanuel Asiegbu &egrave; stato arrestato, ieri, per detenzione ai fini spaccio a Caltanissetta. L'uomo &egrave; stato fermato in via Rochester,..." addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/caltanissetta-corriere-trasportava-3-ovuli-di-eroina-nel-retto-arrestato-724610aa-7f5c-404f-a203-785bc987a9f8/" class="share_link">
		<ul>
			<li class="fb">
				<a class="addthis_button_facebook">
					<div></div>
					<span></span>
				</a>
			</li>
			<li class="tw">
				<a class="addthis_button_twitter">
					<div></div>
					<span></span>
				</a>
			</li>
					</ul>
	</div>
	<div class="vota_notizia">

						<ul>
			<li>
				<a href="javascript:void(0);" class="vota1">
					<div>1</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota2">
					<div>2</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota3">
					<div>3</div>
					<span>0</span>
				</a>
			</li>
			<li>
				<a href="javascript:void(0);" class="vota4">
					<div>4</div>
					<span>0</span>
				</a>

			</li>
			<li>
				<a href="javascript:void(0);" class="vota5">
					<div>5</div>
					<span>0</span>
				</a>

			</li>
		</ul>
	</div>
	<div class="stampa_testo">
		<div class="btn_stampa">
			<span>
				stampa
			</span>
			<div></div>
		</div>
		<div class="riduci_ingrandisci">
			<span>
				Dimensione testo
			</span>
			<div class="riduci spento">

			</div>
			<div class="ingrandisci">

			</div>
		</div>
	</div>
</div>
<!-- /SOCIAL -->
 
</div>

  <!-- TOP LEFT  -->
 
<div id="banner_940_90" class="banner_concessionaria"><div id="rcsad_TopLeft" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_TopLeft');});}
</script>
</div></div>   <!-- /TOP LEFT  -->

 

	<div id="corpo_articolo">

			<div class="colonna_66_33">

				<div class="blocco titolo_categoria">
					<h2  >
						<a href="/articoli/cronaca/" class="nome_categoria    cronaca_border cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h2>


<div class="sc_categorie">

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://caltanissetta.gds.it/" itemprop="url">
			<span itemprop="title">Home</span>
		</a>
		›
	</span>



					<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
						<a rel="tag" href="https://caltanissetta.gds.it/articoli/cronaca/" itemprop="url">
							<span itemprop="title">Cronaca</span>
						</a>
						›
					</span>

	<span itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
		<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/caltanissetta-corriere-trasportava-3-ovuli-di-eroina-nel-retto-arrestato-724610aa-7f5c-404f-a203-785bc987a9f8/" itemprop="url">
			<span itemprop="title">Caltanissetta, corriere trasportava 3 ovuli di eroina nel retto: arrestato</span>
		</a>
	</span>
</div>
 
 

				</div>



<div class="top_articolo">
	<div class="data_articolo cronaca_txt">
		VIA ROCHESTER	</div>
    <div class="titolo_articolo">
        <h1 itemprop="name">Caltanissetta, corriere trasportava 3 ovuli di eroina nel retto: arrestato</h1>
    </div>



    <div class="autore_articolo">
		di
<span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><a rel="author" itemprop="url" href="https://gds.it/autori/redazione/"><span itemprop="name">Redazione</span></a></span> &mdash;         <time class="entry-date" pubdate="pubdate" itemprop="datePublished" datetime="2019-10-09T10:07:00+02:00">09 Ottobre 2019</time>
    </div>

    
</div>




<div class="colonna_66">

	<div class="image_container_in_head linkzoom" itemscope itemtype="http://schema.org/ImageObject">
		<a href="https://gdsit.cdn-immedia.net/2019/10/Ovuli_eroina.jpg" class="zoom_foto" title="" data-sub-html="<h4>09 Ottobre 2019</h4><h3>Caltanissetta, corriere trasportava 3 ovuli di eroina nel retto: arrestato</h3><ul>
	<li>
		<a target='_blank' rel='noopener' href='https://www.facebook.com/sharer/sharer.php?u=https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/caltanissetta-corriere-trasportava-3-ovuli-di-eroina-nel-retto-arrestato-724610aa-7f5c-404f-a203-785bc987a9f8/'><div class='fb'></div></a>
	</li>
	<li>
		<a target='_blank' rel='noopener' href='https://twitter.com/home?status=https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/caltanissetta-corriere-trasportava-3-ovuli-di-eroina-nel-retto-arrestato-724610aa-7f5c-404f-a203-785bc987a9f8/'><div class='tw'></div></a>
	</li>
</ul>">
			<img
				src="https://gdsit.cdn-immedia.net/2019/10/Ovuli_eroina-625x350.jpg"
				width="625" height="350" alt="droga, polizia, Emmanuel Asiegbu, Caltanissetta, Cronaca" title="Caltanissetta, corriere trasportava 3 ovuli di eroina nel retto: arrestato"
				itemprop="contentURL" />
		</a>
		<span itemprop="caption" content="Caltanissetta, corriere trasportava 3 ovuli di eroina nel retto: arrestato"></span>
	</div>



<div class="box_testo_articolo ">
	<div id="txt_corpo_articolo">


  
    <p>Un cinquantaseienne nigeriano <strong>Emmanuel Asiegbu</strong> &#xE8; stato arrestato, ieri, per detenzione ai fini spaccio a Caltanissetta. L'uomo &#xE8; stato fermato in via Rochester, appena sceso dall&#x2019;autobus proveniente da Palermo.</p><p>&#xC8; apparso subito nervoso e i poliziotti della sezione antidroga lo hanno portato in questura&#xA0;&#xE8; stato sottoposto a perquisizione personale con esito negativo. Gli agenti, per&#xF2;, hanno deciso di accompagnarlo&#xA0;presso <strong>l&#x2019;ospedale Sant&#x2019;Elia</strong> e, su disposizione del pm di turno, &#xE8; stato sottoposto a ispezione personale eseguita da personale medico. Dagli esami radiologici, in corrispondenza del retto, sono stati individuati i tre ovuli che, una volta espulsi, contenevano in totale 37 grammi di eroina.</p>
<div class="blocco  div_Bottom1" id="rcsad_Bottom1" style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Bottom1');});}
    </script> </div><div class="blocco banner_concessionaria div_Frame3" id="div-gpt-ad-1556013771647-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013771647-0'); });</script></div><p>L&#x2019;arrestato, dopo le formalit&#xE0; di rito, su disposizione del pm &#xE8; stato condotto al carcere Malaspina a disposizione dell&#x2019;autorit&#xE0; giudiziaria.</p>
  


  <p style="clear: both; padding: 10px 0 25px;">&copy; Riproduzione riservata</p>






    
</div>


<div id="related_polls">
    </div>

<!-- COMMENTI -->
<div class="comments">
	<div id="commenti_form"></div>
</div>
<!-- COMMENTI -->

<div class="tags">
	<p>TAG: <strong><a rel="tag" href="/tag/droga/">droga</a></strong>, <strong><a rel="tag" href="/tag/polizia/">polizia</a></strong></p>
</div>
<div class="tags persone">
	<p>PERSONE: <strong><a rel="tag" href="/persone/emmanuel-asiegbu/">Emmanuel Asiegbu</a></strong></p>
</div>
<script type="text/javascript">

    jQuery(function(){



        var last_anchor_id = '';

        jQuery('div.contribuisci > ul > li > a').on('click', function(){

            last_anchor_id = jQuery(this).attr('id');


            if(jQuery(this).hasClass('active')){
                jQuery("#contribuisci-form-wrapper").hide();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').removeClass('spegni');
                jQuery(this).removeClass('active');
            } else {
                jQuery("#contribuisci-form-wrapper").show();
                jQuery('div.contribuisci > ul > li > a').removeClass('active');
                jQuery('div.contribuisci > ul > li > a').addClass('spegni');
                jQuery(this).removeClass('spegni');
                jQuery(this).addClass('active');
            }

            if(last_anchor_id === 'invia-foto') {
                jQuery('#contributo-file').closest('.contribuisci-form-field').show();
                jQuery('#contributo-tipo').val(0);
            } else {
                jQuery('#contributo-file').closest('.contribuisci-form-field').hide();
                jQuery('#contributo-tipo').val(1);
            }

        });


        var hash = window.location.hash.substring(1);
        if(hash != '' && hash == 'contributo') {
            jQuery("#contribuisci-form-wrapper").show();
            jQuery('html, body').animate({scrollTop: (jQuery('#contribuisci-form-wrapper').offset().top)-100},'slow');

            console.log(jQuery('#contributo-tipo').val());

            if(jQuery('#contributo-tipo').val() == 0) {
                jQuery('#invia-foto').click();

            } else {
                jQuery('#invia-commento').click();
            }
        }


    });

    function check_contributions(){

        var id_field    = '#contributo-nome',
            error       = '',
            pattern = new RegExp(/^(([^<>()[\]\\.,;:\s@\"]+(\.[^<>()[\]\\.,;:\s@\"]+)*)|(\".+\"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/);

        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire il nome.<br />';
        }

        id_field = '#contributo-email';
        if(MyTrim(jQuery(id_field).val()) == '' || !pattern.test(jQuery(id_field).val())) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserire un indirizzo email valido.<br />';
        }

        id_field = '#contributo-messaggio';
        if(MyTrim(jQuery(id_field).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Inserisci il messaggio.<br />';
        }

        id_field  = '#contributo-tipo';
        id_field2 = '#contributo-file';
        if(MyTrim(jQuery(id_field).val()) == '0' && MyTrim(jQuery(id_field2).val()) == '') {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'Allega un file.<br />';
        }

        id_field = '#contributo-privacy';
        if(jQuery(id_field).prop('checked') == false) {
            jQuery(id_field).focus().css('border-color', '#EF9999');
            error += 'E\' necessario accettare il trattamento dei dati personali.<br />';
        }

        if(jQuery('.contribuisci-form-field-error').length > 0) jQuery('.contribuisci-form-field-error').remove();

        if(error != '') {
            jQuery('#contributo-form').prepend('<div class="contribuisci-form-field contribuisci-form-field-error">'+error+'</div>');
            return false;
        }

        return true;

    }
</script>

<div class="contribuisci">
    <p>Contribuisci alla notizia:</p>
    <ul>
        <li class="ico-invia-foto">
            <a id="invia-foto" href="javascript:;">
                <div>
                invia <br>foto o video
                </div>
            </a>
        </li>
        <li class="ico-scrivi">
            <a id="invia-commento" href="javascript:;">
                <div>
                    scrivi <br>alla redazione
                </div>
            </a>
        </li>
    </ul>
</div>
<div class="contribuisci-form-wrapper" id="contribuisci-form-wrapper">
    <div class="contribuisci-form">
        <span>* Campi obbligatori</span>
        <form id="contributo-form" action="https://caltanissetta.gds.it/php/contributo-slave.php" onsubmit="return check_contributions()" method="post" enctype="multipart/form-data">

                        <input type="hidden" name="id" id="id" value="1130850" />
            <input type="hidden" name="contributo-tipo" id="contributo-tipo" value="0" />

                        
            <div class="contribuisci-form-field">
                <input type="text" name="contributo-nome" id="contributo-nome" placeholder="Nome *" value="" />
                <input type="text" name="contributo-email" id="contributo-email" placeholder="E-mail *" value="" />
            </div>

            <div class="contribuisci-form-field">
                <textarea name="contributo-messaggio" id="contributo-messaggio" placeholder="Messaggio *"></textarea>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="file" name="contributo-file" id="contributo-file" placeholder="Allega un file *" />
                    <p>Immagine non superiore a 5Mb (Formati permessi: JPG, JPEG, PNG)<br />Video non superiore a 10Mb (Formati permessi: MP4, MOV, M4V)</p>
                </div>
            </div>

            <div class="contribuisci-form-field">
                <div class="pad_contribuisci">
                    <input type="checkbox" name="contributo-privacy" id="contributo-privacy" value="1" />
                    <label for="contributo-privacy">
                        Ho letto  <a href="/privacy/">l'informativa  sulla la tutela della privacy</a> e presto il consenso al trattamento dei miei dati personali inseriti.
                    </label>
                </div>
            </div>

            
            <div class="contribuisci-form-field">
                <input type="reset" name="contributo-reset" id="contributo-reset" value="Annulla" />
                <input type="submit" name="contributo-invia" id="contributo-invia" value="Invia" />
            </div>
        </form>
    </div>
</div>




<!-- CORRELATI -->
<div class="blocco titolo_categoria_elenco  top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Correlati</h2>
</div>

<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/03/caltanissetta-controlli-antidroga-tre-persone-segnalate-per-uso-di-stupefacenti-72403056-569f-49bf-b1b4-f917135660a1/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Polizia_caltanissetta-150x100.jpg"
					width="150"
					height="100"
					title="Caltanissetta, controlli antidroga: tre persone segnalate per uso di stupefacenti"
					alt="Caltanissetta, controlli antidroga: tre persone segnalate per uso di stupefacenti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/03/caltanissetta-controlli-antidroga-tre-persone-segnalate-per-uso-di-stupefacenti-72403056-569f-49bf-b1b4-f917135660a1/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/03/caltanissetta-controlli-antidroga-tre-persone-segnalate-per-uso-di-stupefacenti-72403056-569f-49bf-b1b4-f917135660a1/"  class="categoria cronaca_txt">
							<span class="spacer">|</span> POLIZIA						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/03/caltanissetta-controlli-antidroga-tre-persone-segnalate-per-uso-di-stupefacenti-72403056-569f-49bf-b1b4-f917135660a1/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, controlli antidroga: tre persone segnalate per uso di stupefacenti"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/10/03/caltanissetta-controlli-antidroga-tre-persone-segnalate-per-uso-di-stupefacenti-72403056-569f-49bf-b1b4-f917135660a1//">
    <a class="addthis_button_facebook"></a>
    <a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/03/caltanissetta-controlli-antidroga-tre-persone-segnalate-per-uso-di-stupefacenti-72403056-569f-49bf-b1b4-f917135660a1/">Caltanissetta, controlli antidroga: tre persone segnalate per uso di stupefacenti</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /CORRELATI -->


    
            <div id="altre_notizie">

<!-- ALTRE NOTIZIE -->
<div class="blocco titolo_categoria_elenco top_format_mini">
	<h2 class="tit_format_mini post_txt post_border">Altre notizie</h2>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/gela-prestito-con-interessi-usurai-il-pm-chiede-condanna-a-5-anni-133fe21d-bbe5-4015-9271-a30556407faf/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2015/01/tribunale-gela-150x100.jpg"
					width="150"
					height="100"
					title="Gela, prestito con interessi usurai: il pm chiede condanna a 5 anni"
					alt="Gela, prestito con interessi usurai: il pm chiede condanna a 5 anni"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/gela-prestito-con-interessi-usurai-il-pm-chiede-condanna-a-5-anni-133fe21d-bbe5-4015-9271-a30556407faf/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/gela-prestito-con-interessi-usurai-il-pm-chiede-condanna-a-5-anni-133fe21d-bbe5-4015-9271-a30556407faf/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, prestito con interessi usurai: il pm chiede condanna a 5 anni"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/gela-prestito-con-interessi-usurai-il-pm-chiede-condanna-a-5-anni-133fe21d-bbe5-4015-9271-a30556407faf/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/gela-prestito-con-interessi-usurai-il-pm-chiede-condanna-a-5-anni-133fe21d-bbe5-4015-9271-a30556407faf/">Gela, prestito con interessi usurai: il pm chiede condanna a 5 anni</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/economia/2019/10/08/municipio-di-montedoro-al-via-la-stabilizzazione-di-13-dipendenti-12b582ef-c746-487a-b395-f5a1a6920d9d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/montedoro_municipio-150x100.jpg"
					width="150"
					height="100"
					title="Municipio di Montedoro, al via la stabilizzazione di 13 dipendenti"
					alt="Municipio di Montedoro, al via la stabilizzazione di 13 dipendenti"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/economia/2019/10/08/municipio-di-montedoro-al-via-la-stabilizzazione-di-13-dipendenti-12b582ef-c746-487a-b395-f5a1a6920d9d/"  class="categoria economia_txt">
							<span>Economia</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/economia/2019/10/08/municipio-di-montedoro-al-via-la-stabilizzazione-di-13-dipendenti-12b582ef-c746-487a-b395-f5a1a6920d9d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Municipio di Montedoro, al via la stabilizzazione di 13 dipendenti"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/economia/2019/10/08/municipio-di-montedoro-al-via-la-stabilizzazione-di-13-dipendenti-12b582ef-c746-487a-b395-f5a1a6920d9d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/economia/2019/10/08/municipio-di-montedoro-al-via-la-stabilizzazione-di-13-dipendenti-12b582ef-c746-487a-b395-f5a1a6920d9d/">Municipio di Montedoro, al via la stabilizzazione di 13 dipendenti</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/ricettazione-armi-abusive-e-maltrattamenti-in-famiglia-denunciato-nisseno-5e4e1d14-0ea9-4c15-b6b6-802270248f6b/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/Polizia_pc-150x100.jpg"
					width="150"
					height="100"
					title="Ricettazione, armi abusive e maltrattamenti in famiglia: denunciato nisseno"
					alt="Ricettazione, armi abusive e maltrattamenti in famiglia: denunciato nisseno"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/ricettazione-armi-abusive-e-maltrattamenti-in-famiglia-denunciato-nisseno-5e4e1d14-0ea9-4c15-b6b6-802270248f6b/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/ricettazione-armi-abusive-e-maltrattamenti-in-famiglia-denunciato-nisseno-5e4e1d14-0ea9-4c15-b6b6-802270248f6b/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Ricettazione, armi abusive e maltrattamenti in famiglia: denunciato nisseno"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/ricettazione-armi-abusive-e-maltrattamenti-in-famiglia-denunciato-nisseno-5e4e1d14-0ea9-4c15-b6b6-802270248f6b/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/ricettazione-armi-abusive-e-maltrattamenti-in-famiglia-denunciato-nisseno-5e4e1d14-0ea9-4c15-b6b6-802270248f6b/">Ricettazione, armi abusive e maltrattamenti in famiglia: denunciato nisseno</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/gela-sequestro-di-beni-per-oltre-25-milioni-a-un-esponente-del-clan-rinzivillo-480bca8b-c052-47c1-8450-0717b5336ba8/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/07/DIA-ANTIMAFIA-SEQUESTRO-150x100.jpg"
					width="150"
					height="100"
					title="Gela, sequestro di beni per oltre 2,5 milioni a un esponente del clan Rinzivillo"
					alt="Gela, sequestro di beni per oltre 2,5 milioni a un esponente del clan Rinzivillo"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/gela-sequestro-di-beni-per-oltre-25-milioni-a-un-esponente-del-clan-rinzivillo-480bca8b-c052-47c1-8450-0717b5336ba8/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link">51 </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/gela-sequestro-di-beni-per-oltre-25-milioni-a-un-esponente-del-clan-rinzivillo-480bca8b-c052-47c1-8450-0717b5336ba8/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Gela, sequestro di beni per oltre 2,5 milioni a un esponente del clan Rinzivillo"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/gela-sequestro-di-beni-per-oltre-25-milioni-a-un-esponente-del-clan-rinzivillo-480bca8b-c052-47c1-8450-0717b5336ba8/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/gela-sequestro-di-beni-per-oltre-25-milioni-a-un-esponente-del-clan-rinzivillo-480bca8b-c052-47c1-8450-0717b5336ba8/">Gela, sequestro di beni per oltre 2,5 milioni a un esponente del clan Rinzivillo</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/caltanissetta-il-tribunale-dei-minori-e-senza-magistrati-3c102892-ddce-45ae-996c-68dd7db03d3e/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/laura_vaccaro-150x100-1570516951.jpg"
					width="150"
					height="100"
					title="Caltanissetta, il Tribunale dei minori &egrave; senza magistrati"
					alt="Caltanissetta, il Tribunale dei minori &egrave; senza magistrati"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/caltanissetta-il-tribunale-dei-minori-e-senza-magistrati-3c102892-ddce-45ae-996c-68dd7db03d3e/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/caltanissetta-il-tribunale-dei-minori-e-senza-magistrati-3c102892-ddce-45ae-996c-68dd7db03d3e/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Caltanissetta, il Tribunale dei minori &egrave; senza magistrati"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/caltanissetta-il-tribunale-dei-minori-e-senza-magistrati-3c102892-ddce-45ae-996c-68dd7db03d3e/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/caltanissetta-il-tribunale-dei-minori-e-senza-magistrati-3c102892-ddce-45ae-996c-68dd7db03d3e/">Caltanissetta, il Tribunale dei minori &egrave; senza magistrati</a></h2>
			</div>
		</div>
	</article>
</div>
<div class="blocco box_625_100 box100mobile">
	<article>
		<figure>
			<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/sistema-montante-teste-in-aula-a-caltanissetta-davo-fastidio-e-subii-tanti-controlli-585f981d-a0e5-463c-b3dc-0f0ba9ae7c4d/" class="articolo ">
				<img
					src="https://sgdsit.cdn-immedia.net/img/placeholder/150x100-new.jpg"
					data-src="https://gdsit.cdn-immedia.net/2019/10/processo_montante-150x100.jpg"
					width="150"
					height="100"
					title="Sistema Montante, teste in aula a Caltanissetta: &quot;Davo fastidio e subii tanti controlli&quot;"
					alt="Sistema Montante, teste in aula a Caltanissetta: &quot;Davo fastidio e subii tanti controlli&quot;"
					style="width:150px; height: 100px;"
					class="lazyload"/>
			</a>
		</figure>
		<div class="cappello_titolo_testo_correlati">
			<div class="cappello_titolo_testo">
				<div class="cappello">
					<h3 class="occhiello_categoria">
						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/sistema-montante-teste-in-aula-a-caltanissetta-davo-fastidio-e-subii-tanti-controlli-585f981d-a0e5-463c-b3dc-0f0ba9ae7c4d/"  class="categoria cronaca_txt">
							<span>Cronaca</span>
						</a>
					</h3>
					<div class="tot_share">
						<a href="javascript:void(0)" class="share-link"> </a>

						<a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/sistema-montante-teste-in-aula-a-caltanissetta-davo-fastidio-e-subii-tanti-controlli-585f981d-a0e5-463c-b3dc-0f0ba9ae7c4d/#commenti" rel="nofollow" class="commenti-link"></a>
						<div class="add_this">
							
<div class="addthis_toolbox addthis_default_style addthis_16x16_style"  addthis:title="Sistema Montante, teste in aula a Caltanissetta: &quot;Davo fastidio e subii tanti controlli&quot;"  addthis:description=""  addthis:url="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/sistema-montante-teste-in-aula-a-caltanissetta-davo-fastidio-e-subii-tanti-controlli-585f981d-a0e5-463c-b3dc-0f0ba9ae7c4d/">
	<a class="addthis_button_facebook"></a>
	<a class="addthis_button_twitter"></a>
	
</div>
						</div>
					</div>
				</div>
				<h2 class="titolo"><a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/sistema-montante-teste-in-aula-a-caltanissetta-davo-fastidio-e-subii-tanti-controlli-585f981d-a0e5-463c-b3dc-0f0ba9ae7c4d/">Sistema Montante, teste in aula a Caltanissetta: &quot;Davo fastidio e subii tanti controlli&quot;</a></h2>
			</div>
		</div>
	</article>
</div>
<!-- /ALTRE NOTIZIE -->
            </div>

            <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/caltanissetta-corriere-trasportava-3-ovuli-di-eroina-nel-retto-arrestato-724610aa-7f5c-404f-a203-785bc987a9f8/" data-widget-id="AR_1"
             data-ob-template="IT_gds.it"></div>
        <div class="OUTBRAIN" data-src="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/caltanissetta-corriere-trasportava-3-ovuli-di-eroina-nel-retto-arrestato-724610aa-7f5c-404f-a203-785bc987a9f8/" data-widget-id="AR_2"
             data-ob-template="IT_gds.it"></div>

        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
    

            </div>
        </div>
        <div class="colonna_33">


<div class="blocco banner_concessionaria div_Frame1" id="rcsad_Frame1"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame1');});}
    </script> </div><div class="blocco piu_lette">
  <div class="widget_tendina_pad">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">I più letti</span>
      <div class="widget_tendina_attivo">
        <span class="piu_lette_attivo_span">Oggi</span>
        <ul id="piu_lette_ele">
          <li class="active">
            Oggi
          </li>
          <li>
            Settimana
          </li>
          <li>
            Mese
          </li>
        </ul>
      </div>

    </div>
    <div class="swiper-container swiper-container-lette">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/ricettazione-armi-abusive-e-maltrattamenti-in-famiglia-denunciato-nisseno-5e4e1d14-0ea9-4c15-b6b6-802270248f6b/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Polizia_pc-100x75.jpg"
                	alt="Ricettazione, armi abusive e maltrattamenti in famiglia: denunciato nisseno"
                	title="Ricettazione, armi abusive e maltrattamenti in famiglia: denunciato nisseno"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Ricettazione, armi abusive e maltrattamenti in famiglia: denunciato nisseno</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/caltanissetta-corriere-trasportava-3-ovuli-di-eroina-nel-retto-arrestato-724610aa-7f5c-404f-a203-785bc987a9f8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/Ovuli_eroina-100x75.jpg"
                	alt="Caltanissetta, corriere trasportava 3 ovuli di eroina nel retto: arrestato"
                	title="Caltanissetta, corriere trasportava 3 ovuli di eroina nel retto: arrestato"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Caltanissetta, corriere trasportava 3 ovuli di eroina nel retto: arrestato</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/sistema-montante-teste-in-aula-a-caltanissetta-davo-fastidio-e-subii-tanti-controlli-585f981d-a0e5-463c-b3dc-0f0ba9ae7c4d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/processo_montante-100x75.jpg"
                	alt="Sistema Montante, teste in aula a Caltanissetta: &quot;Davo fastidio e subii tanti controlli&quot;"
                	title="Sistema Montante, teste in aula a Caltanissetta: &quot;Davo fastidio e subii tanti controlli&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sistema Montante, teste in aula a Caltanissetta: &quot;Davo fastidio e subii tanti controlli&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/08/gela-sequestro-di-beni-per-oltre-25-milioni-a-un-esponente-del-clan-rinzivillo-480bca8b-c052-47c1-8450-0717b5336ba8/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/07/DIA-ANTIMAFIA-SEQUESTRO-100x75.jpg"
                	alt="Gela, sequestro di beni per oltre 2,5 milioni a un esponente del clan Rinzivillo"
                	title="Gela, sequestro di beni per oltre 2,5 milioni a un esponente del clan Rinzivillo"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, sequestro di beni per oltre 2,5 milioni a un esponente del clan Rinzivillo</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/09/gela-prestito-con-interessi-usurai-il-pm-chiede-condanna-a-5-anni-133fe21d-bbe5-4015-9271-a30556407faf/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/01/tribunale-gela-100x75.jpg"
                	alt="Il Tribunale di Gela"
                	title="Il Tribunale di Gela"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Gela, prestito con interessi usurai: il pm chiede condanna a 5 anni</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/07/nisseno-uccide-la-moglie-aveva-detto-ai-carabinieri-mio-marito-e-geloso-3a4ab7cf-1872-4996-b808-bb0e215c880f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/omicidio-nisseno-100x75-1570429730.jpg"
                	alt="Nisseno uccide la moglie, l'ultima minaccia: &quot;Se vai via ti uccido&quot;"
                	title="Nisseno uccide la moglie, l'ultima minaccia: &quot;Se vai via ti uccido&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nisseno uccide la moglie, l'ultima minaccia: &quot;Se vai via ti uccido&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/02/sparatoria-a-gela-feriti-due-fratelli-colpiti-mentre-erano-in-giro-per-la-citta-870666c2-baf2-4fe7-8a35-267a743c385d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-100x75.jpg"
                	alt="Sparatoria a Gela, feriti due fratelli: colpiti mentre erano in giro per la citt&agrave;"
                	title="Sparatoria a Gela, feriti due fratelli: colpiti mentre erano in giro per la citt&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sparatoria a Gela, feriti due fratelli: colpiti mentre erano in giro per la citt&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/03/tre-furbetti-del-reddito-di-cittadinanza-scovati-a-caltanissetta-due-lavorano-in-nero-a4b6de83-bf59-4ec1-83b4-49b6523478f7/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/sala-operativa3-100x75.jpg"
                	alt="Tre furbetti del reddito di cittadinanza a Caltanissetta: due lavorano in nero"
                	title="Tre furbetti del reddito di cittadinanza a Caltanissetta: due lavorano in nero"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Tre furbetti del reddito di cittadinanza a Caltanissetta: due lavorano in nero</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/03/strage-via-damelio-indagato-il-medico-mafioso-antonino-cina-8582aac6-cf8c-40f7-8370-58f8b52af0fc/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2018/10/procura-caltanissetta-100x75.jpg"
                	alt="Strage via D'Amelio, indagato il medico mafioso Antonino Cin&agrave;"
                	title="Strage via D'Amelio, indagato il medico mafioso Antonino Cin&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Strage via D'Amelio, indagato il medico mafioso Antonino Cin&agrave;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/03/sparatoria-a-gela-grave-uno-dei-fratelli-tra-le-piste-una-vendetta-tra-bande-rivali-89389ed2-468c-4e80-a9bc-e5fbcb7a57b0/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/carabinieri_generica-100x75.jpg"
                	alt="Sparatoria a Gela, grave uno dei fratelli: tra le piste una vendetta tra bande rivali"
                	title="Sparatoria a Gela, grave uno dei fratelli: tra le piste una vendetta tra bande rivali"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sparatoria a Gela, grave uno dei fratelli: tra le piste una vendetta tra bande rivali</h2>
              </a>
            </li>
          </ul>
        </div>
        <div class="swiper-slide swiper-lette">
          <ul>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/18/truffa-allassicurazione-ancora-nei-guai-silvana-saguto-4ac5e7b1-e94f-409f-b588-97ec00b5f093/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/09/Silvana-Saguto-2-100x75-1508939016.jpg"
                	alt="Silvana Saguto"
                	title="Silvana Saguto"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Truffa all'assicurazione, ancora nei guai Silvana Saguto</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/26/blitz-contro-la-stidda-di-gela-500-uomini-pronti-a-una-nuova-guerra-di-mafia-acad28cd-0ba3-438f-88f0-3151b9005eea/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/video_frame_stidda_gela-100x75.jpg"
                	alt="Un frame tratto da un video della polizia"
                	title="Un frame tratto da un video della polizia"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Blitz contro la Stidda di Gela, 500 uomini pronti a una guerra di mafia</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/09/19/mafia-a-gela-lavvocato-uomo-di-fiducia-del-boss-pizzini-in-carcere-4-arresti-fcbfddaa-493a-48c5-9afe-1bcbadf9ac4a/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/09/blitz_rinzivillo-100x75.jpeg"
                	alt="Il colloquio in carcere tra il boss Rinzivillo e l'avvocato Grazio Ferrara"
                	title="Il colloquio in carcere tra il boss Rinzivillo e l'avvocato Grazio Ferrara"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Mafia a Gela, l'avvocato uomo di fiducia del boss: &quot;pizzini&quot; in carcere, 4 arresti</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/07/nisseno-uccide-la-moglie-aveva-detto-ai-carabinieri-mio-marito-e-geloso-3a4ab7cf-1872-4996-b808-bb0e215c880f/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2019/10/omicidio-nisseno-100x75-1570429730.jpg"
                	alt="Nisseno uccide la moglie, l'ultima minaccia: &quot;Se vai via ti uccido&quot;"
                	title="Nisseno uccide la moglie, l'ultima minaccia: &quot;Se vai via ti uccido&quot;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Nisseno uccide la moglie, l'ultima minaccia: &quot;Se vai via ti uccido&quot;</h2>
              </a>
            </li>
            <li>
              <a href="https://caltanissetta.gds.it/articoli/cronaca/2019/10/02/sparatoria-a-gela-feriti-due-fratelli-colpiti-mentre-erano-in-giro-per-la-citta-870666c2-baf2-4fe7-8a35-267a743c385d/">
                <img
                	src="https://sgdsit.cdn-immedia.net/img/placeholder/100x75-new.jpg"
                	data-src="https://gdsit.cdn-immedia.net/2015/06/carabinieri1-100x75.jpg"
                	alt="Sparatoria a Gela, feriti due fratelli: colpiti mentre erano in giro per la citt&agrave;"
                	title="Sparatoria a Gela, feriti due fratelli: colpiti mentre erano in giro per la citt&agrave;"
                	width="100"
                	height="75"
									class="lazyload"/>
                <h2 style="font-size:75%">Sparatoria a Gela, feriti due fratelli: colpiti mentre erano in giro per la citt&agrave;</h2>
              </a>
            </li>
          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame2" id="rcsad_Frame2"  style="display: none">
<script type="text/javascript">
    if(window.googletag){ googletag.cmd.push(function() {googletag.display('rcsad_Frame2');});}
    </script> </div>
<div class="blocco widget_rgs">
  <div class="widget_tendina_pad" style="height: 325px;">
    <div class="widget_tendina_top">
      <span class="widget_tendina_top_span">RGS</span>
    </div>
    <div class="swiper-container swiper-container-rgs">
      <div class="swiper-wrapper">
        <div class="swiper-slide swiper-rgs">
                      <ul>
                <li>
                  <a href="https://rgs.gds.it/programmi/extra-2/2019/10/09/1-minuto-di-buonumore-con-roberto-lipari-quattordicesima-puntata-61d1ae11-b2a2-4c53-9c2a-49233817ad98/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/ROBERTO-LIPARI-3-75x75.jpg"
                  	alt="1 minuto di buonumore con Roberto Lipari &ndash; quattordicesima puntata"
                  	title="1 minuto di buonumore con Roberto Lipari &ndash; quattordicesima puntata"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>1 minuto di buonumore con Roberto Lipari &ndash; quattordicesima puntata</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/10/09/ditelo-in-diretta-di-mercoledi-9-ottobre-03436bfe-cde4-4e80-8250-935e532cd679/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/05/di-stefano-fiorenza-DITELO-A-RGS-75x75.jpeg"
                  	alt="Ditelo in diretta di mercoled&igrave; 9 ottobre"
                  	title="Ditelo in diretta di mercoled&igrave; 9 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di mercoled&igrave; 9 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/10/09/lalmanacco-di-oggi-mercoledi-9-ottobre-81f90ce0-64ac-4acf-8266-a439034c9604/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO-75x75.jpg"
                  	alt="L'almanacco di oggi, mercoled&igrave; 9 ottobre"
                  	title="L'almanacco di oggi, mercoled&igrave; 9 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'almanacco di oggi, mercoled&igrave; 9 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/10/09/il-meteo-di-oggi-mercoledi-9-ottobre-7069e698-3b9c-4dcc-b39f-0bd8d8fd211e/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di oggi, mercoled&igrave; 9 ottobre"
                  	title="Il meteo di oggi, mercoled&igrave; 9 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di oggi, mercoled&igrave; 9 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/10/08/loroscopo-di-oggi-mercoledi-9-ottobre-6b3f0ccd-622b-4683-8afc-131949a59510/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg"
                  	alt="L'oroscopo di mercoled&igrave; 9 ottobre"
                  	title="L'oroscopo di mercoled&igrave; 9 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di mercoled&igrave; 9 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/extra-2/2019/10/08/1-minuto-di-buonumore-con-roberto-lipari-tredicesima-puntata-9bc376d2-2379-41a2-95e2-62e15108c9e9/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/09/ROBERTO-LIPARI-3-75x75.jpg"
                  	alt="1 minuto di buonumore con Roberto Lipari &ndash; tredicesima puntata"
                  	title="1 minuto di buonumore con Roberto Lipari &ndash; tredicesima puntata"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>1 minuto di buonumore con Roberto Lipari &ndash; tredicesima puntata</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/ditelo-in-diretta-2/2019/10/08/ditelo-in-diretta-di-martedi-8-ottobre-cc0cb0a3-85a5-4ede-bb9f-b85c472efc0f/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/03/DITELO-FAZIO-E-DI-STEFANO-75x75.jpeg"
                  	alt="Ditelo in diretta di marted&igrave; 8 ottobre"
                  	title="Ditelo in diretta di marted&igrave; 8 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Ditelo in diretta di marted&igrave; 8 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/10/08/lalmanacco-di-oggi-martedi-8-ottobre-df17debd-fcf8-4a49-b80a-aa1884d3d32b/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/ALMANACCO-e-OROSCOPO-75x75.jpg"
                  	alt="L'almanacco di oggi, marted&igrave; 8 ottobre"
                  	title="L'almanacco di oggi, marted&igrave; 8 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'almanacco di oggi, marted&igrave; 8 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/almanacco-e-oroscopo/2019/10/08/loroscopo-di-oggi-martedi-8-ottobre-507e1706-d481-4612-9600-84065268af3a/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2014/09/Oroscopo_barbanera1-75x75.jpg"
                  	alt="L'oroscopo di oggi, marted&igrave; 8 ottobre"
                  	title="L'oroscopo di oggi, marted&igrave; 8 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>L'oroscopo di oggi, marted&igrave; 8 ottobre</h2>
                  </a>
                </li>
                              <li>
                  <a href="https://rgs.gds.it/programmi/meteo-2/2019/10/07/il-meteo-di-oggi-martedi-8-ottobre-f4336321-e548-44e2-9d6a-a76a75a1d073/" >
                  <img
										src="https://sgdsit.cdn-immedia.net/img/placeholder/625x350.jpg"
										data-src="https://gdsit.cdn-immedia.net/2019/02/METEO-75x75.png"
                  	alt="Il meteo di marted&igrave; 8 ottobre"
                  	title="Il meteo di marted&igrave; 8 ottobre"
                  	width="75"
                  	height="75"
										class="lazyload"/>
                  <h2>Il meteo di marted&igrave; 8 ottobre</h2>
                  </a>
                </li>
                          </ul>
                  </div>
      </div>
    </div>
  </div>
</div>

<div class="blocco banner_concessionaria div_Frame4" id="div-gpt-ad-1556013894612-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013894612-0'); });</script></div><!-- newsletter -->
<div class="blocco banner300">
  <iframe src="/includes/iframe/?type=newsletter" style="width:300px;height:300px;border:none; overflow:hidden;margin:0 auto;display: block"></iframe>
</div>
  <!-- /newsletter --><div class="blocco banner_concessionaria div_Frame5" id="div-gpt-ad-1556013937985-0"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1556013937985-0'); });</script></div>    
          <aside>
          </aside>

        </div>

			</div>

		</div>

	</div>



    <!-- LINK ARTICOLO PRECEDENTE -->
     

    <!-- LINK ARTICOLO SUCCESSIVO -->
     

    
        <script type="text/javascript">
            jQuery(document).ready(function() {
                /// Recupero il conto delle condivisioni
                jQuery.ajax({
                    url:social_url+window.post_id,
                    dataType:'json'
                });
            });
        </script>

</div>


<!-- FOOTER -->
  <div id="login_overlay">
    <div class="login_overlay_content">

      <a href="#" id="x-overlay" onclick="close_login(); return false;">X</a>

      <div class="overlay_info">
        <span>ACCEDI</span>
              </div>

      <div class="overlay_social">
        <p>Accedi con il tuo account Facebook</p>

        <a href="javascript:;" target="_top" onclick="open_popup('https://www.facebook.com/v3.1/dialog/oauth?client_id=989928267700362&redirect_uri=https%3A%2F%2Fcaltanissetta.gds.it%2Fphp%2Flogin-slave.php&state=9f362c079048e3395c16a571a7a50807&scope=public_profile,email&display=popup', 'Login with Facebook', 500, 380)">
          <p>Login con</p>
          <img src="https://sgdsit.cdn-immedia.net/img/share/button-fb.png" width="96" height="19" title="Login con Facebook" alt="Login con Facebook" />
        </a>
      </div>
    </div>
  </div>

<!-- FOOTER -->
<footer>
  <div id="footer">
    <div class="footer_main">



      <!-- Menu Secondario -->
      <div class="footer_1">
          <!-- msrv1 -->
          <ul id="link_servizio_footer_1">
              <li><a href="https://gds.it/pubblicita" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
          </ul>
          <!-- /msrv1 -->
          <!-- msrv2 -->
          <ul id="link_servizio_footer_2">
              <li><a href="https://www.facebook.com/giornaledisicilia" class="ico-Facebook" title="Facebook" rel="noopener" target="_blank"><i class="icon-fb"></i></a></li>
              <li><a href="https://twitter.com/GDS_it" class="ico-Twitter" title="Twitter" rel="noopener" target="_blank"><i class="icon-tw"></i></a></li>
              <li><a href="https://www.instagram.com/giornaledisicilia/" class="ico-Instagram" title="Instagram" rel="noopener" target="_blank"><i class="icon-instagram"></i></a></li>
              <li><a href="https://gds.it/rss/" class="ico-RSS" title="RSS"><i class="icon-rss"></i></a></li>
              <li><a href="https://gds.it/edicola/" class="ico-Abbonamenti" title="Abbonamenti">Abbonamenti</a></li>
              <li><a href="https://gds.it/iscrizione-newsletter/" class="ico-Newsletter" title="Newsletter">Newsletter</a></li>
              <li><a href="https://gds.it/contatti/" class="ico-Contattaci" title="Contattaci">Contattaci</a></li>
              <li><a href="https://gds.it/privacy/" class="ico-Privacy" title="Privacy">Privacy</a></li>
          </ul>
          <!-- /msrv2 -->

      </div>
      <!-- /Menu Secondario -->


      <div class="footer_2">
        <ul>
          <li>C.F. e P.I. 02709770826</li>
          <li>Capitale sociale Euro 3.900.000 i.v.</li>
          <li>Copyright 2010</li>
          <li><a href="https://gds.it/gerenza/">Gerenza</a></li>
          <li class="link_immedia"><a href="https://www.immedia.net/" title="Digital Agency IM*MEDIA" target="_blank"><img src="https://sgdsit.cdn-immedia.net/img/share/immedia.svg" width="73" height="30" alt="Digital Agency IM*MEDIA" title="Digital Agency IM*MEDIA" /></a></li>
        </ul>
      </div>

    </div>
  </div>
</footer>



  <div id="oggiinedicola">
   <div class="oggiinedicola_960">
		 <div class="oggiinedicola_960_1" style="cursor: pointer;">
	     <a href="http://edicola.gds.it/giornaledisicilia/index.jsp?testata=palermo" target="_blank">
	       <img src="https://sgdsit.cdn-immedia.net/img/share/oggiipad_gds.png?1" width="203" height="118" alt="Oggi in edicola" title="Oggi in edicola">
	     </a>
	   </div>
		 <div class="oggiinedicola_960_2" style="cursor: poiner;">
	     <a href="http://gds.it/edicola/" title="Il Giornale di Sicilia digitale si rinnova">
	       <h3>Oggi in edicola</h3>
	       <p><a href="http://gds.it/edicola/" title="Leggi l'Edizione Digitale del Giornale di Sicilia">Leggi l'Edizione Digitale del Giornale di Sicilia</a></p>
	     </a>
	   </div>
		 <div class="oggiinedicola_960_3" style="cursor: pointer;">
	     <ul>
	       <li>Seguici su</li>
	       <li><a href="https://www.facebook.com/giornaledisicilia" title="Facebook" target="_blank"><i class="icon-fb" style="cursor: pointer;"></i></a></li>
	       <li><a href="https://twitter.com/GDS_it" title="Twitter" target="_blank"><i class="icon-tw" style="cursor: pointer;"></i></a></li>
	     </ul>
	   </div>
	   <div class="oggiinedicola_close">X</div>
	 </div>
	</div>
<script type="text/javascript">

jQuery(document).ready(function() {


      var nome = leggiCookie('banner_autopromo_1537802341');

      if(nome!='settato'){
        jQuery("div#oggiinedicola").addClass('open');

	  }

      jQuery("div.oggiinedicola_close").click(function() {
        //scriviCookie('banner_autopromo_1537802341','settato',600);
        jQuery("div#oggiinedicola").removeClass('open');
      })


	scriviCookie('banner_autopromo_1537802341','settato',600);

});

function scriviCookie(nomeCookie,valoreCookie,durataCookie)
{
  var scadenza = new Date();
  var adesso = new Date();
  var midnight = new Date();
midnight.setHours(23,59,59,0);

  scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
  document.cookie = nomeCookie + '=' + escape(valoreCookie) + ';  expires='+midnight+'; path=/';
}

function leggiCookie(nomeCookie)
{
  if (document.cookie.length > 0)
  {
    var inizio = document.cookie.indexOf(nomeCookie + "=");
    if (inizio != -1)
    {
      inizio = inizio + nomeCookie.length + 1;
      var fine = document.cookie.indexOf(";",inizio);
      if (fine == -1) fine = document.cookie.length;
      return unescape(document.cookie.substring(inizio,fine));
    }else{
      return "";
    }
  }
  return "";
}

</script>


 
<!-- /FOOTER -->

<div id="progress_bar">
    <div class="cronaca_back"></div>
</div>


    <script type="text/javascript">
        jQuery(function() {
            jQuery('#commenti_form').load('/articoli/ajax/commenti_form.php?id=1130850&cs=0&page=0', function() {

                if (window.location.hash) {

                    id_commento = window.location.hash.substr(1);
                    if ( jQuery("#"+id_commento).length > 0 ) {
                        go_to_commenti(id_commento);
                    } else if (id_commento == 'commenti') {
                        go_to_commenti("commenti_form");
                    }
                }

                            });
        });


        function valid_form(form,id) {




            
            if($("input[name='anonimo"+id+"']:checked").val()==1){




                // voto anonimo, controllo campi obbligatori
                field=form.author;
                if(MyTrim(field.value)=='') {
                    alert ('Inserire nome');
                    return false;
                }

                field=form.email;
                if(MyTrim(field.value)=='' || !isEmail(field.value)) {
                    alert ('Inserire un indirizzo email valido');
                    return false;
                }

                field = form.comment;
                if(MyTrim(field.value)== '') {
                    alert('Inserire il messaggio');
                    return false;
                }

                field = form.privacy;
                if( !field.checked ){
                    alert('E\' necessario accettare il trattamento dei dati personali.');
                    return false;
                }

                var postUrl       = $(form).attr('action');
                var postAuthor    = $('#comment_post_author'+id).val();
                var postEmail     = $('#comment_post_email'+id).val();
                var postComment   = $('#comment_post_comment'+id).val();
                var postAddress   = $('#comment_post_address'+id).val();
                var postSubscribe = $('#comment_post_subscribe'+id+':checked').length;
                var postIdArticle = $('#comment_post_ID'+id).val();
                var commentPage   = $('#comment_page'+id).val();
                var commentParent = $('#comment_parent'+id).val();
                var anonimo       = $("input[name='anonimo"+id+"']:checked").val();

                $.post(
                  postUrl,
                  {
                      'postAuthor'    : postAuthor,
                      'postEmail'     : postEmail,
                      'postComment'   : postComment,
                      'postAddress'   : postAddress,
                      'postSubscribe' : postSubscribe,
                      'postIdArticle' : postIdArticle,
                      'commentParent' : commentParent,
                      'anonimo'       : anonimo,
                      'commentPage'   : commentPage
                  },
                  function(htm){
                      $("#comment_post_result"+id).html(htm);
                      if(id!=''){
                          $("#respond"+id).html($("#comment_post_result"+id).html());
                      }
                      $('#comment_post_author'+id).val("");
                      $('#comment_post_email'+id).val("");
                      $('#comment_post_comment'+id).val("");
                      $('#comment_post_address'+id).val("");
                  }
                );
            }
                        return false;
        }
    </script>
<script type="text/javascript">
    var firstCheck = false;
    (function( $ ) {
        $(function() {

			articolo_letto();

            //$(".voto_commento").live("click",function(){
            //2014 09 09 $.fn.live è deprecato
            $('#commenti_form').delegate(".voto_commento", "click",function(){
                var voto = ($(this).attr('voto'));
                var id = ($(this).attr('commento'));
                var datastr ='voto=' + voto + '&id='+id;
                $.ajax({
                    type: "POST",
                    url: "/php/vota-commento.php",
                    data: datastr,
                    cache: false,
                    //	success: evaluate_vote_1
                    success: function(response) {
                        evaluate_vote_1(response, id);
                    }		});
            });

        });
    })(jQuery);

    function evaluate_vote_1(response,id) {
        if (parseInt(response) == 1) {
            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == -1) {
            //$('li.voto_commento.voto_ko.voto_active')
            $('#ko_'+id)
              .removeClass('voto_active')
              .addClass('voto_checked')
              .find('span').each(function() {
                value = $(this).html();
                if(value=='&nbsp;'){
                    value = '0';
                }
                $(this).html(parseInt(value)+(firstCheck == true ? 0 : 1))
            });

            //$('li.voto_commento.voto_ok.voto_active')
            $('#ok_'+id)
              .removeClass('voto_active')
              .addClass('voto_disabled');
        } else if (parseInt(response) == 0) {
            /// Fai nulla
        } else if (response == 'C') {
            alert('Hai già votato per questo commento'); /// Cookie
        } else if (response == 'D') {
            alert('Hai già votato per questo commento'); /// DB
        } else {
            //alert(response);
        }
        firstCheck = false;
    }

    var val_segnala = 0;
    function segnala(comment_id){

    }

    var imgurl = "https://certify.alexametrics.com/atrk.gif?account=EVDeq1P8cT20VR";
    var img;
function articolo_letto(){

  jQuery("#dynamic_alexa").remove();

  img = $('<img id="dynamic_alexa">'); //Equivalent: $(document.createElement('img'))
  img.attr('src', imgurl+"&data="+new Date().getTime());
  img.appendTo('body');

	/// lettura articolo
	var num_slide = '';
	if (typeof window.widget_fotogallery_scheda_current != undefined) {
		num_slide = window.widget_fotogallery_scheda_current;
		if (num_slide == 1) {
			num_slide = '';
		}
	}

	jQuery.ajax({
		url:'/articoli/ajax/articolo-letto.php',
		data:{ post_id: window.post_id, 'numero_progressivo' : '308033', 'num_slide' : num_slide },
		success:function(result) {
			// none
		},
		type:'POST'
	});
}

</script>
<script type="text/javascript">
    /// Queste variabili servono per il fascione superiore
    window.id_block = '1099';
    window.next_id_block = '';
    window.site_id = '9';
    window.current_post_id = '1130850';
    window.st_fascia = '0';
    window.is_preview = false;
</script>









</body>
</html>